<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://reussirbusiness.com/xmlrpc.php" />
    <title>M. Abdelmoumen Najoua, nouveau Directeur Général Banque Atlantique Sénégal - La référence du Business au Sénégal</title>
<meta property="og:type" content="article">
<meta property="og:title" content="M. Abdelmoumen Najoua, nouveau Directeur Général Banque Atlantique Sénégal">
<meta property="og:site_name" content="La référence du Business au Sénégal">
<meta property="og:description" content="La décision a été actée lors du Conseil d’Administration de Banque Atlantique Sénégal, filiale du groupe BCP s’est réuni le">
<meta property="og:url" content="http://reussirbusiness.com/afrique/m-abdelmoumen-najoua-nouveau-directeur-general-banque-atlantique-senegal/">
<meta property="og:locale" content="fr_FR">
<meta property="og:image" content="http://reussirbusiness.com/wp-content/uploads/2022/03/Bank.jpg">
<meta property="og:image:height" content="2136">
<meta property="og:image:width" content="3216">
<meta property="article:published_time" content="2022-03-25T13:53:55+00:00">
<meta property="article:modified_time" content="2022-03-25T13:55:21+00:00">
<meta property="article:author" content="http://www.reussirbusiness.com">
<meta property="article:section" content="A la Découverte">
<meta property="article:tag" content="Abdelmoumen Najoua">
<meta property="article:tag" content="Banque Atlantique Sénégal">
<meta property="article:tag" content="Directeur Général BCP &amp;amp; International">
<meta property="article:tag" content="Kamal MOKDAD">
<meta property="article:tag" content="Mme Alexandra AWADI">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="M. Abdelmoumen Najoua, nouveau Directeur Général Banque Atlantique Sénégal">
<meta name="twitter:description" content="La décision a été actée lors du Conseil d’Administration de Banque Atlantique Sénégal, filiale du groupe BCP s’est réuni le">
<meta name="twitter:url" content="http://reussirbusiness.com/afrique/m-abdelmoumen-najoua-nouveau-directeur-general-banque-atlantique-senegal/">
<meta name="twitter:site" content="http://www.reussirbusiness.com">
<meta name="twitter:image:src" content="http://reussirbusiness.com/wp-content/uploads/2022/03/Bank.jpg">
<meta name="twitter:image:width" content="3216">
<meta name="twitter:image:height" content="2136">
            <script type="text/javascript"> var jnews_ajax_url = 'http://reussirbusiness.com/?ajax-request=jnews'; </script>
            
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://reussirbusiness.com/afrique/m-abdelmoumen-najoua-nouveau-directeur-general-banque-atlantique-senegal/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="M. Abdelmoumen Najoua, nouveau Directeur Général Banque Atlantique Sénégal - La référence du Business au Sénégal" />
<meta property="og:description" content="La décision a été actée lors du Conseil d’Administration de Banque Atlantique Sénégal, filiale du groupe BCP s’est réuni le 11 mars 2022 sous la présidence de M. Kamal MOKDAD, Directeur Général BCP &amp; International Cette rencontre a été l’occasion d’entériner la nomination de M. Pathé Mbengue comme Directeur Général Adjoint. L’annonce de ces nominations &hellip;" />
<meta property="og:url" content="http://reussirbusiness.com/afrique/m-abdelmoumen-najoua-nouveau-directeur-general-banque-atlantique-senegal/" />
<meta property="og:site_name" content="La référence du Business au Sénégal" />
<meta property="article:publisher" content="http://Facebook.com/ReussirBusiness" />
<meta property="article:tag" content="Abdelmoumen Najoua" />
<meta property="article:tag" content="Banque Atlantique Sénégal" />
<meta property="article:tag" content="Directeur Général BCP &amp; International" />
<meta property="article:tag" content="Kamal MOKDAD" />
<meta property="article:tag" content="Mme Alexandra AWADI" />
<meta property="article:section" content="Afrique" />
<meta property="article:published_time" content="2022-03-25T13:53:55+00:00" />
<meta property="article:modified_time" content="2022-03-25T13:55:21+00:00" />
<meta property="og:updated_time" content="2022-03-25T13:55:21+00:00" />
<meta property="og:image" content="http://reussirbusiness.com/wp-content/uploads/2022/03/Bank-1024x680.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="680" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La décision a été actée lors du Conseil d’Administration de Banque Atlantique Sénégal, filiale du groupe BCP s’est réuni le 11 mars 2022 sous la présidence de M. Kamal MOKDAD, Directeur Général BCP &amp; International Cette rencontre a été l’occasion d’entériner la nomination de M. Pathé Mbengue comme Directeur Général Adjoint. L’annonce de ces nominations [&hellip;]" />
<meta name="twitter:title" content="M. Abdelmoumen Najoua, nouveau Directeur Général Banque Atlantique Sénégal - La référence du Business au Sénégal" />
<meta name="twitter:site" content="@ReussirBuziness" />
<meta name="twitter:image" content="http://reussirbusiness.com/wp-content/uploads/2022/03/Bank.jpg" />
<meta name="twitter:creator" content="@ReussirBuziness" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://reussirbusiness.com/#organization","name":"R\u00e9ussir Business","url":"http://reussirbusiness.com/","sameAs":["http://Facebook.com/ReussirBusiness","https://twitter.com/ReussirBuziness"],"logo":{"@type":"ImageObject","@id":"http://reussirbusiness.com/#logo","url":"http://reussirbusiness.com/wp-content/uploads/2017/12/rb_footer_logo.png","width":200,"height":77,"caption":"R\u00e9ussir Business"},"image":{"@id":"http://reussirbusiness.com/#logo"}},{"@type":"WebSite","@id":"http://reussirbusiness.com/#website","url":"http://reussirbusiness.com/","name":"La r\u00e9f\u00e9rence du Business au S\u00e9n\u00e9gal","publisher":{"@id":"http://reussirbusiness.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://reussirbusiness.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://reussirbusiness.com/afrique/m-abdelmoumen-najoua-nouveau-directeur-general-banque-atlantique-senegal/#primaryimage","url":"http://reussirbusiness.com/wp-content/uploads/2022/03/Bank.jpg","width":3216,"height":2136},{"@type":"WebPage","@id":"http://reussirbusiness.com/afrique/m-abdelmoumen-najoua-nouveau-directeur-general-banque-atlantique-senegal/#webpage","url":"http://reussirbusiness.com/afrique/m-abdelmoumen-najoua-nouveau-directeur-general-banque-atlantique-senegal/","inLanguage":"fr-FR","name":"M. Abdelmoumen Najoua, nouveau Directeur G\u00e9n\u00e9ral Banque Atlantique S\u00e9n\u00e9gal - La r\u00e9f\u00e9rence du Business au S\u00e9n\u00e9gal","isPartOf":{"@id":"http://reussirbusiness.com/#website"},"primaryImageOfPage":{"@id":"http://reussirbusiness.com/afrique/m-abdelmoumen-najoua-nouveau-directeur-general-banque-atlantique-senegal/#primaryimage"},"datePublished":"2022-03-25T13:53:55+00:00","dateModified":"2022-03-25T13:55:21+00:00"},{"@type":"Article","@id":"http://reussirbusiness.com/afrique/m-abdelmoumen-najoua-nouveau-directeur-general-banque-atlantique-senegal/#article","isPartOf":{"@id":"http://reussirbusiness.com/afrique/m-abdelmoumen-najoua-nouveau-directeur-general-banque-atlantique-senegal/#webpage"},"author":{"@id":"http://reussirbusiness.com/#/schema/person/86b4697236e6965f463c6c30d49c5b95"},"headline":"M. Abdelmoumen Najoua, nouveau Directeur G\u00e9n\u00e9ral Banque Atlantique S\u00e9n\u00e9gal","datePublished":"2022-03-25T13:53:55+00:00","dateModified":"2022-03-25T13:55:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://reussirbusiness.com/afrique/m-abdelmoumen-najoua-nouveau-directeur-general-banque-atlantique-senegal/#webpage"},"publisher":{"@id":"http://reussirbusiness.com/#organization"},"image":{"@id":"http://reussirbusiness.com/afrique/m-abdelmoumen-najoua-nouveau-directeur-general-banque-atlantique-senegal/#primaryimage"},"keywords":"Abdelmoumen Najoua,Banque Atlantique S\u00e9n\u00e9gal,Directeur G\u00e9n\u00e9ral BCP &amp; International,Kamal MOKDAD,Mme Alexandra AWADI","articleSection":"A la D\u00e9couverte,Actualit\u00e9s,Afrique,Banque,Communiqu\u00e9s,\u00c9conomie,Finance"},{"@type":["Person"],"@id":"http://reussirbusiness.com/#/schema/person/86b4697236e6965f463c6c30d49c5b95","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"http://reussirbusiness.com/#authorlogo","url":"http://1.gravatar.com/avatar/1928c0bb5a7de07aeb839f4f12877988?s=96&d=mm&r=g","caption":"La R\u00e9daction"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La référence du Business au Sénégal &raquo; Flux" href="http://reussirbusiness.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La référence du Business au Sénégal &raquo; Flux des commentaires" href="http://reussirbusiness.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La référence du Business au Sénégal &raquo; M. Abdelmoumen Najoua, nouveau Directeur Général Banque Atlantique Sénégal Flux des commentaires" href="http://reussirbusiness.com/afrique/m-abdelmoumen-najoua-nouveau-directeur-general-banque-atlantique-senegal/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-111809141-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-111809141-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Non exécution de la fonction en cours __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/reussirbusiness.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jnews_customizer_font-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic%7CMerriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=vietnamese%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://reussirbusiness.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://reussirbusiness.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/assets/dist/frontend.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://reussirbusiness.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=3.19.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css'  href='http://reussirbusiness.com/wp-content/uploads/jnews/jnews-kJzgO8Xsfi.css?ver=4.9.20' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/reussirbusiness.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://reussirbusiness.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://reussirbusiness.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://reussirbusiness.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.20" />
<link rel='shortlink' href='http://reussirbusiness.com/?p=42772' />
<link rel="alternate" type="application/json+oembed" href="http://reussirbusiness.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freussirbusiness.com%2Fafrique%2Fm-abdelmoumen-najoua-nouveau-directeur-general-banque-atlantique-senegal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://reussirbusiness.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freussirbusiness.com%2Fafrique%2Fm-abdelmoumen-najoua-nouveau-directeur-general-banque-atlantique-senegal%2F&#038;format=xml" />
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://reussirbusiness.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-32x32.png" sizes="32x32" />
<link rel="icon" href="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-180x180.png" />
<meta name="msapplication-TileImage" content="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-42772 single-format-standard unselectable jnews jeg_boxed jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.4.5 vc_responsive jeg_single_tpl_1 jeg_single_fullwidth">

            <div id="jeg_sidecontent">
            <div class="jeg_side_heading">
                <ul class="jeg_side_tabs">
                    <li data-tab-content="tab1" data-sort='latest' class="active">Récents</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> Tendance</li>                </ul>
                <div class="jeg_side_feed_cat_wrapper">
                    <div class="jeg_cat_dropdown"></div>                </div>
                <script> var side_feed = {"paged":1,"post_type":"post","exclude_post":42772,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"}; </script>            </div>

            <div class="sidecontent_postwrapper">
                <div class="jeg_sidefeed">
                    <div class="jeg_post jeg_pl_md_box active " data-id="42772" data-sequence="0">
                        <div class="overlay_container">
                            <div class="jeg_thumb">
                                
                                <a class="ajax" href="http://reussirbusiness.com/afrique/m-abdelmoumen-najoua-nouveau-directeur-general-banque-atlantique-senegal/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="http://reussirbusiness.com/wp-content/uploads/2022/03/Bank-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="M. Abdelmoumen Najoua, nouveau Directeur Général Banque Atlantique Sénégal" srcset="http://reussirbusiness.com/wp-content/uploads/2022/03/Bank-360x180.jpg 360w, http://reussirbusiness.com/wp-content/uploads/2022/03/Bank-750x375.jpg 750w, http://reussirbusiness.com/wp-content/uploads/2022/03/Bank-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
                            </div>
                            <div class="jeg_postblock_content">
                                <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/m-abdelmoumen-najoua-nouveau-directeur-general-banque-atlantique-senegal/">M. Abdelmoumen Najoua, nouveau Directeur Général Banque Atlantique Sénégal</a></h2>
                                <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 25 mars 2022</div>
                </div>
                            </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="42763" data-sequence="1">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/communique-de-presse-les-femmes-dans-les-affaires-la-facilite-investissements-pour-lemploi-ife-invite-les-entreprises-en-egypte-au-senegal-et-en-tunisie-a-une-manifestation-di/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2022/03/FINAL_Pre-announcement-EoI-WiB-fr-15-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Communiqué de presse : Les femmes dans les affaires : La Facilité Investissements pour l’emploi (IFE) invite les entreprises en Égypte, au Sénégal et en Tunisie à une manifestation d’intérêt" srcset="http://reussirbusiness.com/wp-content/uploads/2022/03/FINAL_Pre-announcement-EoI-WiB-fr-15-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2022/03/FINAL_Pre-announcement-EoI-WiB-fr-15-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/communique-de-presse-les-femmes-dans-les-affaires-la-facilite-investissements-pour-lemploi-ife-invite-les-entreprises-en-egypte-au-senegal-et-en-tunisie-a-une-manifestation-di/">Communiqué de presse : Les femmes dans les affaires : La Facilité Investissements pour l’emploi (IFE) invite les entreprises en Égypte, au Sénégal et en Tunisie à une manifestation d’intérêt</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 mars 2022</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="42758" data-sequence="2">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique/lagence-de-notation-moodys-maintient-la-note-du-senegal-a-ba3/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2022/03/budget-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="L’Agence de notation Moody’s maintient la note du Sénégal à « Ba3 »" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/lagence-de-notation-moodys-maintient-la-note-du-senegal-a-ba3/">L’Agence de notation Moody’s maintient la note du Sénégal à « Ba3 »</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22 mars 2022</div>
                </div>
                        </div>
                    </div><div class="jeg_ad jnews_sidefeed_ads"></div><div class="jeg_post jeg_pl_xs_3  " data-id="42755" data-sequence="3">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique/ouverture-du-9-eme-forum-mondial-de-leau-a-diamniadio/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2022/03/EAU-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Ouverture du 9 -ème Forum mondial de l’eau à Diamniadio" srcset="http://reussirbusiness.com/wp-content/uploads/2022/03/EAU-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2022/03/EAU-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/ouverture-du-9-eme-forum-mondial-de-leau-a-diamniadio/">Ouverture du 9 -ème Forum mondial de l’eau à Diamniadio</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21 mars 2022</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="42752" data-sequence="4">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique/miser-sur-les-entreprises-feminines-pour-briser-les-prejuges-sexistes-dg-aecf/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2022/03/Victoria-Sabula_AECF-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="« Miser sur les entreprises féminines pour briser les préjugés sexistes »(DG AECF)" srcset="http://reussirbusiness.com/wp-content/uploads/2022/03/Victoria-Sabula_AECF-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2022/03/Victoria-Sabula_AECF-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/miser-sur-les-entreprises-feminines-pour-briser-les-prejuges-sexistes-dg-aecf/">« Miser sur les entreprises féminines pour briser les préjugés sexistes »(DG AECF)</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17 mars 2022</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="42744" data-sequence="5">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/samsung/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2022/03/S22-Launch--75x75.png" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Lancement officiel des Galaxy S22 au Senegal : les derniers smartphones de Samsung enfin disponibles !" srcset="http://reussirbusiness.com/wp-content/uploads/2022/03/S22-Launch--75x75.png 75w, http://reussirbusiness.com/wp-content/uploads/2022/03/S22-Launch--150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/samsung/">Lancement officiel des Galaxy S22 au Senegal : les derniers smartphones de Samsung enfin disponibles !</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 mars 2022</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="42723" data-sequence="6">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique/fausse-information-faisant-etat-dune-devaluation-du-franc-cfa/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2022/03/téléchargement-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="La BCEAO dément une fausse information faisant état d’une dévaluation du Franc CFA" srcset="http://reussirbusiness.com/wp-content/uploads/2022/03/téléchargement-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2022/03/téléchargement-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/fausse-information-faisant-etat-dune-devaluation-du-franc-cfa/">La BCEAO dément une fausse information faisant état d’une dévaluation du Franc CFA</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 mars 2022</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="42720" data-sequence="7">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique/mame-aby-seye-nommee-deleguee-generale-de-la-der-fj/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2022/03/seye-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Mame Aby Seye, nommée Déléguée générale de la DER/FJ" srcset="http://reussirbusiness.com/wp-content/uploads/2022/03/seye-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2022/03/seye-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/mame-aby-seye-nommee-deleguee-generale-de-la-der-fj/">Mame Aby Seye, nommée Déléguée générale de la DER/FJ</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 11 mars 2022</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="42714" data-sequence="8">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique/zlecaf-lorsque-le-reve-commence-a-se-realiser/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2022/03/Zlecaf-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Zlecaf, lorsque le rêve commence à se réaliser" srcset="http://reussirbusiness.com/wp-content/uploads/2022/03/Zlecaf-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2022/03/Zlecaf-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/zlecaf-lorsque-le-reve-commence-a-se-realiser/">Zlecaf, lorsque le rêve commence à se réaliser</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 10 mars 2022</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="42710" data-sequence="9">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique/52-entreprises-de-la-diaspora-accompagnees-par-le-programme-plasepri-pasped/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2022/03/Pasped_Bénéficiaire-Yacine-Diagne_090322-1-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="52 entreprises de la diaspora accompagnées par le programme PLASEPRI/PASPED" srcset="http://reussirbusiness.com/wp-content/uploads/2022/03/Pasped_Bénéficiaire-Yacine-Diagne_090322-1-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2022/03/Pasped_Bénéficiaire-Yacine-Diagne_090322-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/52-entreprises-de-la-diaspora-accompagnees-par-le-programme-plasepri-pasped/">52 entreprises de la diaspora accompagnées par le programme PLASEPRI/PASPED</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 10 mars 2022</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="42707" data-sequence="10">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/lafrique-reitere-lengagement-a-accelerer-la-realisation-des-odd/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2022/03/arfsd-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="L’Afrique réitère l’engagement à accélérer la réalisation des ODD" srcset="http://reussirbusiness.com/wp-content/uploads/2022/03/arfsd-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2022/03/arfsd-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/lafrique-reitere-lengagement-a-accelerer-la-realisation-des-odd/">L’Afrique réitère l’engagement à accélérer la réalisation des ODD</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 8 mars 2022</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="42704" data-sequence="11">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique/le-forum-awa-2022-mise-sur-lacces-des-femmes-aux-instances-de-decision/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2022/03/panel-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Le Forum AWA 2022 mise sur l’accès des femmes aux instances de décision" srcset="http://reussirbusiness.com/wp-content/uploads/2022/03/panel-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2022/03/panel-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/le-forum-awa-2022-mise-sur-lacces-des-femmes-aux-instances-de-decision/">Le Forum AWA 2022 mise sur l’accès des femmes aux instances de décision</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 8 mars 2022</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="42699" data-sequence="12">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique/ter-lancement-de-la-2-eme-phase-jusqua-laeroport-de-diass/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2022/03/terr-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="TER : lancement de la 2 eme phase reliant l&rsquo;aéroport de Diass" srcset="http://reussirbusiness.com/wp-content/uploads/2022/03/terr-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2022/03/terr-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/ter-lancement-de-la-2-eme-phase-jusqua-laeroport-de-diass/">TER : lancement de la 2 eme phase reliant l&rsquo;aéroport de Diass</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 7 mars 2022</div>
                </div>
                        </div>
                    </div>                </div>
                <div class="sidefeed_loadmore">
                    <button class="btn " data-end="Fin du contenu" data-loading="Chargement..." data-loadmore="Charger la suite">
                        Charger la suite                    </button>
                </div>
            </div>
            <div class="jeg_sidefeed_overlay">
                <div class='preloader_type preloader_dot'>
                    <div class="sidefeed-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="sidefeed-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="sidefeed-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
        </div>


    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <a href='#' target="_blank" class='adlink '><img src='http://reussirbusiness.com/wp-content/uploads/2022/03/Bannière-1.jpg' alt='' data-pin-no-hover="true"></a>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
    <a href="http://reussirbusiness.com/" style="padding: 0 0 0 0;">
        <img src="http://reussirbusiness.com/wp-content/uploads/2018/09/rb_logo@2x.png" srcset="http://reussirbusiness.com/wp-content/uploads/2018/09/rb_logo@2x.png 1x, http://reussirbusiness.com/wp-content/uploads/2018/09/rb_logo@2x.png 2x" alt="La référence du Business au Sénégal">    </a>
</div><div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-33358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33358"><a href="http://reussirbusiness.com/category/magazine/">Magazine</a></li>
<li id="menu-item-33359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33359"><a href="http://reussirbusiness.com/category/dossier/">Dossier</a></li>
<li id="menu-item-33360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33360"><a href="http://reussirbusiness.com/category/editorial/">Editorial</a></li>
<li id="menu-item-34263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34263"><a href="http://reussirbusiness.com/rb-tv/">RB TV</a></li>
<li id="menu-item-33385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33385"><a href="http://reussirbusiness.com/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-36219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36219"><a href="http://reussirbusiness.com/formulaire/">Formulaire</a></li>
<li id="menu-item-37451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37451"><a href="http://reussirbusiness.com/event-directory/">Events</a></li>
<li id="menu-item-40624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40624"><a href="http://reussirbusiness.com/frred-rtreez/">frred rtreez</a></li>
<li id="menu-item-38306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38306"><a href="http://reussirbusiness.com/agence-umoa-titres/">Articles à la Une</a></li>
<li id="menu-item-40627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40627"><a href="http://reussirbusiness.com/salon-de-lenseignement-superieur-et-de-la-formation-professionnelle/">Salon de l&rsquo;Enseignement supérieur et de la Formation professionnelle</a></li>
<li id="menu-item-42282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42282"><a href="http://reussirbusiness.com/numero-gratuit/">Numéro Gratuit</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    samedi, 26 mars 2022</div><div class="jeg_nav_item socials_widget jeg_social_icon_block rounded">
    <a href="https://www.facebook.com/reussirbusiness" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/reussirbuziness" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <a href='http://www.pdidas.org/index.php/fr/sollicitation-de-manifestations-d-interet-relatif-a-la-selection-d-investisseurs-pour-la-mise-en-oeuvre-du-pdidas-relance' target="_blank" class='adlink '><img src='http://reussirbusiness.com/wp-content/uploads/2022/03/Bannieres_Reussir-2022.png' alt='' data-pin-no-hover="true"></a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li id="menu-item-33328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33328 bgnav"><a href="http://reussirbusiness.com/">Accueil</a></li>
<li id="menu-item-33072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33072 bgnav"><a href="http://reussirbusiness.com/category/actualites/">Actualités</a></li>
<li id="menu-item-32422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32422 bgnav"><a href="http://reussirbusiness.com/category/reussir-immo/">Réussir Immo</a>
<ul class="sub-menu">
	<li id="menu-item-34189" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34189 bgnav"><a href="http://reussirbusiness.com/reussir-immo/edito-n-001-pour-limmobilier-et-lhabitat/">Edito N° 001 : Pour l’Immobilier et l’Habitat</a></li>
	<li id="menu-item-34196" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34196 bgnav"><a href="http://reussirbusiness.com/reussir-immo/34191/">LE GRAND DECIDEUR : Mr Diène Farba Sarr – Ministre du Renouveau urbain, de l’Habitat et du Cadre de Vie</a></li>
</ul>
</li>
<li id="menu-item-30484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30484 bgnav"><a href="http://reussirbusiness.com/category/reportages/">Reportages</a>
<ul class="sub-menu">
	<li id="menu-item-30459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30459 bgnav"><a href="http://reussirbusiness.com/category/entrepreneuriat-feminin/">Entrepreunariat</a>
	<ul class="sub-menu">
		<li id="menu-item-32420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420 bgnav"><a href="http://reussirbusiness.com/category/management/">Management</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-33037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33037 bgnav"><a href="http://reussirbusiness.com/category/education/">Éducation</a></li>
<li id="menu-item-39229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39229 bgnav"><a href="http://reussirbusiness.com/agence-umoa-titres/">Bourses</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33328 bgnav"><a href="http://reussirbusiness.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33072 bgnav"><a href="http://reussirbusiness.com/category/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32422 bgnav"><a href="http://reussirbusiness.com/category/reussir-immo/">Réussir Immo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34189 bgnav"><a href="http://reussirbusiness.com/reussir-immo/edito-n-001-pour-limmobilier-et-lhabitat/">Edito N° 001 : Pour l’Immobilier et l’Habitat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34196 bgnav"><a href="http://reussirbusiness.com/reussir-immo/34191/">LE GRAND DECIDEUR : Mr Diène Farba Sarr – Ministre du Renouveau urbain, de l’Habitat et du Cadre de Vie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30484 bgnav"><a href="http://reussirbusiness.com/category/reportages/">Reportages</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30459 bgnav"><a href="http://reussirbusiness.com/category/entrepreneuriat-feminin/">Entrepreunariat</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420 bgnav"><a href="http://reussirbusiness.com/category/management/">Management</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33037 bgnav"><a href="http://reussirbusiness.com/category/education/">Éducation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39229 bgnav"><a href="http://reussirbusiness.com/agence-umoa-titres/">Bourses</a></li>
</ul></div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="pinned">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
	<a href="http://reussirbusiness.com/">
        <img src="http://v2.reussirbusiness.com/wp-content/uploads/2017/12/rb_logo.png" srcset="http://v2.reussirbusiness.com/wp-content/uploads/2017/12/rb_logo.png 1x, http://v2.reussirbusiness.com/wp-content/uploads/2017/12/rb_logo@2x.png 2x" alt="La référence du Business au Sénégal">    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
                    </div>

        <div class="row">

            <div class="jeg_main_content col-md-no-sidebar-narrow">

                
                    
                    <div class="entry-header">
                        <h1 class="jeg_post_title">M. Abdelmoumen Najoua, nouveau Directeur Général Banque Atlantique Sénégal</h1>

                                                    <h2 class="jeg_post_subtitle">M. Abdelmoumen Najoua est le nouveau Directeur Général Banque Atlantique Sénégal. Il remplace à ce poste Mme Alexandra Awadi qui a souhaité relever de nouveaux challenges après 16 ans passés au sein de la Banque.</h2>
                        
                        <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                                <span class="meta_text">par</span>
                <a href="http://reussirbusiness.com/author/wprb/">La Rédaction</a>            </div>
                
                    <div class="jeg_meta_date">
                <a href="http://reussirbusiness.com/afrique/m-abdelmoumen-najoua-nouveau-directeur-general-banque-atlantique-senegal/">25 mars 2022</a>
            </div>
                
                    <div class="jeg_meta_category">
                <span><span class="meta_text">En</span>
                    <a href="http://reussirbusiness.com/category/a-la-decouvert/" rel="category tag">A la Découverte</a>, <a href="http://reussirbusiness.com/category/actualites/" rel="category tag">Actualités</a>, <a href="http://reussirbusiness.com/category/afrique/" rel="category tag">Afrique</a>, <a href="http://reussirbusiness.com/category/banque/" rel="category tag">Banque</a>, <a href="http://reussirbusiness.com/category/communiques/" rel="category tag">Communiqués</a>, <a href="http://reussirbusiness.com/category/economie/" rel="category tag">Économie</a>, <a href="http://reussirbusiness.com/category/finance/" rel="category tag">Finance</a>                </span>
            </div>
            </div>

    <div class="meta_right">
                    </div>
</div></div>
                    </div>

                    <div class="jeg_featured featured_image"><a href="http://reussirbusiness.com/wp-content/uploads/2022/03/Bank.jpg"><div class="thumbnail-container" style="padding-bottom:66.418%"><img width="3216" height="2136" src="http://reussirbusiness.com/wp-content/uploads/2022/03/Bank.jpg" class="attachment-jnews-featured-1140 size-jnews-featured-1140 wp-post-image" alt="M. Abdelmoumen Najoua, nouveau Directeur Général Banque Atlantique Sénégal" srcset="http://reussirbusiness.com/wp-content/uploads/2022/03/Bank.jpg 3216w, http://reussirbusiness.com/wp-content/uploads/2022/03/Bank-300x199.jpg 300w, http://reussirbusiness.com/wp-content/uploads/2022/03/Bank-768x510.jpg 768w, http://reussirbusiness.com/wp-content/uploads/2022/03/Bank-1024x680.jpg 1024w" sizes="(max-width: 3216px) 100vw, 3216px" /></div><p class="wp-caption-text">Staff Banque Atlantique Sénégal</p></a></div>
                    <div class="jeg_share_top_container"></div>
                    <div class="jeg_ad jeg_article jnews_content_top_ads"></div>
                    <div class="entry-content with-share">
                        <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                            <div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Freussirbusiness.com%2Fafrique%2Fm-abdelmoumen-najoua-nouveau-directeur-general-banque-atlantique-senegal%2F"  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=M.+Abdelmoumen+Najoua%2C+nouveau+Directeur+G%C3%A9n%C3%A9ral+Banque+Atlantique+S%C3%A9n%C3%A9gal&url=http%3A%2F%2Freussirbusiness.com%2Fafrique%2Fm-abdelmoumen-najoua-nouveau-directeur-general-banque-atlantique-senegal%2F"  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Freussirbusiness.com%2Fafrique%2Fm-abdelmoumen-najoua-nouveau-directeur-general-banque-atlantique-senegal%2F&title=M.+Abdelmoumen+Najoua%2C+nouveau+Directeur+G%C3%A9n%C3%A9ral+Banque+Atlantique+S%C3%A9n%C3%A9gal"  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                
            </div></div>                        </div>

                        <div class="content-inner">
                            <p>La décision a été actée lors du Conseil d’Administration de Banque Atlantique Sénégal, filiale du groupe BCP s’est réuni le 11 mars 2022 sous la présidence de M. Kamal MOKDAD, Directeur Général BCP &amp; International</p>
<p>Cette rencontre a été l’occasion d’entériner la nomination de M. Pathé Mbengue comme Directeur Général Adjoint.</p>
<p>L’annonce de ces nominations a été faite lors d’une cérémonie tenue le mardi 15 mars 2022 à Dakar, en présence de plusieurs invités de marque, dont MM. Abdou Karim Fofana, Ministre du Plan Sénégal Émergent, Babacar Cissé, Directeur de la Dette Publique, Abdeslam Bennani, DGA en charge de la Banque de l’International au sein du groupe BCP et Habib Koné, Directeur Général d’Atlantic Business International.<div class="jeg_ad jeg_ad_article jnews_content_inline_ads"></div>
<p>Lors de la cérémonie, M. Abdelsalem Bennani a réaffirmé les ambitions stratégiques de la BCP pour Banque Atlantique Sénégal ainsi que la volonté du Groupe de contribuer davantage au financement et au développement du tissu industriel du pays. <em>« Je tiens à féliciter la nouvelle équipe de direction qui continuera à porter les aspirations du groupe BCP pour le Sénégal. Je souhaite plein succès à MM. Najoua et Mbengue. Je salue également Mme Awadi pour son engagement et sa fidélité à Banque Atlantique et lui formule mes vœux de réussite dans ses futurs challenges </em>», a-t-il ajouté.</p>
<p>Abdelmoumen Najoua, nouvellement nommé Directeur Général de Banque Atlantique Sénégal en remplacement de Mme Alexandra Awadi, jouit d’une solide expérience au sein du groupe BCP qu’il a intégré en 1999. Il y a occupé plusieurs postes de responsabilité, dont ceux de Directeur de l’Organisation et de Directeur Marketing Opérationnel de la Banque de Détail, avant de rejoindre Banque Atlantique Côte d’Ivoire en 2014 en tant que Directeur de la Clientèle des Particuliers et du Réseau. Il a ensuite été nommé Directeur Retail Groupe au sein de la holding Atlantic Business International, DGA de Banque Atlantique Côte d’Ivoire, puis DGA de Banque Atlantique Sénégal. M. Najoua est titulaire d’une licence en Mathématiques Appliquées et d’un MBA en Finance.</p>
<p>Pour sa part, M. Pathé Mbengue cumule une expérience de plus de 20 ans dans le domaine bancaire, dont 4 ans au sein de BASN, notamment dans le Corporate Banking et les activités de financement des Grandes Entreprises. Il a précédemment occupé les postes de Directeur de la Banque de l’Entreprise au sein de Banque Atlantique Sénégal, puis de DGA de Banque Atlantique Bénin. Sa profonde connaissance du secteur bancaire et des clients Corporate représente un véritable atout pour le Groupe. M. Pathé Mbengue est titulaire d&rsquo;un DESS en Commerce International &amp; Finance.</p>
<p><em>Troisième plus grand groupe bancaire de la zone UEMOA en termes de parts de marché, Banque Atlantique est présente dans les huit pays membres de l’Union monétaire (Bénin, Burkina Faso, Côte d’Ivoire, Guinée-Bissau, Mali, Niger, Sénégal, Togo). </em><em>Le groupe BCP est l’une des premières institutions bancaires du Maroc. Il tire sa force de ses valeurs de solidarité et de son organisation unique au Maroc. </em></p>
                            
                                                        <div class="jeg_post_tags"><span>Étiquettes:</span> <a href="http://reussirbusiness.com/tag/abdelmoumen-najoua/" rel="tag">Abdelmoumen Najoua</a><a href="http://reussirbusiness.com/tag/banque-atlantique-senegal/" rel="tag">Banque Atlantique Sénégal</a><a href="http://reussirbusiness.com/tag/directeur-general-bcp-international/" rel="tag">Directeur Général BCP &amp; International</a><a href="http://reussirbusiness.com/tag/kamal-mokdad/" rel="tag">Kamal MOKDAD</a><a href="http://reussirbusiness.com/tag/mme-alexandra-awadi/" rel="tag">Mme Alexandra AWADI</a></div>
                                                        
                            <div class="jeg_share_bottom_container"></div>
                                                    </div>
                    </div>

                    <div class="jeg_ad jeg_article jnews_content_bottom_ads"></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_42772_0_623eb8b7f0fd7  " data-unique="jnews_module_42772_0_623eb8b7f0fd7">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>+<strong> Articles</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 post-42763 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-societe">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/actualites/communique-de-presse-les-femmes-dans-les-affaires-la-facilite-investissements-pour-lemploi-ife-invite-les-entreprises-en-egypte-au-senegal-et-en-tunisie-a-une-manifestation-di/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2022/03/FINAL_Pre-announcement-EoI-WiB-fr-15-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Communiqué de presse : Les femmes dans les affaires : La Facilité Investissements pour l’emploi (IFE) invite les entreprises en Égypte, au Sénégal et en Tunisie à une manifestation d’intérêt" srcset="http://reussirbusiness.com/wp-content/uploads/2022/03/FINAL_Pre-announcement-EoI-WiB-fr-15-350x250.jpg 350w, http://reussirbusiness.com/wp-content/uploads/2022/03/FINAL_Pre-announcement-EoI-WiB-fr-15-120x86.jpg 120w, http://reussirbusiness.com/wp-content/uploads/2022/03/FINAL_Pre-announcement-EoI-WiB-fr-15-750x536.jpg 750w, http://reussirbusiness.com/wp-content/uploads/2022/03/FINAL_Pre-announcement-EoI-WiB-fr-15-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/actualites/" class="category-actualites">Actualités</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/actualites/communique-de-presse-les-femmes-dans-les-affaires-la-facilite-investissements-pour-lemploi-ife-invite-les-entreprises-en-egypte-au-senegal-et-en-tunisie-a-une-manifestation-di/">Communiqué de presse : Les femmes dans les affaires : La Facilité Investissements pour l’emploi (IFE) invite les entreprises en Égypte, au Sénégal et en Tunisie à une manifestation d’intérêt</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/actualites/communique-de-presse-les-femmes-dans-les-affaires-la-facilite-investissements-pour-lemploi-ife-invite-les-entreprises-en-egypte-au-senegal-et-en-tunisie-a-une-manifestation-di/" ><i class="fa fa-clock-o"></i> 23/03/2022</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-42758 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-banque category-communiques category-economie category-finance tag-agence-moodys tag-note-du-senegal">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/afrique/lagence-de-notation-moodys-maintient-la-note-du-senegal-a-ba3/"><div class="thumbnail-container  size-715 "><img width="350" height="136" src="http://reussirbusiness.com/wp-content/uploads/2022/03/budget-350x136.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="L’Agence de notation Moody’s maintient la note du Sénégal à « Ba3 »" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/afrique/lagence-de-notation-moodys-maintient-la-note-du-senegal-a-ba3/">L’Agence de notation Moody’s maintient la note du Sénégal à « Ba3 »</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/afrique/lagence-de-notation-moodys-maintient-la-note-du-senegal-a-ba3/" ><i class="fa fa-clock-o"></i> 22/03/2022</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-42755 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-conference-debats category-developpement category-diplomatie category-environement category-hydraulique category-objectif-qualite category-qualite tag-conseil-mondial-de-leau tag-forum-mondial-de-l-eau tag-grand-prix-mondial-hassan-ii-de-leau tag-omvs tag-royaume-du-maroc">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/afrique/ouverture-du-9-eme-forum-mondial-de-leau-a-diamniadio/"><div class="thumbnail-container  size-715 "><img width="291" height="173" src="http://reussirbusiness.com/wp-content/uploads/2022/03/EAU-291x173.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Ouverture du 9 -ème Forum mondial de l’eau à Diamniadio" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/afrique/ouverture-du-9-eme-forum-mondial-de-leau-a-diamniadio/">Ouverture du 9 -ème Forum mondial de l’eau à Diamniadio</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/afrique/ouverture-du-9-eme-forum-mondial-de-leau-a-diamniadio/" ><i class="fa fa-clock-o"></i> 21/03/2022</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-42752 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-afrique-de-louest category-communiques category-developpement category-entrepreneuriat-feminin category-politique category-societe tag-aecf tag-fonds-dappui-africain-pour-le-developpement-de-lentreprise tag-victoria-sabula">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/afrique/miser-sur-les-entreprises-feminines-pour-briser-les-prejuges-sexistes-dg-aecf/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2022/03/Victoria-Sabula_AECF-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="« Miser sur les entreprises féminines pour briser les préjugés sexistes »(DG AECF)" srcset="http://reussirbusiness.com/wp-content/uploads/2022/03/Victoria-Sabula_AECF-350x250.jpg 350w, http://reussirbusiness.com/wp-content/uploads/2022/03/Victoria-Sabula_AECF-120x86.jpg 120w, http://reussirbusiness.com/wp-content/uploads/2022/03/Victoria-Sabula_AECF-750x536.jpg 750w, http://reussirbusiness.com/wp-content/uploads/2022/03/Victoria-Sabula_AECF-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/afrique/miser-sur-les-entreprises-feminines-pour-briser-les-prejuges-sexistes-dg-aecf/">« Miser sur les entreprises féminines pour briser les préjugés sexistes »(DG AECF)</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/afrique/miser-sur-les-entreprises-feminines-pour-briser-les-prejuges-sexistes-dg-aecf/" ><i class="fa fa-clock-o"></i> 17/03/2022</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-42744 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-numerique category-technologie">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/actualites/samsung/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2022/03/S22-Launch--350x250.png" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Lancement officiel des Galaxy S22 au Senegal : les derniers smartphones de Samsung enfin disponibles !" srcset="http://reussirbusiness.com/wp-content/uploads/2022/03/S22-Launch--350x250.png 350w, http://reussirbusiness.com/wp-content/uploads/2022/03/S22-Launch--120x86.png 120w, http://reussirbusiness.com/wp-content/uploads/2022/03/S22-Launch--750x536.png 750w, http://reussirbusiness.com/wp-content/uploads/2022/03/S22-Launch--1140x815.png 1140w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/actualites/" class="category-actualites">Actualités</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/actualites/samsung/">Lancement officiel des Galaxy S22 au Senegal : les derniers smartphones de Samsung enfin disponibles !</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/actualites/samsung/" ><i class="fa fa-clock-o"></i> 15/03/2022</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-42723 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-afrique-de-louest category-banque category-communiques category-economie tag-bceao tag-devaluation">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/afrique/fausse-information-faisant-etat-dune-devaluation-du-franc-cfa/"><div class="thumbnail-container  size-715 "><img width="290" height="174" src="http://reussirbusiness.com/wp-content/uploads/2022/03/téléchargement-290x174.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="La BCEAO dément une fausse information faisant état d’une dévaluation du Franc CFA" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/afrique/fausse-information-faisant-etat-dune-devaluation-du-franc-cfa/">La BCEAO dément une fausse information faisant état d’une dévaluation du Franc CFA</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/afrique/fausse-information-faisant-etat-dune-devaluation-du-franc-cfa/" ><i class="fa fa-clock-o"></i> 12/03/2022</a></div>
                </div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next "><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_42772_0_623eb8b7f0fd7 = {"header_icon":"","first_title":"+","second_title":" Articles","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":42772,"include_category":"157,4,9601,23,59,19,124,407","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"d\/m\/Y","pagination_mode":"nextprev","pagination_number_post":"6","pagination_scroll_limit":"2","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="disqus" data-id="russirbusiness"><h3 class='comment-heading'>Discussion à ce sujet post</h3><div id="disqus_thread"></div></div></div>
                
            </div>

            
        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
                    </div>

    </div>
</div>                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-42772 single-format-standard unselectable jnews jeg_boxed jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.4.5 vc_responsive jeg_single_tpl_1 jeg_single_fullwidth"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li id="menu-item-29735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29735"><a href="http://reussirbusiness.com/mentions-legales/">Mentions légales</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                Tél / Fax : <strong> +221 33 825 05 06 </strong>                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2018 <a href="http://reussibusiness.com" title="Business, Economies, Actualités">Réussir Business</a> | Tous droits réservés </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="jeg_social_icon_block socials_widget nobg">
                                <a href="https://www.facebook.com/reussirbusiness" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/reussirbuziness" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>                            </div>
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    </div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget rounded">
    <a href="https://www.facebook.com/reussirbusiness" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/reussirbuziness" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2018 <a href="http://reussibusiness.com" title="Business, Economies, Actualités">Réussir Business</a> | Tous droits réservés</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script>	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('http://reussirbusiness.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/comment-reply.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"42772","isblog":"1","admin_bar":"0","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/assets/dist/frontend.min.js?ver=1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/assets/js/html5shiv.min.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
<div class="jeg_ad jnews_mobile_sticky_ads"></div>
</body>
</html>