<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://reussirbusiness.com/xmlrpc.php" />
    <title>L’État du Bénin, émetteur de référence sur le Marché des Titres Publics - La référence du Business au Sénégal</title>
<meta property="og:type" content="article">
<meta property="og:title" content="L’État du Bénin, émetteur de référence sur le Marché des Titres Publics">
<meta property="og:site_name" content="La référence du Business au Sénégal">
<meta property="og:description" content="Après sa dernière intervention sur le Marché régional des Titres Publics (MTP) émis par adjudication qui s’est soldée par un">
<meta property="og:url" content="http://reussirbusiness.com/afrique/letat-du-benin-emetteur-de-reference-sur-le-marche-des-titres-publics/">
<meta property="og:locale" content="fr_FR">
<meta property="og:image" content="http://reussirbusiness.com/wp-content/uploads/2020/03/UMOA.jpg">
<meta property="og:image:height" content="155">
<meta property="og:image:width" content="418">
<meta property="article:published_time" content="2020-03-26T10:40:03+00:00">
<meta property="article:modified_time" content="2020-03-26T10:41:01+00:00">
<meta property="article:author" content="http://www.reussirbusiness.com">
<meta property="article:section" content="Afrique">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="L’État du Bénin, émetteur de référence sur le Marché des Titres Publics">
<meta name="twitter:description" content="Après sa dernière intervention sur le Marché régional des Titres Publics (MTP) émis par adjudication qui s’est soldée par un">
<meta name="twitter:url" content="http://reussirbusiness.com/afrique/letat-du-benin-emetteur-de-reference-sur-le-marche-des-titres-publics/">
<meta name="twitter:site" content="http://www.reussirbusiness.com">
<meta name="twitter:image:src" content="http://reussirbusiness.com/wp-content/uploads/2020/03/UMOA.jpg">
<meta name="twitter:image:width" content="418">
<meta name="twitter:image:height" content="155">
            <script type="text/javascript"> var jnews_ajax_url = 'http://reussirbusiness.com/?ajax-request=jnews'; </script>
            
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://reussirbusiness.com/afrique/letat-du-benin-emetteur-de-reference-sur-le-marche-des-titres-publics/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’État du Bénin, émetteur de référence sur le Marché des Titres Publics - La référence du Business au Sénégal" />
<meta property="og:description" content="Après sa dernière intervention sur le Marché régional des Titres Publics (MTP) émis par adjudication qui s’est soldée par un succès tant au niveau du taux de couverture que des taux de rendement, le Bénin revient donc ce 02 avril, à travers une émission simultanée d’OAT qui revêt un caractère spécial de par sa structuration &hellip;" />
<meta property="og:url" content="http://reussirbusiness.com/afrique/letat-du-benin-emetteur-de-reference-sur-le-marche-des-titres-publics/" />
<meta property="og:site_name" content="La référence du Business au Sénégal" />
<meta property="article:publisher" content="http://Facebook.com/ReussirBusiness" />
<meta property="article:section" content="Afrique" />
<meta property="article:published_time" content="2020-03-26T10:40:03+00:00" />
<meta property="article:modified_time" content="2020-03-26T10:41:01+00:00" />
<meta property="og:updated_time" content="2020-03-26T10:41:01+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Après sa dernière intervention sur le Marché régional des Titres Publics (MTP) émis par adjudication qui s’est soldée par un succès tant au niveau du taux de couverture que des taux de rendement, le Bénin revient donc ce 02 avril, à travers une émission simultanée d’OAT qui revêt un caractère spécial de par sa structuration [&hellip;]" />
<meta name="twitter:title" content="L’État du Bénin, émetteur de référence sur le Marché des Titres Publics - La référence du Business au Sénégal" />
<meta name="twitter:site" content="@ReussirBuziness" />
<meta name="twitter:image" content="http://reussirbusiness.com/wp-content/uploads/2020/03/UMOA.jpg" />
<meta name="twitter:creator" content="@ReussirBuziness" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://reussirbusiness.com/#organization","name":"R\u00e9ussir Business","url":"http://reussirbusiness.com/","sameAs":["http://Facebook.com/ReussirBusiness","https://twitter.com/ReussirBuziness"],"logo":{"@type":"ImageObject","@id":"http://reussirbusiness.com/#logo","url":"http://reussirbusiness.com/wp-content/uploads/2017/12/rb_footer_logo.png","width":200,"height":77,"caption":"R\u00e9ussir Business"},"image":{"@id":"http://reussirbusiness.com/#logo"}},{"@type":"WebSite","@id":"http://reussirbusiness.com/#website","url":"http://reussirbusiness.com/","name":"La r\u00e9f\u00e9rence du Business au S\u00e9n\u00e9gal","publisher":{"@id":"http://reussirbusiness.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://reussirbusiness.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://reussirbusiness.com/afrique/letat-du-benin-emetteur-de-reference-sur-le-marche-des-titres-publics/#primaryimage","url":"http://reussirbusiness.com/wp-content/uploads/2020/03/UMOA.jpg","width":418,"height":155},{"@type":"WebPage","@id":"http://reussirbusiness.com/afrique/letat-du-benin-emetteur-de-reference-sur-le-marche-des-titres-publics/#webpage","url":"http://reussirbusiness.com/afrique/letat-du-benin-emetteur-de-reference-sur-le-marche-des-titres-publics/","inLanguage":"fr-FR","name":"L\u2019\u00c9tat du B\u00e9nin, \u00e9metteur de r\u00e9f\u00e9rence sur le March\u00e9 des Titres Publics - La r\u00e9f\u00e9rence du Business au S\u00e9n\u00e9gal","isPartOf":{"@id":"http://reussirbusiness.com/#website"},"primaryImageOfPage":{"@id":"http://reussirbusiness.com/afrique/letat-du-benin-emetteur-de-reference-sur-le-marche-des-titres-publics/#primaryimage"},"datePublished":"2020-03-26T10:40:03+00:00","dateModified":"2020-03-26T10:41:01+00:00"},{"@type":"Article","@id":"http://reussirbusiness.com/afrique/letat-du-benin-emetteur-de-reference-sur-le-marche-des-titres-publics/#article","isPartOf":{"@id":"http://reussirbusiness.com/afrique/letat-du-benin-emetteur-de-reference-sur-le-marche-des-titres-publics/#webpage"},"author":{"@id":"http://reussirbusiness.com/#/schema/person/86b4697236e6965f463c6c30d49c5b95"},"headline":"L\u2019\u00c9tat du B\u00e9nin, \u00e9metteur de r\u00e9f\u00e9rence sur le March\u00e9 des Titres Publics","datePublished":"2020-03-26T10:40:03+00:00","dateModified":"2020-03-26T10:41:01+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://reussirbusiness.com/afrique/letat-du-benin-emetteur-de-reference-sur-le-marche-des-titres-publics/#webpage"},"publisher":{"@id":"http://reussirbusiness.com/#organization"},"image":{"@id":"http://reussirbusiness.com/afrique/letat-du-benin-emetteur-de-reference-sur-le-marche-des-titres-publics/#primaryimage"},"articleSection":"Afrique,Afrique de l'Ouest,\u00c9conomie,Titres--UMOA,UMOA Titres,UTitres"},{"@type":["Person"],"@id":"http://reussirbusiness.com/#/schema/person/86b4697236e6965f463c6c30d49c5b95","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"http://reussirbusiness.com/#authorlogo","url":"http://1.gravatar.com/avatar/1928c0bb5a7de07aeb839f4f12877988?s=96&d=mm&r=g","caption":"La R\u00e9daction"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La référence du Business au Sénégal &raquo; Flux" href="http://reussirbusiness.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La référence du Business au Sénégal &raquo; Flux des commentaires" href="http://reussirbusiness.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La référence du Business au Sénégal &raquo; L’État du Bénin, émetteur de référence sur le Marché des Titres Publics Flux des commentaires" href="http://reussirbusiness.com/afrique/letat-du-benin-emetteur-de-reference-sur-le-marche-des-titres-publics/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/reussirbusiness.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jnews_customizer_font-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic%7CMerriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=vietnamese%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://reussirbusiness.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://reussirbusiness.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/assets/dist/frontend.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css'  href='http://reussirbusiness.com/wp-content/uploads/jnews/jnews-RhG7KQ53rU.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://reussirbusiness.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://reussirbusiness.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://reussirbusiness.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='http://reussirbusiness.com/?p=38807' />
<link rel="alternate" type="application/json+oembed" href="http://reussirbusiness.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freussirbusiness.com%2Fafrique%2Fletat-du-benin-emetteur-de-reference-sur-le-marche-des-titres-publics%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://reussirbusiness.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freussirbusiness.com%2Fafrique%2Fletat-du-benin-emetteur-de-reference-sur-le-marche-des-titres-publics%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://reussirbusiness.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-32x32.png" sizes="32x32" />
<link rel="icon" href="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-180x180.png" />
<meta name="msapplication-TileImage" content="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-38807 single-format-standard jnews jeg_boxed jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.4.5 vc_responsive jeg_single_tpl_1 jeg_single_fullwidth">

            <div id="jeg_sidecontent">
            <div class="jeg_side_heading">
                <ul class="jeg_side_tabs">
                    <li data-tab-content="tab1" data-sort='latest' class="active">Récents</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> Tendance</li>                </ul>
                <div class="jeg_side_feed_cat_wrapper">
                    <div class="jeg_cat_dropdown"></div>                </div>
                <script> var side_feed = {"paged":1,"post_type":"post","exclude_post":38807,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"}; </script>            </div>

            <div class="sidecontent_postwrapper">
                <div class="jeg_sidefeed">
                    <div class="jeg_post jeg_pl_md_box active " data-id="38807" data-sequence="0">
                        <div class="overlay_container">
                            <div class="jeg_thumb">
                                
                                <a class="ajax" href="http://reussirbusiness.com/afrique/letat-du-benin-emetteur-de-reference-sur-le-marche-des-titres-publics/"><div class="thumbnail-container  size-500 "><img width="360" height="155" src="http://reussirbusiness.com/wp-content/uploads/2020/03/UMOA-360x155.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="L’État du Bénin, émetteur de référence sur le Marché des Titres Publics" /></div></a>
                            </div>
                            <div class="jeg_postblock_content">
                                <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/letat-du-benin-emetteur-de-reference-sur-le-marche-des-titres-publics/">L’État du Bénin, émetteur de référence sur le Marché des Titres Publics</a></h2>
                                <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 26 mars 2020</div>
                </div>
                            </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="38804" data-sequence="1">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/crise-covid19-senegal-quelles-mesures-pour-soutenir-nos-entreprises/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/03/Mme-Mané_7-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Crise COVID19 Senegal &#8211; Quelles mesures pour soutenir nos entreprises ?" srcset="http://reussirbusiness.com/wp-content/uploads/2020/03/Mme-Mané_7-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/03/Mme-Mané_7-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/crise-covid19-senegal-quelles-mesures-pour-soutenir-nos-entreprises/">Crise COVID19 Senegal &#8211; Quelles mesures pour soutenir nos entreprises ?</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 25 mars 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="38799" data-sequence="2">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/covid-19-au-senegal-le-croupe-coris-contribue-a-hauteur-de-50-millions-cfa/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/03/coris-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Covid-19 au Sénégal : Le Croupe CORIS contribue à hauteur de 50 millions CFA" srcset="http://reussirbusiness.com/wp-content/uploads/2020/03/coris-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/03/coris-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/covid-19-au-senegal-le-croupe-coris-contribue-a-hauteur-de-50-millions-cfa/">Covid-19 au Sénégal : Le Croupe CORIS contribue à hauteur de 50 millions CFA</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 25 mars 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_ad jnews_sidefeed_ads"></div><div class="jeg_post jeg_pl_xs_3  " data-id="38792" data-sequence="3">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/covid-19-le-senegal-cree-un-fonds-de-riposte-et-de-solidarite-de-1000-milliards-fcfa/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/03/sall-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="COVID-19 : Le Sénégal crée un Fonds de riposte et de solidarité de 1000 milliards FCFA" srcset="http://reussirbusiness.com/wp-content/uploads/2020/03/sall-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/03/sall-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/covid-19-le-senegal-cree-un-fonds-de-riposte-et-de-solidarite-de-1000-milliards-fcfa/">COVID-19 : Le Sénégal crée un Fonds de riposte et de solidarité de 1000 milliards FCFA</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 mars 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="38788" data-sequence="4">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/covid-19-les-ministres-africains-des-finances-appellent-a-une-riposte-coordonnee/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/03/covid-19-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="COVID-19 : les ministres africains des finances appellent à une riposte coordonnée" srcset="http://reussirbusiness.com/wp-content/uploads/2020/03/covid-19-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/03/covid-19-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/covid-19-les-ministres-africains-des-finances-appellent-a-une-riposte-coordonnee/">COVID-19 : les ministres africains des finances appellent à une riposte coordonnée</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 mars 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="38781" data-sequence="5">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique-de-louest/baisse-du-prix-du-baril-du-petrole-un-economiste-senegalais-invite-letat-a-elaborer-de-nouvelles-strategies/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/03/diagne-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Baisse du baril du pétrole : un économiste invite à élaborer de nouvelles stratégies" srcset="http://reussirbusiness.com/wp-content/uploads/2020/03/diagne-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/03/diagne-150x150.jpg 150w, http://reussirbusiness.com/wp-content/uploads/2020/03/diagne-360x360.jpg 360w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique-de-louest/baisse-du-prix-du-baril-du-petrole-un-economiste-senegalais-invite-letat-a-elaborer-de-nouvelles-strategies/">Baisse du baril du pétrole : un économiste invite à élaborer de nouvelles stratégies</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22 mars 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="38777" data-sequence="6">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/dans-un-communique-parvenu-a-reussir-business-le-gouverneur-de-la-banque-centrale-des-etats-de-lafrique-de-louest-bceao-tiemoko-meyliet-kone-vient-dannoncer-huit-8-me/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/03/bceao-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="COVID &#8211; 19 : Les huit mesures de la BCEAO pour accompagner les États membres" srcset="http://reussirbusiness.com/wp-content/uploads/2020/03/bceao-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/03/bceao-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/dans-un-communique-parvenu-a-reussir-business-le-gouverneur-de-la-banque-centrale-des-etats-de-lafrique-de-louest-bceao-tiemoko-meyliet-kone-vient-dannoncer-huit-8-me/">COVID &#8211; 19 : Les huit mesures de la BCEAO pour accompagner les États membres</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21 mars 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="38751" data-sequence="7">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/economie/covid-19-la-cea-craint-un-ralentissement-de-la-croissance-de-lafrique/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/03/cea-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="COVID 19 : la CEA craint un ralentissement de la croissance de l’Afrique" srcset="http://reussirbusiness.com/wp-content/uploads/2020/03/cea-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/03/cea-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/economie/covid-19-la-cea-craint-un-ralentissement-de-la-croissance-de-lafrique/">COVID 19 : la CEA craint un ralentissement de la croissance de l’Afrique</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 14 mars 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="38727" data-sequence="8">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique/lunesco-pour-des-modules-de-formation-sur-la-securite-des-journalistes/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/03/femmes-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="L’UNESCO pour des modules de formation sur la sécurité des journalistes" srcset="http://reussirbusiness.com/wp-content/uploads/2020/03/femmes-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/03/femmes-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/lunesco-pour-des-modules-de-formation-sur-la-securite-des-journalistes/">L’UNESCO pour des modules de formation sur la sécurité des journalistes</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13 mars 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="38715" data-sequence="9">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/lancement-free-business-pour-accompagner-les-entreprises-senegalaises/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/03/Lancement-Free-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Lancement Free Business : Pour accompagner les entreprises Sénégalaises" srcset="http://reussirbusiness.com/wp-content/uploads/2020/03/Lancement-Free-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/03/Lancement-Free-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/lancement-free-business-pour-accompagner-les-entreprises-senegalaises/">Lancement Free Business : Pour accompagner les entreprises Sénégalaises</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13 mars 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="38705" data-sequence="10">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique-de-louest/liam-veut-impulser-la-culture-entrepreneuriale/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/03/Jambar_IAM_1-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="L’IAM veut impulser la culture entrepreneuriale" srcset="http://reussirbusiness.com/wp-content/uploads/2020/03/Jambar_IAM_1-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/03/Jambar_IAM_1-150x150.jpg 150w, http://reussirbusiness.com/wp-content/uploads/2020/03/Jambar_IAM_1-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique-de-louest/liam-veut-impulser-la-culture-entrepreneuriale/">L’IAM veut impulser la culture entrepreneuriale</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 mars 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="38681" data-sequence="11">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique/lunesco-sensibilise-sur-la-securite-des-femmes-journalistes/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/03/unesco-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="L’UNESCO sensibilise sur la sécurité des femmes journalistes" srcset="http://reussirbusiness.com/wp-content/uploads/2020/03/unesco-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/03/unesco-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/lunesco-sensibilise-sur-la-securite-des-femmes-journalistes/">L’UNESCO sensibilise sur la sécurité des femmes journalistes</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 11 mars 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="38676" data-sequence="12">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/nous-sommes-sur-la-trajectoire-de-lemergence-abdoulaye-daouda-diallo-ministre-des-finances-et-du-budget/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/03/Abdoulaye-Daouda-DIALLO_MEF_31_12_2019_35-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="« Nous sommes sur la trajectoire de l’émergence » (Ministre des Finances et du Budget)" srcset="http://reussirbusiness.com/wp-content/uploads/2020/03/Abdoulaye-Daouda-DIALLO_MEF_31_12_2019_35-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/03/Abdoulaye-Daouda-DIALLO_MEF_31_12_2019_35-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/nous-sommes-sur-la-trajectoire-de-lemergence-abdoulaye-daouda-diallo-ministre-des-finances-et-du-budget/">« Nous sommes sur la trajectoire de l’émergence » (Ministre des Finances et du Budget)</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 11 mars 2020</div>
                </div>
                        </div>
                    </div>                </div>
                <div class="sidefeed_loadmore">
                    <button class="btn " data-end="Fin du contenu" data-loading="Chargement..." data-loadmore="Charger la suite">
                        Charger la suite                    </button>
                </div>
            </div>
            <div class="jeg_sidefeed_overlay">
                <div class='preloader_type preloader_dot'>
                    <div class="sidefeed-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="sidefeed-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="sidefeed-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
        </div>


    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <a href='#' target="_blank" class='adlink '><img src='http://reussirbusiness.com/wp-content/uploads/2020/03/Banner-March-2020.jpg' alt='Uba' data-pin-no-hover="true"></a>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
    <a href="http://reussirbusiness.com/" style="padding: 0 0 0 0;">
        <img src="http://reussirbusiness.com/wp-content/uploads/2018/09/rb_logo@2x.png" srcset="http://reussirbusiness.com/wp-content/uploads/2018/09/rb_logo@2x.png 1x, http://reussirbusiness.com/wp-content/uploads/2018/09/rb_logo@2x.png 2x" alt="La référence du Business au Sénégal">    </a>
</div><div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-33358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33358"><a href="http://reussirbusiness.com/category/magazine/">Magazine</a></li>
<li id="menu-item-33359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33359"><a href="http://reussirbusiness.com/category/dossier/">Dossier</a></li>
<li id="menu-item-33360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33360"><a href="http://reussirbusiness.com/category/editorial/">Editorial</a></li>
<li id="menu-item-34263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34263"><a href="http://reussirbusiness.com/rb-tv/">RB TV</a></li>
<li id="menu-item-33385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33385"><a href="http://reussirbusiness.com/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-36219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36219"><a href="http://reussirbusiness.com/formulaire/">Formulaire</a></li>
<li id="menu-item-37451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37451"><a href="http://reussirbusiness.com/event-directory/">Events</a></li>
<li id="menu-item-38306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38306"><a href="http://reussirbusiness.com/umoa-titres/">UMOA-Titres</a></li>
<li id="menu-item-38739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38739"><a href="http://reussirbusiness.com/testtttt/">testtttt</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    jeudi, 26 mars 2020</div><div class="jeg_nav_item socials_widget jeg_social_icon_block rounded">
    <a href="https://www.facebook.com/reussirbusiness" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/reussirbuziness" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <a href='#' target="_blank" class='adlink '><img src='http://reussirbusiness.com/wp-content/uploads/2020/03/Ban-annonce-8-mars.jpg' alt='' data-pin-no-hover="true"></a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li id="menu-item-33328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33328 bgnav"><a href="http://reussirbusiness.com/">Accueil</a></li>
<li id="menu-item-33072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33072 bgnav"><a href="http://reussirbusiness.com/category/actualites/">Actualités</a></li>
<li id="menu-item-32422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32422 bgnav"><a href="http://reussirbusiness.com/category/reussir-immo/">Réussir Immo</a>
<ul class="sub-menu">
	<li id="menu-item-34189" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34189 bgnav"><a href="http://reussirbusiness.com/reussir-immo/edito-n-001-pour-limmobilier-et-lhabitat/">Edito N° 001 : Pour l’Immobilier et l’Habitat</a></li>
	<li id="menu-item-34196" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34196 bgnav"><a href="http://reussirbusiness.com/reussir-immo/34191/">LE GRAND DECIDEUR : Mr Diène Farba Sarr – Ministre du Renouveau urbain, de l’Habitat et du Cadre de Vie</a></li>
</ul>
</li>
<li id="menu-item-30484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30484 bgnav"><a href="http://reussirbusiness.com/category/reportages/">Reportages</a>
<ul class="sub-menu">
	<li id="menu-item-30459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30459 bgnav"><a href="http://reussirbusiness.com/category/entrepreneuriat-feminin/">Entrepreunariat</a>
	<ul class="sub-menu">
		<li id="menu-item-32420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420 bgnav"><a href="http://reussirbusiness.com/category/management/">Management</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-30461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30461 bgnav"><a href="http://reussirbusiness.com/category/assurance/">Assurances</a></li>
<li id="menu-item-33037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33037 bgnav"><a href="http://reussirbusiness.com/category/education/">Éducation</a></li>
<li id="menu-item-38328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38328 bgnav"><a href="http://reussirbusiness.com/umoa-titres/">UMOA-Titres</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33328 bgnav"><a href="http://reussirbusiness.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33072 bgnav"><a href="http://reussirbusiness.com/category/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32422 bgnav"><a href="http://reussirbusiness.com/category/reussir-immo/">Réussir Immo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34189 bgnav"><a href="http://reussirbusiness.com/reussir-immo/edito-n-001-pour-limmobilier-et-lhabitat/">Edito N° 001 : Pour l’Immobilier et l’Habitat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34196 bgnav"><a href="http://reussirbusiness.com/reussir-immo/34191/">LE GRAND DECIDEUR : Mr Diène Farba Sarr – Ministre du Renouveau urbain, de l’Habitat et du Cadre de Vie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30484 bgnav"><a href="http://reussirbusiness.com/category/reportages/">Reportages</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30459 bgnav"><a href="http://reussirbusiness.com/category/entrepreneuriat-feminin/">Entrepreunariat</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420 bgnav"><a href="http://reussirbusiness.com/category/management/">Management</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30461 bgnav"><a href="http://reussirbusiness.com/category/assurance/">Assurances</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33037 bgnav"><a href="http://reussirbusiness.com/category/education/">Éducation</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38328 bgnav"><a href="http://reussirbusiness.com/umoa-titres/">UMOA-Titres</a></li>
</ul></div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="pinned">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
	<a href="http://reussirbusiness.com/">
        <img src="http://v2.reussirbusiness.com/wp-content/uploads/2017/12/rb_logo.png" srcset="http://v2.reussirbusiness.com/wp-content/uploads/2017/12/rb_logo.png 1x, http://v2.reussirbusiness.com/wp-content/uploads/2017/12/rb_logo@2x.png 2x" alt="La référence du Business au Sénégal">    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
                    </div>

        <div class="row">

            <div class="jeg_main_content col-md-no-sidebar-narrow">

                
                    
                    <div class="entry-header">
                        <h1 class="jeg_post_title">L’État du Bénin, émetteur de référence sur le Marché des Titres Publics</h1>

                                                    <h2 class="jeg_post_subtitle">Dans le cadre de l’exécution du calendrier annuel des émissions de titres publics de l’Etat du Bénin par l’Agence UMOA-Titres (AUT), il est prévu ce jeudi 02 avril 2020, une émission simultanée de trois lignes d’Obligations Assimilables du Trésor (OAT) en abondement, pour un montant de 70 milliards FCFA sur des maturités respectives de 5 ans, 7 ans et 10 ans.</h2>
                        
                        <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                                <span class="meta_text">par</span>
                <a href="http://reussirbusiness.com/author/wprb/">La Rédaction</a>            </div>
                
                    <div class="jeg_meta_date">
                <a href="http://reussirbusiness.com/afrique/letat-du-benin-emetteur-de-reference-sur-le-marche-des-titres-publics/">26 mars 2020</a>
            </div>
                
                    <div class="jeg_meta_category">
                <span><span class="meta_text">En</span>
                    <a href="http://reussirbusiness.com/category/afrique/" rel="category tag">Afrique</a>, <a href="http://reussirbusiness.com/category/afrique-de-louest/" rel="category tag">Afrique de l'Ouest</a>, <a href="http://reussirbusiness.com/category/economie/" rel="category tag">Économie</a>, <a href="http://reussirbusiness.com/category/titres-umoa/" rel="category tag">Titres--UMOA</a>, <a href="http://reussirbusiness.com/category/umoa-titres/" rel="category tag">UMOA Titres</a>, <a href="http://reussirbusiness.com/category/utitres/" rel="category tag">UTitres</a>                </span>
            </div>
            </div>

    <div class="meta_right">
                    </div>
</div></div>
                    </div>

                    <div class="jeg_featured featured_image"><a href="http://reussirbusiness.com/wp-content/uploads/2020/03/UMOA.jpg"><div class="thumbnail-container" style="padding-bottom:37.081%"><img width="418" height="155" src="http://reussirbusiness.com/wp-content/uploads/2020/03/UMOA.jpg" class="attachment-jnews-featured-1140 size-jnews-featured-1140 wp-post-image" alt="L’État du Bénin, émetteur de référence sur le Marché des Titres Publics" srcset="http://reussirbusiness.com/wp-content/uploads/2020/03/UMOA.jpg 418w, http://reussirbusiness.com/wp-content/uploads/2020/03/UMOA-300x111.jpg 300w" sizes="(max-width: 418px) 100vw, 418px" /></div></a></div>
                    
                    <div class="jeg_ad jeg_article jnews_content_top_ads"></div>
                    <div class="entry-content with-share">
                        <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                                    </div>

                        <div class="content-inner">
                            <p>Après sa dernière intervention sur le Marché régional des Titres Publics (MTP) émis par adjudication qui s’est soldée par un succès tant au niveau du taux de couverture que des taux de rendement, le Bénin revient donc ce 02 avril, à travers une émission simultanée d’OAT qui revêt un caractère spécial de par sa structuration et  qui s’assimilera à l’opération montée par l’AUT de pair avec le Trésor du Bénin le 05 mars dernier.</p>
<p>Pour rappel, le 05 mars 2020, le Trésor Béninois de concert avec l’AUT avait structuré des Obligations Assimilables du Trésor pour un montant de 80 milliards FCFA sur des maturités de 5, 7 et 10 ans. Le montant retenu sur cette opération avait été de 88 milliards FCFA, pour un taux de couverture de 141,01% et des taux moyens pondérés respectifs de 6,20%, 6,61% et 6,70%.</p>
<p>Avec cette deuxième grosse opération, le Bénin réaffirme sa volonté à participer au développement du Marché régional des Titres Publics. Son intervention s’inscrit dans une stratégie de financement orientée vers la consolidation de sa présence sur un marché transparent par adjudication. Cette volonté permet ainsi, au MTP, de s’enrichir et se renforcer par la même occasion avec la mise en place d’émetteurs de référence et l’adoption de bonnes pratiques.<div class="jeg_ad jeg_ad_article jnews_content_inline_ads"></div>
<p>Pour cette émission du 02 avril, l’option a été portée sur des réouvertures par abondement de souches de référence ; ce qui permettra de constituer des gisements liquides tout en finançant le programme de développement de l’Etat du Bénin.</p>
<p>Cette structuration a été possible grâce au rôle actif de l’AUT dont la principale mission est d’œuvrer à l’instauration d’un marché intégré au service du développement de la zone UEMOA.</p>
<p>Notons qu‘au titre de l’année 2020, le volume prévisionnel des montants à mobiliser est de 4 361 milliards FCFA sur ce marché qui offre l’avantage aux Etats de collecter des ressources dans la zone UEMOA pour financer leur développement économique à des coûts maîtrisés grâce au système d’adjudication (enchères).</p>
<p>Il convient de préciser que la souscription aux Bons et Obligations Assimilables du Trésor émis par adjudication, est ouverte à toute personne physique ou morale, étrangère ou résidente dans l’Union, à condition de passer par une banque ou une SGI implantée dans l’UEMOA.</p>
                            
                                                        
                            
                                                    </div>
                    </div>

                    <div class="jeg_ad jeg_article jnews_content_bottom_ads"></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_38807_0_5e7cacb1c703f  " data-unique="jnews_module_38807_0_5e7cacb1c703f">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>+<strong> Articles</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 post-38804 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-afrique-de-louest category-analyses category-banque category-decryptage category-economie category-en-une category-entreprises category-prospective tag-coronasvirus tag-covid19 tag-crise tag-mesures tag-soutenir-entreprises">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/actualites/crise-covid19-senegal-quelles-mesures-pour-soutenir-nos-entreprises/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2020/03/Mme-Mané_7-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Crise COVID19 Senegal &#8211; Quelles mesures pour soutenir nos entreprises ?" srcset="http://reussirbusiness.com/wp-content/uploads/2020/03/Mme-Mané_7-350x250.jpg 350w, http://reussirbusiness.com/wp-content/uploads/2020/03/Mme-Mané_7-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/actualites/" class="category-actualites">Actualités</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/actualites/crise-covid19-senegal-quelles-mesures-pour-soutenir-nos-entreprises/">Crise COVID19 Senegal &#8211; Quelles mesures pour soutenir nos entreprises ?</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/actualites/crise-covid19-senegal-quelles-mesures-pour-soutenir-nos-entreprises/" ><i class="fa fa-clock-o"></i> 25/03/2020</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-38799 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-banque category-economie tag-coris-banque tag-covid-19">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/a-la-decouvert/covid-19-au-senegal-le-croupe-coris-contribue-a-hauteur-de-50-millions-cfa/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2020/03/coris-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Covid-19 au Sénégal : Le Croupe CORIS contribue à hauteur de 50 millions CFA" srcset="http://reussirbusiness.com/wp-content/uploads/2020/03/coris-350x250.jpg 350w, http://reussirbusiness.com/wp-content/uploads/2020/03/coris-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/a-la-decouvert/covid-19-au-senegal-le-croupe-coris-contribue-a-hauteur-de-50-millions-cfa/">Covid-19 au Sénégal : Le Croupe CORIS contribue à hauteur de 50 millions CFA</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/a-la-decouvert/covid-19-au-senegal-le-croupe-coris-contribue-a-hauteur-de-50-millions-cfa/" ><i class="fa fa-clock-o"></i> 25/03/2020</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-38792 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-economie tag-covid-19 tag-discours-a-la-nation tag-macky-sall">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/a-la-decouvert/covid-19-le-senegal-cree-un-fonds-de-riposte-et-de-solidarite-de-1000-milliards-fcfa/"><div class="thumbnail-container  size-715 "><img width="268" height="151" src="http://reussirbusiness.com/wp-content/uploads/2020/03/sall-268x151.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="COVID-19 : Le Sénégal crée un Fonds de riposte et de solidarité de 1000 milliards FCFA" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/a-la-decouvert/covid-19-le-senegal-cree-un-fonds-de-riposte-et-de-solidarite-de-1000-milliards-fcfa/">COVID-19 : Le Sénégal crée un Fonds de riposte et de solidarité de 1000 milliards FCFA</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/a-la-decouvert/covid-19-le-senegal-cree-un-fonds-de-riposte-et-de-solidarite-de-1000-milliards-fcfa/" ><i class="fa fa-clock-o"></i> 23/03/2020</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-38788 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-economie tag-cea tag-covid-19 tag-ministres-africains-des-finances">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/actualites/covid-19-les-ministres-africains-des-finances-appellent-a-une-riposte-coordonnee/"><div class="thumbnail-container  size-715 "><img width="279" height="186" src="http://reussirbusiness.com/wp-content/uploads/2020/03/covid-19-279x186.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="COVID-19 : les ministres africains des finances appellent à une riposte coordonnée" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/actualites/covid-19-les-ministres-africains-des-finances-appellent-a-une-riposte-coordonnee/">COVID-19 : les ministres africains des finances appellent à une riposte coordonnée</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/actualites/covid-19-les-ministres-africains-des-finances-appellent-a-une-riposte-coordonnee/" ><i class="fa fa-clock-o"></i> 23/03/2020</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-38781 post type-post status-publish format-standard has-post-thumbnail hentry category-afrique category-afrique-de-louest category-economie">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/afrique-de-louest/baisse-du-prix-du-baril-du-petrole-un-economiste-senegalais-invite-letat-a-elaborer-de-nouvelles-strategies/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2020/03/diagne-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Baisse du baril du pétrole : un économiste invite à élaborer de nouvelles stratégies" srcset="http://reussirbusiness.com/wp-content/uploads/2020/03/diagne-350x250.jpg 350w, http://reussirbusiness.com/wp-content/uploads/2020/03/diagne-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/afrique/" class="category-afrique">Afrique</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/afrique-de-louest/baisse-du-prix-du-baril-du-petrole-un-economiste-senegalais-invite-letat-a-elaborer-de-nouvelles-strategies/">Baisse du baril du pétrole : un économiste invite à élaborer de nouvelles stratégies</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/afrique-de-louest/baisse-du-prix-du-baril-du-petrole-un-economiste-senegalais-invite-letat-a-elaborer-de-nouvelles-strategies/" ><i class="fa fa-clock-o"></i> 22/03/2020</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-38777 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-afrique-de-louest category-banque category-economie tag-bceao tag-covid19">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/a-la-decouvert/dans-un-communique-parvenu-a-reussir-business-le-gouverneur-de-la-banque-centrale-des-etats-de-lafrique-de-louest-bceao-tiemoko-meyliet-kone-vient-dannoncer-huit-8-me/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2020/03/bceao-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="COVID &#8211; 19 : Les huit mesures de la BCEAO pour accompagner les États membres" srcset="http://reussirbusiness.com/wp-content/uploads/2020/03/bceao-350x250.jpg 350w, http://reussirbusiness.com/wp-content/uploads/2020/03/bceao-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/a-la-decouvert/dans-un-communique-parvenu-a-reussir-business-le-gouverneur-de-la-banque-centrale-des-etats-de-lafrique-de-louest-bceao-tiemoko-meyliet-kone-vient-dannoncer-huit-8-me/">COVID &#8211; 19 : Les huit mesures de la BCEAO pour accompagner les États membres</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/a-la-decouvert/dans-un-communique-parvenu-a-reussir-business-le-gouverneur-de-la-banque-centrale-des-etats-de-lafrique-de-louest-bceao-tiemoko-meyliet-kone-vient-dannoncer-huit-8-me/" ><i class="fa fa-clock-o"></i> 21/03/2020</a></div>
                </div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next "><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_38807_0_5e7cacb1c703f = {"header_icon":"","first_title":"+","second_title":" Articles","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":38807,"include_category":"9601,9598,19,10746,10745,10761","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"d\/m\/Y","pagination_mode":"nextprev","pagination_number_post":"6","pagination_scroll_limit":"2","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="disqus" data-id="russirbusiness"><h3 class='comment-heading'>Discussion à ce sujet post</h3><div id="disqus_thread"></div></div></div>
                
            </div>

            
        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
                    </div>

    </div>
</div>                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-38807 single-format-standard jnews jeg_boxed jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.4.5 vc_responsive jeg_single_tpl_1 jeg_single_fullwidth"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li id="menu-item-29735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29735"><a href="http://reussirbusiness.com/mentions-legales/">Mentions légales</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                Tél / Fax : <strong> +221 33 825 05 06 </strong>                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2018 <a href="http://reussibusiness.com" title="Business, Economies, Actualités">Réussir Business</a> | Tous droits réservés </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="jeg_social_icon_block socials_widget nobg">
                                <a href="https://www.facebook.com/reussirbusiness" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/reussirbuziness" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>                            </div>
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    </div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget rounded">
    <a href="https://www.facebook.com/reussirbusiness" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/reussirbuziness" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2018 <a href="http://reussibusiness.com" title="Business, Economies, Actualités">Réussir Business</a> | Tous droits réservés</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script><script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"38807","isblog":"1","admin_bar":"0","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/assets/dist/frontend.min.js?ver=1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/assets/js/html5shiv.min.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<div class="jeg_ad jnews_mobile_sticky_ads"></div>
</body>
</html>