<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://reussirbusiness.com/xmlrpc.php" />
    <title>Les villes africaines priées de contribuer à la réalisation des ODD et de l’Agenda 2063 - La référence du Business au Sénégal</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Les villes africaines priées de contribuer à la réalisation des ODD et de l’Agenda 2063">
<meta property="og:site_name" content="La référence du Business au Sénégal">
<meta property="og:description" content="« Alors que l’urbanisation engendre intrinsèquement la productivité économique et l’amélioration des résultats sociaux, et les opportunités pour cela en Afrique">
<meta property="og:url" content="http://reussirbusiness.com/afrique/les-villes-africaines-priees-de-contribuer-a-la-realisation-des-odd-et-de-lagenda-2063/">
<meta property="og:locale" content="fr_FR">
<meta property="og:image" content="http://reussirbusiness.com/wp-content/uploads/2020/02/VOLLES.jpg">
<meta property="og:image:height" content="271">
<meta property="og:image:width" content="470">
<meta property="article:published_time" content="2020-02-27T14:52:18+00:00">
<meta property="article:modified_time" content="2020-02-27T14:59:08+00:00">
<meta property="article:author" content="http://www.reussirbusiness.com">
<meta property="article:section" content="Afrique">
<meta property="article:tag" content="agenda2063">
<meta property="article:tag" content="CEA">
<meta property="article:tag" content="développement durable">
<meta property="article:tag" content="Mme Thokozile Ruzvidzo">
<meta property="article:tag" content="ODD">
<meta property="article:tag" content="villes">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Les villes africaines priées de contribuer à la réalisation des ODD et de l’Agenda 2063">
<meta name="twitter:description" content="« Alors que l’urbanisation engendre intrinsèquement la productivité économique et l’amélioration des résultats sociaux, et les opportunités pour cela en Afrique">
<meta name="twitter:url" content="http://reussirbusiness.com/afrique/les-villes-africaines-priees-de-contribuer-a-la-realisation-des-odd-et-de-lagenda-2063/">
<meta name="twitter:site" content="http://www.reussirbusiness.com">
<meta name="twitter:image:src" content="http://reussirbusiness.com/wp-content/uploads/2020/02/VOLLES.jpg">
<meta name="twitter:image:width" content="470">
<meta name="twitter:image:height" content="271">
            <script type="text/javascript"> var jnews_ajax_url = 'http://reussirbusiness.com/?ajax-request=jnews'; </script>
            
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://reussirbusiness.com/afrique/les-villes-africaines-priees-de-contribuer-a-la-realisation-des-odd-et-de-lagenda-2063/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les villes africaines priées de contribuer à la réalisation des ODD et de l’Agenda 2063 - La référence du Business au Sénégal" />
<meta property="og:description" content="« Alors que l’urbanisation engendre intrinsèquement la productivité économique et l’amélioration des résultats sociaux, et les opportunités pour cela en Afrique sont énormes, elle n’y parvient que lorsque celle-ci est planifiée et gérée », a-t-elle lors d’un évènement parallèle en marge du sixième Forum régional africain pour le développement durable qui se tient à Harare (Zimbabwe). L’événement &hellip;" />
<meta property="og:url" content="http://reussirbusiness.com/afrique/les-villes-africaines-priees-de-contribuer-a-la-realisation-des-odd-et-de-lagenda-2063/" />
<meta property="og:site_name" content="La référence du Business au Sénégal" />
<meta property="article:publisher" content="http://Facebook.com/ReussirBusiness" />
<meta property="article:tag" content="agenda2063" />
<meta property="article:tag" content="CEA" />
<meta property="article:tag" content="développement durable" />
<meta property="article:tag" content="Mme Thokozile Ruzvidzo" />
<meta property="article:tag" content="ODD" />
<meta property="article:tag" content="villes" />
<meta property="article:section" content="Afrique" />
<meta property="article:published_time" content="2020-02-27T14:52:18+00:00" />
<meta property="article:modified_time" content="2020-02-27T14:59:08+00:00" />
<meta property="og:updated_time" content="2020-02-27T14:59:08+00:00" />
<meta property="og:image" content="http://reussirbusiness.com/wp-content/uploads/2020/02/VOLLES.jpg" />
<meta property="og:image:width" content="470" />
<meta property="og:image:height" content="271" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="« Alors que l’urbanisation engendre intrinsèquement la productivité économique et l’amélioration des résultats sociaux, et les opportunités pour cela en Afrique sont énormes, elle n’y parvient que lorsque celle-ci est planifiée et gérée », a-t-elle lors d’un évènement parallèle en marge du sixième Forum régional africain pour le développement durable qui se tient à Harare (Zimbabwe). L’événement [&hellip;]" />
<meta name="twitter:title" content="Les villes africaines priées de contribuer à la réalisation des ODD et de l’Agenda 2063 - La référence du Business au Sénégal" />
<meta name="twitter:site" content="@ReussirBuziness" />
<meta name="twitter:image" content="http://reussirbusiness.com/wp-content/uploads/2020/02/VOLLES.jpg" />
<meta name="twitter:creator" content="@ReussirBuziness" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://reussirbusiness.com/#organization","name":"R\u00e9ussir Business","url":"http://reussirbusiness.com/","sameAs":["http://Facebook.com/ReussirBusiness","https://twitter.com/ReussirBuziness"],"logo":{"@type":"ImageObject","@id":"http://reussirbusiness.com/#logo","url":"http://reussirbusiness.com/wp-content/uploads/2017/12/rb_footer_logo.png","width":200,"height":77,"caption":"R\u00e9ussir Business"},"image":{"@id":"http://reussirbusiness.com/#logo"}},{"@type":"WebSite","@id":"http://reussirbusiness.com/#website","url":"http://reussirbusiness.com/","name":"La r\u00e9f\u00e9rence du Business au S\u00e9n\u00e9gal","publisher":{"@id":"http://reussirbusiness.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://reussirbusiness.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://reussirbusiness.com/afrique/les-villes-africaines-priees-de-contribuer-a-la-realisation-des-odd-et-de-lagenda-2063/#primaryimage","url":"http://reussirbusiness.com/wp-content/uploads/2020/02/VOLLES.jpg","width":470,"height":271},{"@type":"WebPage","@id":"http://reussirbusiness.com/afrique/les-villes-africaines-priees-de-contribuer-a-la-realisation-des-odd-et-de-lagenda-2063/#webpage","url":"http://reussirbusiness.com/afrique/les-villes-africaines-priees-de-contribuer-a-la-realisation-des-odd-et-de-lagenda-2063/","inLanguage":"fr-FR","name":"Les villes africaines pri\u00e9es de contribuer \u00e0 la r\u00e9alisation des ODD et de l\u2019Agenda 2063 - La r\u00e9f\u00e9rence du Business au S\u00e9n\u00e9gal","isPartOf":{"@id":"http://reussirbusiness.com/#website"},"primaryImageOfPage":{"@id":"http://reussirbusiness.com/afrique/les-villes-africaines-priees-de-contribuer-a-la-realisation-des-odd-et-de-lagenda-2063/#primaryimage"},"datePublished":"2020-02-27T14:52:18+00:00","dateModified":"2020-02-27T14:59:08+00:00"},{"@type":"Article","@id":"http://reussirbusiness.com/afrique/les-villes-africaines-priees-de-contribuer-a-la-realisation-des-odd-et-de-lagenda-2063/#article","isPartOf":{"@id":"http://reussirbusiness.com/afrique/les-villes-africaines-priees-de-contribuer-a-la-realisation-des-odd-et-de-lagenda-2063/#webpage"},"author":{"@id":"http://reussirbusiness.com/#/schema/person/86b4697236e6965f463c6c30d49c5b95"},"headline":"Les villes africaines pri\u00e9es de contribuer \u00e0 la r\u00e9alisation des ODD et de l\u2019Agenda 2063","datePublished":"2020-02-27T14:52:18+00:00","dateModified":"2020-02-27T14:59:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://reussirbusiness.com/afrique/les-villes-africaines-priees-de-contribuer-a-la-realisation-des-odd-et-de-lagenda-2063/#webpage"},"publisher":{"@id":"http://reussirbusiness.com/#organization"},"image":{"@id":"http://reussirbusiness.com/afrique/les-villes-africaines-priees-de-contribuer-a-la-realisation-des-odd-et-de-lagenda-2063/#primaryimage"},"keywords":"agenda2063,CEA,d\u00e9veloppement durable,Mme Thokozile Ruzvidzo,ODD,villes","articleSection":"Afrique,Communiqu\u00e9s,Conf\u00e9rence &amp; d\u00e9bats,Coop\u00e9ration,D\u00e9veloppement,Habitat"},{"@type":["Person"],"@id":"http://reussirbusiness.com/#/schema/person/86b4697236e6965f463c6c30d49c5b95","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"http://reussirbusiness.com/#authorlogo","url":"http://1.gravatar.com/avatar/1928c0bb5a7de07aeb839f4f12877988?s=96&d=mm&r=g","caption":"La R\u00e9daction"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La référence du Business au Sénégal &raquo; Flux" href="http://reussirbusiness.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La référence du Business au Sénégal &raquo; Flux des commentaires" href="http://reussirbusiness.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La référence du Business au Sénégal &raquo; Les villes africaines priées de contribuer à la réalisation des ODD et de l’Agenda 2063 Flux des commentaires" href="http://reussirbusiness.com/afrique/les-villes-africaines-priees-de-contribuer-a-la-realisation-des-odd-et-de-lagenda-2063/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/reussirbusiness.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dvteam_fix-css'  href='http://reussirbusiness.com/wp-content/plugins/dvteam/css/fix.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='go-pricing-styles-css'  href='http://reussirbusiness.com/wp-content/plugins/go_pricing/assets/css/go_pricing_styles.css?ver=3.3.15' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-css'  href='http://reussirbusiness.com/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='http://reussirbusiness.com/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='circular_countdown_site_css-css'  href='http://reussirbusiness.com/wp-content/plugins/lbg_countdown_pro_addon_visual_composer/circular_countdown/circularCountdown.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='team_manager-normalize-css-css'  href='http://reussirbusiness.com/wp-content/plugins/team-showcase/css/normalize.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='team_manager-awesome-css-css'  href='http://reussirbusiness.com/wp-content/plugins/team-showcase/css/font-awesome.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='team_manager-featherlight-css-css'  href='http://reussirbusiness.com/wp-content/plugins/team-showcase/css/featherlight.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='team_manager-style1-css-css'  href='http://reussirbusiness.com/wp-content/plugins/team-showcase/css/style1.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.9.13' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//reussirbusiness.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='evo_addon_styles-css'  href='//reussirbusiness.com/wp-content/plugins/eventON/assets/css/eventon_addon_styles.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//reussirbusiness.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.7.3' type='text/css' media='all' />
<style id='evo_dynamic_styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jnews_customizer_font-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic%7CMerriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=vietnamese%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://reussirbusiness.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://reussirbusiness.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/assets/dist/frontend.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css'  href='http://reussirbusiness.com/wp-content/uploads/jnews/jnews-Qk9RnWwDC7.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://reussirbusiness.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='http://reussirbusiness.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='http://reussirbusiness.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var oldGS=window.GreenSockGlobals,oldGSQueue=window._gsQueue,oldGSDefine=window._gsDefine;window._gsDefine=null;delete(window._gsDefine);var gwGS=window.GreenSockGlobals={};
</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.11.2/TweenMax.min.js'></script>
<script type='text/javascript'>
try{window.GreenSockGlobals=null;window._gsQueue=null;window._gsDefine=null;delete(window.GreenSockGlobals);delete(window._gsQueue);delete(window._gsDefine);window.GreenSockGlobals=oldGS;window._gsQueue=oldGSQueue;window._gsDefine=oldGSDefine;}catch(e){}
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/lbg_countdown_pro_addon_visual_composer/circular_countdown/js/circularCountdown.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"http:\/\/reussirbusiness.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/team-showcase-supreme/assets/js/ajaxdata.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/team-showcase/js/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/team-showcase/js/classie.js?ver=1.0'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/team-showcase/js/featherlight.js?ver=1.0'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/team-showcase/js/main.js?ver=1.0'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"d8a99415f6","ajaxurl":"http:\/\/reussirbusiness.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//reussirbusiness.com/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='http://reussirbusiness.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://reussirbusiness.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://reussirbusiness.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://wp.me/p9u3F4-a15' />
<link rel="alternate" type="application/json+oembed" href="http://reussirbusiness.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freussirbusiness.com%2Fafrique%2Fles-villes-africaines-priees-de-contribuer-a-la-realisation-des-odd-et-de-lagenda-2063%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://reussirbusiness.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freussirbusiness.com%2Fafrique%2Fles-villes-africaines-priees-de-contribuer-a-la-realisation-des-odd-et-de-lagenda-2063%2F&#038;format=xml" />
            <script type="text/javascript">

                /* Create XMLHttpRequest object and set variables */
                var xhr = ( window.XMLHttpRequest )
                        ? new XMLHttpRequest()
                        : new ActiveXObject( "Microsoft.XMLHTTP" ),
                    url = ajax_url,
                    params = 'action=views_handler&token=3145680d6a&jnews_id=38507';
                /* Set request method and target URL */
                xhr.open( "POST", url, true );
                /* Set request header */
                xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
                /* Hook into onreadystatechange */
                xhr.onreadystatechange = function() {
                    if ( 4 === xhr.readyState && 200 === xhr.status ) {
                        if ( window.console && window.console.log ) {
                            window.console.log( xhr.responseText );
                        }
                    }
                };
                /* Send request */
                xhr.send( params );

            </script>
            
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>

<!-- EventON Version -->
<meta name="generator" content="EventON 2.7.3" />

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://reussirbusiness.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/reussirbusiness.com\/#website","url":"http:\/\/reussirbusiness.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/reussirbusiness.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-32x32.png" sizes="32x32" />
<link rel="icon" href="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-180x180.png" />
<meta name="msapplication-TileImage" content="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-111809141-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-38507 single-format-standard cooltimeline-body jnews jeg_boxed jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.4.5 vc_responsive jeg_single_tpl_1">

            <div id="jeg_sidecontent">
            <div class="jeg_side_heading">
                <ul class="jeg_side_tabs">
                    <li data-tab-content="tab1" data-sort='latest' class="active">Récents</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> Tendance</li>                </ul>
                <div class="jeg_side_feed_cat_wrapper">
                    <div class="jeg_cat_dropdown"></div>                </div>
                <script> var side_feed = {"paged":1,"post_type":"post","exclude_post":38507,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"}; </script>            </div>

            <div class="sidecontent_postwrapper">
                <div class="jeg_sidefeed">
                    <div class="jeg_post jeg_pl_md_box active " data-id="38507" data-sequence="0">
                        <div class="overlay_container">
                            <div class="jeg_thumb">
                                
                                <a class="ajax" href="http://reussirbusiness.com/afrique/les-villes-africaines-priees-de-contribuer-a-la-realisation-des-odd-et-de-lagenda-2063/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="http://reussirbusiness.com/wp-content/uploads/2020/02/VOLLES-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Les villes africaines priées de contribuer à la réalisation des ODD et de l’Agenda 2063" data-attachment-id="38508" data-permalink="http://reussirbusiness.com/afrique/les-villes-africaines-priees-de-contribuer-a-la-realisation-des-odd-et-de-lagenda-2063/attachment/volles/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2020/02/VOLLES.jpg" data-orig-size="470,271" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VOLLES" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2020/02/VOLLES-300x173.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2020/02/VOLLES.jpg" /></div></a>
                            </div>
                            <div class="jeg_postblock_content">
                                <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/les-villes-africaines-priees-de-contribuer-a-la-realisation-des-odd-et-de-lagenda-2063/">Les villes africaines priées de contribuer à la réalisation des ODD et de l’Agenda 2063</a></h2>
                                <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 27 février 2020</div>
                </div>
                            </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="38504" data-sequence="1">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/paiements-electroniques-dans-luemoa-net-accroissement-des-transactions/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/02/paiements-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Paiements électroniques dans l’Uemoa : net accroissement des transactions" srcset="https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/paiements.jpg?resize=75%2C75 75w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/paiements.jpg?resize=150%2C150 150w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/paiements.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="38505" data-permalink="http://reussirbusiness.com/actualites/paiements-electroniques-dans-luemoa-net-accroissement-des-transactions/attachment/paiements/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2020/02/paiements.jpg" data-orig-size="270,152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="paiements" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2020/02/paiements.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2020/02/paiements.jpg" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/paiements-electroniques-dans-luemoa-net-accroissement-des-transactions/">Paiements électroniques dans l’Uemoa : net accroissement des transactions</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 27 février 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="38497" data-sequence="2">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/la-liberienne-antoinette-sayeh-nommee-dga-du-fmi/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/02/LIBBBBBBBB-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="La Libérienne Antoinette Sayeh nommée DGA du FMI" srcset="https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/LIBBBBBBBB.jpg?resize=75%2C75 75w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/LIBBBBBBBB.jpg?resize=150%2C150 150w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/LIBBBBBBBB.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="38498" data-permalink="http://reussirbusiness.com/a-la-decouvert/la-liberienne-antoinette-sayeh-nommee-dga-du-fmi/attachment/libbbbbbbb/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2020/02/LIBBBBBBBB.jpg" data-orig-size="332,166" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LIBBBBBBBB" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2020/02/LIBBBBBBBB-300x150.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2020/02/LIBBBBBBBB.jpg" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/la-liberienne-antoinette-sayeh-nommee-dga-du-fmi/">La Libérienne Antoinette Sayeh nommée DGA du FMI</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 26 février 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_ad jnews_sidefeed_ads"></div><div class="jeg_post jeg_pl_xs_3  " data-id="38487" data-sequence="3">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique/amina-mohammed-salue-le-partenariat-ua-onu-pour-relever-les-defis-de-lafrique/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/02/ONU-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Amina Mohammed salue le partenariat UA-ONU pour relever les défis de l’Afrique" srcset="https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/ONU.jpg?resize=75%2C75 75w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/ONU.jpg?resize=150%2C150 150w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/ONU.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="38488" data-permalink="http://reussirbusiness.com/afrique/amina-mohammed-salue-le-partenariat-ua-onu-pour-relever-les-defis-de-lafrique/attachment/onu-3/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2020/02/ONU.jpg" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ONU" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2020/02/ONU-300x168.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2020/02/ONU.jpg" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/amina-mohammed-salue-le-partenariat-ua-onu-pour-relever-les-defis-de-lafrique/">Amina Mohammed salue le partenariat UA-ONU pour relever les défis de l’Afrique</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 25 février 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="38484" data-sequence="4">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique/mettre-la-technologie-au-service-de-lafrique-pour-atteindre-les-odd/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/02/amina-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Mettre la technologie au service de l’Afrique pour atteindre les ODD" srcset="https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/amina.jpg?resize=75%2C75 75w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/amina.jpg?resize=150%2C150 150w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/amina.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="38485" data-permalink="http://reussirbusiness.com/afrique/mettre-la-technologie-au-service-de-lafrique-pour-atteindre-les-odd/attachment/amina/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2020/02/amina.jpg" data-orig-size="532,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amina" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2020/02/amina-300x173.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2020/02/amina.jpg" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/mettre-la-technologie-au-service-de-lafrique-pour-atteindre-les-odd/">Mettre la technologie au service de l’Afrique pour atteindre les ODD</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 25 février 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="38481" data-sequence="5">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/inauguration-du-parc-eolien-de-taiba-ndiaye/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/02/taiba-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Inauguration du parc éolien de Taïba Ndiaye" srcset="https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/taiba.jpg?resize=75%2C75 75w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/taiba.jpg?resize=150%2C150 150w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/taiba.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="38482" data-permalink="http://reussirbusiness.com/a-la-decouvert/inauguration-du-parc-eolien-de-taiba-ndiaye/attachment/taiba/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2020/02/taiba.jpg" data-orig-size="306,165" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="taiba" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2020/02/taiba-300x162.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2020/02/taiba.jpg" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/inauguration-du-parc-eolien-de-taiba-ndiaye/">Inauguration du parc éolien de Taïba Ndiaye</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 25 février 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="38474" data-sequence="6">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique/la-retraite-francaise-malade-dune-gestion-actif-passif-analyse/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/02/CISCO-CONSULTING-696x487-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="La retraite française malade d’une gestion actif –passif (Analyse)" srcset="https://i0.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/CISCO-CONSULTING-696x487.jpg?resize=75%2C75 75w, https://i0.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/CISCO-CONSULTING-696x487.jpg?resize=150%2C150 150w, https://i0.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/CISCO-CONSULTING-696x487.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="38475" data-permalink="http://reussirbusiness.com/afrique/la-retraite-francaise-malade-dune-gestion-actif-passif-analyse/attachment/cisco-consulting-696x487/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2020/02/CISCO-CONSULTING-696x487.jpg" data-orig-size="696,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CISCO-CONSULTING-696&#215;487" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2020/02/CISCO-CONSULTING-696x487-300x210.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2020/02/CISCO-CONSULTING-696x487.jpg" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/la-retraite-francaise-malade-dune-gestion-actif-passif-analyse/">La retraite française malade d’une gestion actif –passif (Analyse)</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 24 février 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="38463" data-sequence="7">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique/1ere-conference-annuelle-senegal-oil-power-en-mai-a-dakar/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/02/ouil-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="1ere conférence annuelle « Sénégal Oil &#038; Power », en Mai à Dakar" srcset="https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/ouil.jpg?resize=75%2C75 75w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/ouil.jpg?zoom=2&amp;resize=75%2C75 150w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/ouil.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="38464" data-permalink="http://reussirbusiness.com/afrique/1ere-conference-annuelle-senegal-oil-power-en-mai-a-dakar/attachment/ouil/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2020/02/ouil.jpg" data-orig-size="389,129" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ouil" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2020/02/ouil-300x99.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2020/02/ouil.jpg" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/1ere-conference-annuelle-senegal-oil-power-en-mai-a-dakar/">1ere conférence annuelle « Sénégal Oil &#038; Power », en Mai à Dakar</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 février 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="38459" data-sequence="8">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique/mastercard-nomme-une-nouvelle-directrice-marketing-regionale-pour-lafrique-subsaharienne/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/02/mastercard-75x75.png" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Mastercard nomme une nouvelle Directrice marketing pour l&rsquo;Afrique subsaharienne" srcset="https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/mastercard.png?resize=75%2C75 75w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/mastercard.png?resize=150%2C148 150w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/mastercard.png?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="38460" data-permalink="http://reussirbusiness.com/afrique/mastercard-nomme-une-nouvelle-directrice-marketing-regionale-pour-lafrique-subsaharienne/attachment/mastercard/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2020/02/mastercard.png" data-orig-size="341,148" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mastercard" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2020/02/mastercard-300x130.png" data-large-file="http://reussirbusiness.com/wp-content/uploads/2020/02/mastercard.png" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/mastercard-nomme-une-nouvelle-directrice-marketing-regionale-pour-lafrique-subsaharienne/">Mastercard nomme une nouvelle Directrice marketing pour l&rsquo;Afrique subsaharienne</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 février 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="38448" data-sequence="9">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique/le-benin-sillustre-sur-une-emission-simultanee-de-80-milliards-de-fcfa-et-des-maturites-allant-de-5-a-10-ans/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/02/umoa-1-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Le Bénin s’illustre sur une émission simultanée de 80 milliards de FCFA" srcset="https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/umoa-1.jpg?resize=75%2C75 75w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/umoa-1.jpg?resize=150%2C150 150w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/umoa-1.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="38449" data-permalink="http://reussirbusiness.com/afrique/le-benin-sillustre-sur-une-emission-simultanee-de-80-milliards-de-fcfa-et-des-maturites-allant-de-5-a-10-ans/attachment/umoa-6/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2020/02/umoa-1.jpg" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="umoa" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2020/02/umoa-1-300x168.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2020/02/umoa-1.jpg" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/le-benin-sillustre-sur-une-emission-simultanee-de-80-milliards-de-fcfa-et-des-maturites-allant-de-5-a-10-ans/">Le Bénin s’illustre sur une émission simultanée de 80 milliards de FCFA</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21 février 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="38437" data-sequence="10">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/21-fevrier-2019-21-fevrier-2020-1-an-seulement/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/02/Hommage-BDW-202-2-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="21 Février 2019 &#8211; 21 Février 2020 : 1 an  seulement !" srcset="https://i0.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/Hommage-BDW-202-2.jpg?resize=75%2C75 75w, https://i0.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/Hommage-BDW-202-2.jpg?resize=150%2C150 150w, https://i0.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/Hommage-BDW-202-2.jpg?resize=600%2C600 600w, https://i0.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/Hommage-BDW-202-2.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="38445" data-permalink="http://reussirbusiness.com/a-la-decouvert/21-fevrier-2019-21-fevrier-2020-1-an-seulement/attachment/hommage-bdw-202-2/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2020/02/Hommage-BDW-202-2.jpg" data-orig-size="2598,3248" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hommage BDW 202 2" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2020/02/Hommage-BDW-202-2-240x300.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2020/02/Hommage-BDW-202-2-819x1024.jpg" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/21-fevrier-2019-21-fevrier-2020-1-an-seulement/">21 Février 2019 &#8211; 21 Février 2020 : 1 an  seulement !</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21 février 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="38436" data-sequence="11">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique-de-louest/marts-market-surveillance-la-brvm-sa-nouvelle-plateforme-de-surveillance-du-marche/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2018/10/3fdce261fec9e02d13c63ef93539619a_L-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="BRVM: Les Journées Bourse Régionale des Valeurs Mobilières à Lomé" srcset="https://i0.wp.com/reussirbusiness.com/wp-content/uploads/2018/10/3fdce261fec9e02d13c63ef93539619a_L.jpg?resize=75%2C75 75w, https://i0.wp.com/reussirbusiness.com/wp-content/uploads/2018/10/3fdce261fec9e02d13c63ef93539619a_L.jpg?resize=150%2C150 150w, https://i0.wp.com/reussirbusiness.com/wp-content/uploads/2018/10/3fdce261fec9e02d13c63ef93539619a_L.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="33794" data-permalink="http://reussirbusiness.com/actualites/brvm-les-journees-bourse-regionale-des-valeurs-mobilieres-a-lome/attachment/3fdce261fec9e02d13c63ef93539619a_l/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2018/10/3fdce261fec9e02d13c63ef93539619a_L.jpg" data-orig-size="600,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BRVM Togo" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2018/10/3fdce261fec9e02d13c63ef93539619a_L-300x197.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2018/10/3fdce261fec9e02d13c63ef93539619a_L.jpg" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique-de-louest/marts-market-surveillance-la-brvm-sa-nouvelle-plateforme-de-surveillance-du-marche/">SMARTS Market Surveillance : La BRVM sa nouvelle plateforme de surveillance du marché</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21 février 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="38432" data-sequence="12">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/maternite-sebikotane-la-fondation-sonatel-met-70-millions/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/02/DSC01339-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Maternité Sébikotane : La Fondation Sonatel met 70 Millions" srcset="https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/DSC01339.jpg?resize=75%2C75 75w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/DSC01339.jpg?resize=150%2C150 150w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/DSC01339.jpg?resize=600%2C600 600w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/DSC01339.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="38434" data-permalink="http://reussirbusiness.com/actualites/maternite-sebikotane-la-fondation-sonatel-met-70-millions/attachment/dsc01339/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2020/02/DSC01339.jpg" data-orig-size="5168,3448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7RM3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1581941080&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sékou Dramé" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2020/02/DSC01339-300x200.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2020/02/DSC01339-1024x683.jpg" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/maternite-sebikotane-la-fondation-sonatel-met-70-millions/">Maternité Sébikotane : La Fondation Sonatel met 70 Millions</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21 février 2020</div>
                </div>
                        </div>
                    </div>                </div>
                <div class="sidefeed_loadmore">
                    <button class="btn " data-end="Fin du contenu" data-loading="Chargement..." data-loadmore="Charger la suite">
                        Charger la suite                    </button>
                </div>
            </div>
            <div class="jeg_sidefeed_overlay">
                <div class='preloader_type preloader_dot'>
                    <div class="sidefeed-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="sidefeed-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="sidefeed-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
        </div>


    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <a href='#' target="_blank" class='adlink '><img src='http://reussirbusiness.com/wp-content/uploads/2020/02/Ban-8-mars.gif' alt='Uba' data-pin-no-hover="true"></a>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
    <a href="http://reussirbusiness.com/" style="padding: 0 0 0 0;">
        <img src="http://reussirbusiness.com/wp-content/uploads/2018/09/rb_logo@2x.png" srcset="http://reussirbusiness.com/wp-content/uploads/2018/09/rb_logo@2x.png 1x, http://reussirbusiness.com/wp-content/uploads/2018/09/rb_logo@2x.png 2x" alt="La référence du Business au Sénégal">    </a>
</div><div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-33358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33358"><a href="http://reussirbusiness.com/category/magazine/">Magazine</a></li>
<li id="menu-item-33359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33359"><a href="http://reussirbusiness.com/category/dossier/">Dossier</a></li>
<li id="menu-item-33360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33360"><a href="http://reussirbusiness.com/category/editorial/">Editorial</a></li>
<li id="menu-item-34263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34263"><a href="http://reussirbusiness.com/rb-tv/">RB TV</a></li>
<li id="menu-item-33385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33385"><a href="http://reussirbusiness.com/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-36219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36219"><a href="http://reussirbusiness.com/formulaire/">Formulaire</a></li>
<li id="menu-item-37451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37451"><a href="http://reussirbusiness.com/event-directory/">Events</a></li>
<li id="menu-item-38306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38306"><a href="http://reussirbusiness.com/umoa-titres/">UMOA-Titres</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_top_weather normal">
                        <div class="jeg_weather_condition">
                            <span class="jeg_weather_icon">
                                <i class="jegicon jegicon-windy-sm"></i>
                            </span>
                        </div>
                        <div class="jeg_weather_temp">
                            <span class="jeg_weather_value">23</span>
                            <span class="jeg_weather_unit">&deg;c</span>
                        </div>
                        <div class="jeg_weather_location">
                            <span>Dakar</span>
                        </div>
                        <div class="jeg_weather_item normal temp item_3">
                            <div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_value">21</span>
                                                    <span class="jeg_weather_degrees">&deg;</span>
                                            <span class="jeg_weather_day">Fri</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_value">22</span>
                                                    <span class="jeg_weather_degrees">&deg;</span>
                                            <span class="jeg_weather_day">Sat</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_value">22</span>
                                                    <span class="jeg_weather_degrees">&deg;</span>
                                            <span class="jeg_weather_day">Sun</span>
                                        </div>
                                    </div>
                        </div>
                    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    jeudi, 27 février 2020</div><div class="jeg_nav_item socials_widget jeg_social_icon_block rounded">
    <a href="https://www.facebook.com/reussirbusiness" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/reussirbuziness" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <a href='#' target="_blank" class='adlink '><img src='http://reussirbusiness.com/wp-content/uploads/2020/01/Ban-147.jpg' alt='' data-pin-no-hover="true"></a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li id="menu-item-33328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33328 bgnav"><a href="http://reussirbusiness.com/">Accueil</a></li>
<li id="menu-item-33072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33072 bgnav"><a href="http://reussirbusiness.com/category/actualites/">Actualités</a></li>
<li id="menu-item-32422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32422 bgnav"><a href="http://reussirbusiness.com/category/reussir-immo/">Réussir Immo</a>
<ul class="sub-menu">
	<li id="menu-item-34189" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34189 bgnav"><a href="http://reussirbusiness.com/reussir-immo/edito-n-001-pour-limmobilier-et-lhabitat/">Edito N° 001 : Pour l’Immobilier et l’Habitat</a></li>
	<li id="menu-item-34196" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34196 bgnav"><a href="http://reussirbusiness.com/reussir-immo/34191/">LE GRAND DECIDEUR : Mr Diène Farba Sarr – Ministre du Renouveau urbain, de l’Habitat et du Cadre de Vie</a></li>
</ul>
</li>
<li id="menu-item-30484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30484 bgnav"><a href="http://reussirbusiness.com/category/reportages/">Reportages</a>
<ul class="sub-menu">
	<li id="menu-item-30459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30459 bgnav"><a href="http://reussirbusiness.com/category/entrepreneuriat-feminin/">Entrepreunariat</a>
	<ul class="sub-menu">
		<li id="menu-item-32420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420 bgnav"><a href="http://reussirbusiness.com/category/management/">Management</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-30461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30461 bgnav"><a href="http://reussirbusiness.com/category/assurance/">Assurances</a></li>
<li id="menu-item-33037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33037 bgnav"><a href="http://reussirbusiness.com/category/education/">Éducation</a></li>
<li id="menu-item-38328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38328 bgnav"><a href="http://reussirbusiness.com/umoa-titres/">UMOA-Titres</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33328 bgnav"><a href="http://reussirbusiness.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33072 bgnav"><a href="http://reussirbusiness.com/category/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32422 bgnav"><a href="http://reussirbusiness.com/category/reussir-immo/">Réussir Immo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34189 bgnav"><a href="http://reussirbusiness.com/reussir-immo/edito-n-001-pour-limmobilier-et-lhabitat/">Edito N° 001 : Pour l’Immobilier et l’Habitat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34196 bgnav"><a href="http://reussirbusiness.com/reussir-immo/34191/">LE GRAND DECIDEUR : Mr Diène Farba Sarr – Ministre du Renouveau urbain, de l’Habitat et du Cadre de Vie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30484 bgnav"><a href="http://reussirbusiness.com/category/reportages/">Reportages</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30459 bgnav"><a href="http://reussirbusiness.com/category/entrepreneuriat-feminin/">Entrepreunariat</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420 bgnav"><a href="http://reussirbusiness.com/category/management/">Management</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30461 bgnav"><a href="http://reussirbusiness.com/category/assurance/">Assurances</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33037 bgnav"><a href="http://reussirbusiness.com/category/education/">Éducation</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38328 bgnav"><a href="http://reussirbusiness.com/umoa-titres/">UMOA-Titres</a></li>
</ul></div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="pinned">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
	<a href="http://reussirbusiness.com/">
        <img src="http://v2.reussirbusiness.com/wp-content/uploads/2017/12/rb_logo.png" srcset="http://v2.reussirbusiness.com/wp-content/uploads/2017/12/rb_logo.png 1x, http://v2.reussirbusiness.com/wp-content/uploads/2017/12/rb_logo@2x.png 2x" alt="La référence du Business au Sénégal">    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="http://reussirbusiness.com/afrique/les-villes-africaines-priees-de-contribuer-a-la-realisation-des-odd-et-de-lagenda-2063/" data-title="Les villes africaines priées de contribuer à la réalisation des ODD et de l’Agenda 2063" data-id="38507"  data-prev="http://reussirbusiness.com/actualites/paiements-electroniques-dans-luemoa-net-accroissement-des-transactions/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
                    </div>

        <div class="row">

            <div class="jeg_main_content col-md-8">

                
                                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                        <div id="breadcrumbs"><span class="">
                <a href="http://reussirbusiness.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="http://reussirbusiness.com/category/afrique/">Afrique</a>
            </span></div>                    </div>
                    
                    <div class="entry-header">
                        <h1 class="jeg_post_title">Les villes africaines priées de contribuer à la réalisation des ODD et de l’Agenda 2063</h1>

                                                    <h2 class="jeg_post_subtitle">Les villes en particulier doivent prendre le relais dans la réalisation du Programme de développement durable à l’horizon 2030 et l’Agenda 2063 de l’Afrique, compte tenu de l’urbanisation rapide, imprévue et potentiellement catastrophique que connait le continent, a déclaré Mme Thokozile Ruzvidzo, Directrice de la Division du genre, de la pauvreté et de la politique sociale, à la CEA (Commission économique pour l’Afrique).</h2>
                        
                        <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                                <span class="meta_text">par</span>
                <a href="http://reussirbusiness.com/author/wprb/">La Rédaction</a>            </div>
                
                    <div class="jeg_meta_date">
                <a href="http://reussirbusiness.com/afrique/les-villes-africaines-priees-de-contribuer-a-la-realisation-des-odd-et-de-lagenda-2063/">27 février 2020</a>
            </div>
                
                    <div class="jeg_meta_category">
                <span><span class="meta_text">En</span>
                    <a href="http://reussirbusiness.com/category/afrique/" rel="category tag">Afrique</a>, <a href="http://reussirbusiness.com/category/communiques/" rel="category tag">Communiqués</a>, <a href="http://reussirbusiness.com/category/conference-debats/" rel="category tag">Conférence &amp; débats</a>, <a href="http://reussirbusiness.com/category/cooperation/" rel="category tag">Coopération</a>, <a href="http://reussirbusiness.com/category/developpement/" rel="category tag">Développement</a>, <a href="http://reussirbusiness.com/category/habitat/" rel="category tag">Habitat</a>                </span>
            </div>
            </div>

    <div class="meta_right">
                    </div>
</div></div>
                    </div>

                    <div class="jeg_featured featured_image"><a href="http://reussirbusiness.com/wp-content/uploads/2020/02/VOLLES.jpg"><div class="thumbnail-container" style="padding-bottom:57.66%"><img width="470" height="271" src="http://reussirbusiness.com/wp-content/uploads/2020/02/VOLLES.jpg" class="attachment-jnews-featured-1140 size-jnews-featured-1140 wp-post-image" alt="Les villes africaines priées de contribuer à la réalisation des ODD et de l’Agenda 2063" srcset="https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/VOLLES.jpg?w=470 470w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/VOLLES.jpg?resize=300%2C173 300w" sizes="(max-width: 470px) 100vw, 470px" data-attachment-id="38508" data-permalink="http://reussirbusiness.com/afrique/les-villes-africaines-priees-de-contribuer-a-la-realisation-des-odd-et-de-lagenda-2063/attachment/volles/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2020/02/VOLLES.jpg" data-orig-size="470,271" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VOLLES" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2020/02/VOLLES-300x173.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2020/02/VOLLES.jpg" /></div></a></div>
                    <div class="jeg_share_top_container"></div>
                    <div class="jeg_ad jeg_article jnews_content_top_ads"></div>
                    <div class="entry-content with-share">
                        <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                            <div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Freussirbusiness.com%2Fafrique%2Fles-villes-africaines-priees-de-contribuer-a-la-realisation-des-odd-et-de-lagenda-2063%2F"  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Les+villes+africaines+pri%C3%A9es+de+contribuer+%C3%A0+la+r%C3%A9alisation+des+ODD+et+de+l%E2%80%99Agenda+2063&url=http%3A%2F%2Freussirbusiness.com%2Fafrique%2Fles-villes-africaines-priees-de-contribuer-a-la-realisation-des-odd-et-de-lagenda-2063%2F"  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Freussirbusiness.com%2Fafrique%2Fles-villes-africaines-priees-de-contribuer-a-la-realisation-des-odd-et-de-lagenda-2063%2F&title=Les+villes+africaines+pri%C3%A9es+de+contribuer+%C3%A0+la+r%C3%A9alisation+des+ODD+et+de+l%E2%80%99Agenda+2063"  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                
            </div></div>                        </div>

                        <div class="content-inner">
                            <p>« Alors que l’urbanisation engendre intrinsèquement la productivité économique et l’amélioration des résultats sociaux, et les opportunités pour cela en Afrique sont énormes, elle n’y parvient que lorsque celle-ci est planifiée et gérée », a-t-elle lors d’un évènement parallèle en marge du sixième Forum régional africain pour le développement durable qui se tient à Harare (Zimbabwe).</p>
<p>L’événement avait pour thème « Accélérer les progrès avec l’Agenda 2030 et l’Agenda 2063 en Afrique : La dimension locale ». La session a été suivie par les maires et les dirigeants des autorités locales de toute l’Afrique.</p>
<p>&nbsp;<div class="jeg_ad jeg_ad_article jnews_content_inline_ads"></div>
<p>M<sup>me</sup> Ruzvidzo indique que l’approche classique de planification et de gestion urbaines en Afrique menacent les Objectifs de développement durable, augmentant le besoin pour les autorités infranationales, y compris les dirigeants des villes, qui sont des acteurs essentiels pour accélérer la mise en œuvre des deux agendas d’être pleinement engagés dans les processus connexes.</p>
<p>« L’urbanisation est l’une des méga tendances qui transforment de façon irréversible les paysages de développement du continent africain et mondial à travers le continuum rural-urbain », ajoute-t-elle, bien qu’il soit coûteux de planifier et de gérer l’urbanisation, il est plus coûteux de ne pas le faire à plus long terme ».</p>
<p>« L’orientation rapide du monde vers un monde urbain est inévitable, il est donc impératif de considérer comment le contexte urbain façonne le développement durable ».</p>
<p>La réunion a facilité un échange entre l’ONU et les autorités infranationales et les dirigeants des villes sur la mise en œuvre, le suivi et l’examen des agendas 2030 et 2063 en Afrique.</p>
<p>Le Maire de Harare, Herbert Gomba, affirme que la réunion a permis aux Nations Unies d’entendre directement les autorités infranationales et les dirigeants des villes, leurs points de vue et leurs initiatives concernant l’Agenda 2030 et 2063.</p>
<p>Les dirigeants des villes du Ghana, de l’Ouganda, de la Namibie, du Zimbabwe, entre autres, disent que la réunion leur a permis de débattre de manière interactive sur les questions critiques relatives à la dimension infranationale des Agendas 2030 et 2063, qui sont facilement éclipsées par diverses dimensions nationales.</p>
<p>« En effet, le Programme de développement durable à l’horizon 2030 encourage les États membres à procéder à des examens réguliers et inclusifs des progrès aux niveaux national et infranational, qui sont dirigés et impulsés par les pays », précise M<sup>me</sup> Ruzvidzo.</p>
<p>Elle ajoute qu’elle est ravie que certaines des villes, Accra, Victoria Falls et Harare, participent aux Examens locaux volontaires (VLR) lors du sixième Forum régional africain pour le développement durable.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                            
                                                        <div class="jeg_post_tags"><span>Étiquettes:</span> <a href="http://reussirbusiness.com/tag/agenda2063/" rel="tag">agenda2063</a><a href="http://reussirbusiness.com/tag/cea/" rel="tag">CEA</a><a href="http://reussirbusiness.com/tag/developpement-durable/" rel="tag">développement durable</a><a href="http://reussirbusiness.com/tag/mme-thokozile-ruzvidzo/" rel="tag">Mme Thokozile Ruzvidzo</a><a href="http://reussirbusiness.com/tag/odd/" rel="tag">ODD</a><a href="http://reussirbusiness.com/tag/villes/" rel="tag">villes</a></div>
                                                        
                            <div class="jeg_share_bottom_container"></div>
                                                    </div>
                    </div>

                    <div class="jeg_ad jeg_article jnews_content_bottom_ads"></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_38507_0_5e580bca12c2c  " data-unique="jnews_module_38507_0_5e580bca12c2c">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>+<strong> Articles</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 post-38504 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-afrique-de-louest category-banque category-economie tag-bceao tag-paiements tag-transactions-electroniques">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/actualites/paiements-electroniques-dans-luemoa-net-accroissement-des-transactions/"><div class="thumbnail-container  size-715 "><img width="270" height="152" src="http://reussirbusiness.com/wp-content/uploads/2020/02/paiements-270x152.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Paiements électroniques dans l’Uemoa : net accroissement des transactions" data-attachment-id="38505" data-permalink="http://reussirbusiness.com/actualites/paiements-electroniques-dans-luemoa-net-accroissement-des-transactions/attachment/paiements/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2020/02/paiements.jpg" data-orig-size="270,152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="paiements" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2020/02/paiements.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2020/02/paiements.jpg" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/actualites/paiements-electroniques-dans-luemoa-net-accroissement-des-transactions/">Paiements électroniques dans l’Uemoa : net accroissement des transactions</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/actualites/paiements-electroniques-dans-luemoa-net-accroissement-des-transactions/" ><i class="fa fa-clock-o"></i> 27/02/2020</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-38497 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-afrique-de-louest category-banque category-communiques category-economie">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/a-la-decouvert/la-liberienne-antoinette-sayeh-nommee-dga-du-fmi/"><div class="thumbnail-container  size-715 "><img width="332" height="166" src="http://reussirbusiness.com/wp-content/uploads/2020/02/LIBBBBBBBB-332x166.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="La Libérienne Antoinette Sayeh nommée DGA du FMI" srcset="https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/LIBBBBBBBB.jpg?w=332 332w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/LIBBBBBBBB.jpg?resize=300%2C150 300w" sizes="(max-width: 332px) 100vw, 332px" data-attachment-id="38498" data-permalink="http://reussirbusiness.com/a-la-decouvert/la-liberienne-antoinette-sayeh-nommee-dga-du-fmi/attachment/libbbbbbbb/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2020/02/LIBBBBBBBB.jpg" data-orig-size="332,166" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LIBBBBBBBB" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2020/02/LIBBBBBBBB-300x150.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2020/02/LIBBBBBBBB.jpg" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/a-la-decouvert/la-liberienne-antoinette-sayeh-nommee-dga-du-fmi/">La Libérienne Antoinette Sayeh nommée DGA du FMI</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/a-la-decouvert/la-liberienne-antoinette-sayeh-nommee-dga-du-fmi/" ><i class="fa fa-clock-o"></i> 26/02/2020</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-38487 post type-post status-publish format-standard has-post-thumbnail hentry category-afrique category-communiques category-conference-debats category-cooperation category-developpement category-diplomatie category-eco-business category-economie tag-agenda2063 tag-cea tag-developpement-durable tag-mohammed-amina tag-onu tag-ua">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/afrique/amina-mohammed-salue-le-partenariat-ua-onu-pour-relever-les-defis-de-lafrique/"><div class="thumbnail-container  size-715 "><img width="300" height="168" src="http://reussirbusiness.com/wp-content/uploads/2020/02/ONU-300x168.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Amina Mohammed salue le partenariat UA-ONU pour relever les défis de l’Afrique" data-attachment-id="38488" data-permalink="http://reussirbusiness.com/afrique/amina-mohammed-salue-le-partenariat-ua-onu-pour-relever-les-defis-de-lafrique/attachment/onu-3/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2020/02/ONU.jpg" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ONU" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2020/02/ONU-300x168.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2020/02/ONU.jpg" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/afrique/" class="category-afrique">Afrique</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/afrique/amina-mohammed-salue-le-partenariat-ua-onu-pour-relever-les-defis-de-lafrique/">Amina Mohammed salue le partenariat UA-ONU pour relever les défis de l’Afrique</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/afrique/amina-mohammed-salue-le-partenariat-ua-onu-pour-relever-les-defis-de-lafrique/" ><i class="fa fa-clock-o"></i> 25/02/2020</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-38484 post type-post status-publish format-standard has-post-thumbnail hentry category-afrique category-communiques category-developpement category-economie category-emergence category-entrepreneuriat category-entrepreunariat-culture category-innovations category-internet tag-cea tag-forum-develemoppement-durable tag-harare tag-mohammed-amina tag-odd">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/afrique/mettre-la-technologie-au-service-de-lafrique-pour-atteindre-les-odd/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2020/02/amina-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Mettre la technologie au service de l’Afrique pour atteindre les ODD" srcset="https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/amina.jpg?resize=350%2C250 350w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/amina.jpg?resize=120%2C86 120w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="38485" data-permalink="http://reussirbusiness.com/afrique/mettre-la-technologie-au-service-de-lafrique-pour-atteindre-les-odd/attachment/amina/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2020/02/amina.jpg" data-orig-size="532,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amina" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2020/02/amina-300x173.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2020/02/amina.jpg" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/afrique/" class="category-afrique">Afrique</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/afrique/mettre-la-technologie-au-service-de-lafrique-pour-atteindre-les-odd/">Mettre la technologie au service de l’Afrique pour atteindre les ODD</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/afrique/mettre-la-technologie-au-service-de-lafrique-pour-atteindre-les-odd/" ><i class="fa fa-clock-o"></i> 25/02/2020</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-38481 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-afrique-de-louest category-economie category-enquetes tag-centrale-solaire tag-taiba-ndiaye">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/a-la-decouvert/inauguration-du-parc-eolien-de-taiba-ndiaye/"><div class="thumbnail-container  size-715 "><img width="306" height="165" src="http://reussirbusiness.com/wp-content/uploads/2020/02/taiba-306x165.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Inauguration du parc éolien de Taïba Ndiaye" srcset="https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/taiba.jpg?w=306 306w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/taiba.jpg?resize=300%2C162 300w" sizes="(max-width: 306px) 100vw, 306px" data-attachment-id="38482" data-permalink="http://reussirbusiness.com/a-la-decouvert/inauguration-du-parc-eolien-de-taiba-ndiaye/attachment/taiba/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2020/02/taiba.jpg" data-orig-size="306,165" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="taiba" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2020/02/taiba-300x162.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2020/02/taiba.jpg" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/a-la-decouvert/inauguration-du-parc-eolien-de-taiba-ndiaye/">Inauguration du parc éolien de Taïba Ndiaye</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/a-la-decouvert/inauguration-du-parc-eolien-de-taiba-ndiaye/" ><i class="fa fa-clock-o"></i> 25/02/2020</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-38474 post type-post status-publish format-standard has-post-thumbnail hentry category-afrique category-afrique-de-louest category-analyses category-assurance category-assurances tag-abdou tag-acturiat tag-assurances tag-baros-claude tag-cisse tag-retraite">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/afrique/la-retraite-francaise-malade-dune-gestion-actif-passif-analyse/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2020/02/CISCO-CONSULTING-696x487-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="La retraite française malade d’une gestion actif –passif (Analyse)" srcset="https://i0.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/CISCO-CONSULTING-696x487.jpg?resize=350%2C250 350w, https://i0.wp.com/reussirbusiness.com/wp-content/uploads/2020/02/CISCO-CONSULTING-696x487.jpg?resize=120%2C86 120w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="38475" data-permalink="http://reussirbusiness.com/afrique/la-retraite-francaise-malade-dune-gestion-actif-passif-analyse/attachment/cisco-consulting-696x487/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2020/02/CISCO-CONSULTING-696x487.jpg" data-orig-size="696,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CISCO-CONSULTING-696&#215;487" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2020/02/CISCO-CONSULTING-696x487-300x210.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2020/02/CISCO-CONSULTING-696x487.jpg" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/afrique/" class="category-afrique">Afrique</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/afrique/la-retraite-francaise-malade-dune-gestion-actif-passif-analyse/">La retraite française malade d’une gestion actif –passif (Analyse)</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/afrique/la-retraite-francaise-malade-dune-gestion-actif-passif-analyse/" ><i class="fa fa-clock-o"></i> 24/02/2020</a></div>
                </div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next "><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_38507_0_5e580bca12c2c = {"header_icon":"","first_title":"+","second_title":" Articles","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":38507,"include_category":"9601,59,101,9,11,76","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"d\/m\/Y","pagination_mode":"nextprev","pagination_number_post":"6","pagination_scroll_limit":"2","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class='jnews-autoload-splitter'  data-url="http://reussirbusiness.com/afrique/les-villes-africaines-priees-de-contribuer-a-la-realisation-des-odd-et-de-lagenda-2063/" data-title="Les villes africaines priées de contribuer à la réalisation des ODD et de l’Agenda 2063" data-id="38507"  data-prev="http://reussirbusiness.com/actualites/paiements-electroniques-dans-luemoa-net-accroissement-des-transactions/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
                
            </div>

            <div class="jeg_sidebar  col-md-4">
    <div class="widget widget_jnews_social_counter" id="jnews_social_counter-5"><div class="jeg_block_heading jeg_block_heading_6 jnews_5e580bca2c3ae"><h3 class="jeg_block_title"><span>Suivez-nous</span></h3></div><ul class="jeg_socialcounter col2 colored">
                <li class="jeg_facebook">
                <a href="reussirbusiness" target="_blank"><i class="fa fa-facebook"></i>
                    <span>17.8k</span>
                    <small>Ventilateurs</small>
                </a>
            </li><li class="jeg_twitter">
                <a href="https://twitter.com/reussirbuziness" target="_blank"><i class="fa fa-twitter"></i>
                    <span>642</span>
                    <small>Abonnés</small>
                </a>
            </li>
            </ul></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-10"><div class='jeg_ad jeg_ad_module jnews_module_38507_1_5e580bca4bbfd '><a href='http://reussirbusiness.com/umoa-titres/' target='_self' class='adlink'><img src='http://reussirbusiness.com/wp-content/uploads/2020/02/UMOA-Titres.png' alt='' data-pin-no-hover="true"></a></div></div><div class="widget widget_media_image" id="media_image-2"><img width="984" height="984" src="http://reussirbusiness.com/wp-content/uploads/2020/02/web-animé-1.gif" class="image wp-image-38478  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="38478" data-permalink="http://reussirbusiness.com/web-anime-1/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2020/02/web-animé-1.gif" data-orig-size="984,984" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="web animé (1)" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2020/02/web-animé-1-300x300.gif" data-large-file="http://reussirbusiness.com/wp-content/uploads/2020/02/web-animé-1.gif" /></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-11"><div class='jeg_ad jeg_ad_module jnews_module_38507_2_5e580bca4df00 '><a href='' target='_self' class='adlink'><img src='http://reussirbusiness.com/wp-content/uploads/2020/02/SITE-INTERNET-1.jpg' alt='' data-pin-no-hover="true"></a></div></div></div>
        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
                    </div>

    </div>
</div>                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-38507 single-format-standard cooltimeline-body jnews jeg_boxed jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.4.5 vc_responsive jeg_single_tpl_1"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li id="menu-item-29735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29735"><a href="http://reussirbusiness.com/mentions-legales/">Mentions légales</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                Tél / Fax : <strong> +221 33 825 05 06 </strong>                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2018 <a href="http://reussibusiness.com" title="Business, Economies, Actualités">Réussir Business</a> | Tous droits réservés </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="jeg_social_icon_block socials_widget nobg">
                                <a href="https://www.facebook.com/reussirbusiness" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/reussirbuziness" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>                            </div>
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    </div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget rounded">
    <a href="https://www.facebook.com/reussirbusiness" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/reussirbuziness" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2018 <a href="http://reussibusiness.com" title="Business, Economies, Actualités">Réussir Business</a> | Tous droits réservés</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script>		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
			<div style="display:none">
	</div>
<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='countdown_css-css'  href='http://reussirbusiness.com/wp-content/plugins/widget-countdown/includes/style/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://reussirbusiness.com/wp-includes/css/dashicons.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://reussirbusiness.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/go_pricing/assets/js/go_pricing_scripts.js?ver=3.3.15'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202009'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/jnews-split/assets/js/jquery.split.js'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"38507","isblog":"1","admin_bar":"0","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/assets/dist/frontend.min.js?ver=1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/assets/js/html5shiv.min.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='//reussirbusiness.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.7.3'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.7.3'></script>
<script type='text/javascript' src='//reussirbusiness.com/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='//reussirbusiness.com/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/reussirbusiness.com\/wp-admin\/admin-ajax.php","postnonce":"8ffd450906"};
/* ]]> */
</script>
<script type='text/javascript' src='//reussirbusiness.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.7.3'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/widget-countdown/includes/javascript/front_end_js.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"http:\/\/reussirbusiness.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<div class="jeg_ad jnews_mobile_sticky_ads"></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/reussirbusiness.com\/afrique\/les-villes-africaines-priees-de-contribuer-a-la-realisation-des-odd-et-de-lagenda-2063\/"},"dateCreated":"2020-02-27 14:52:18","datePublished":"2020-02-27 14:52:18","dateModified":"2020-02-27 14:59:08","url":"http:\/\/reussirbusiness.com\/afrique\/les-villes-africaines-priees-de-contribuer-a-la-realisation-des-odd-et-de-lagenda-2063\/","headline":"Les villes africaines pri\u00e9es de contribuer \u00e0 la r\u00e9alisation des ODD et de l\u2019Agenda 2063","name":"Les villes africaines pri\u00e9es de contribuer \u00e0 la r\u00e9alisation des ODD et de l\u2019Agenda 2063","articleBody":"\u00ab\u00a0Alors que l\u2019urbanisation engendre intrins\u00e8quement la productivit\u00e9 \u00e9conomique et l\u2019am\u00e9lioration des r\u00e9sultats sociaux, et les opportunit\u00e9s pour cela en Afrique sont \u00e9normes, elle n\u2019y parvient que lorsque celle-ci est planifi\u00e9e et g\u00e9r\u00e9e\u00a0\u00bb, a-t-elle lors d\u2019un \u00e9v\u00e8nement parall\u00e8le en marge du sixi\u00e8me Forum r\u00e9gional africain pour le d\u00e9veloppement durable qui se tient \u00e0 Harare (Zimbabwe).\r\n\r\nL\u2019\u00e9v\u00e9nement avait pour th\u00e8me \u00ab\u00a0Acc\u00e9l\u00e9rer les progr\u00e8s avec l\u2019Agenda 2030 et l\u2019Agenda 2063 en Afrique : La dimension locale\u00a0\u00bb. La session a \u00e9t\u00e9 suivie par les maires et les dirigeants des autorit\u00e9s locales de toute l\u2019Afrique.\r\n\r\n&nbsp;\r\n\r\nM<sup>me<\/sup>\u00a0Ruzvidzo indique que l\u2019approche classique de planification et de gestion urbaines en Afrique menacent les Objectifs de d\u00e9veloppement durable, augmentant le besoin pour les autorit\u00e9s infranationales, y compris les dirigeants des villes, qui sont des acteurs essentiels pour acc\u00e9l\u00e9rer la mise en \u0153uvre des deux agendas d\u2019\u00eatre pleinement engag\u00e9s dans les processus connexes.\r\n\r\n\u00ab L\u2019urbanisation est l\u2019une des m\u00e9ga tendances qui transforment de fa\u00e7on irr\u00e9versible les paysages de d\u00e9veloppement du continent africain et mondial \u00e0 travers le continuum rural-urbain \u00bb, ajoute-t-elle, bien qu\u2019il soit co\u00fbteux de planifier et de g\u00e9rer l\u2019urbanisation, il est plus co\u00fbteux de ne pas le faire \u00e0 plus long terme\u00a0\u00bb.\r\n\r\n\u00ab L\u2019orientation rapide du monde vers un monde urbain est in\u00e9vitable, il est donc imp\u00e9ratif de consid\u00e9rer comment le contexte urbain fa\u00e7onne le d\u00e9veloppement durable \u00bb.\r\n\r\nLa r\u00e9union a facilit\u00e9 un \u00e9change entre l\u2019ONU et les autorit\u00e9s infranationales et les dirigeants des villes sur la mise en \u0153uvre, le suivi et l\u2019examen des agendas 2030 et 2063 en Afrique.\r\n\r\nLe Maire de Harare, Herbert Gomba, affirme que la r\u00e9union a permis aux Nations Unies d\u2019entendre directement les autorit\u00e9s infranationales et les dirigeants des villes, leurs points de vue et leurs initiatives concernant l\u2019Agenda 2030 et 2063.\r\n\r\nLes dirigeants des villes du Ghana, de l\u2019Ouganda, de la Namibie, du Zimbabwe, entre autres, disent que la r\u00e9union leur a permis de d\u00e9battre de mani\u00e8re interactive sur les questions critiques relatives \u00e0 la dimension infranationale des Agendas 2030 et 2063, qui sont facilement \u00e9clips\u00e9es par diverses dimensions nationales.\r\n\r\n\u00ab En effet, le Programme de d\u00e9veloppement durable \u00e0 l\u2019horizon 2030 encourage les \u00c9tats membres \u00e0 proc\u00e9der \u00e0 des examens r\u00e9guliers et inclusifs des progr\u00e8s aux niveaux national et infranational, qui sont dirig\u00e9s et impuls\u00e9s par les pays \u00bb, pr\u00e9cise M<sup>me<\/sup>\u00a0Ruzvidzo.\r\n\r\nElle ajoute qu\u2019elle est ravie que certaines des villes, Accra, Victoria Falls et Harare, participent aux Examens locaux volontaires (VLR) lors du sixi\u00e8me Forum r\u00e9gional africain pour le d\u00e9veloppement durable.\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\n&nbsp;","author":{"@type":"Person","name":"La R\u00e9daction","url":"http:\/\/reussirbusiness.com\/author\/wprb\/","sameAs":["http:\/\/www.reussirbusiness.com"]},"articleSection":["Afrique","Communiqu\u00e9s","Conf\u00e9rence &amp; d\u00e9bats","Coop\u00e9ration","D\u00e9veloppement","Habitat"],"image":{"@type":"ImageObject","url":"http:\/\/reussirbusiness.com\/wp-content\/uploads\/2020\/02\/VOLLES.jpg","width":470,"height":271},"publisher":{"@type":"Organization","name":"","url":"http:\/\/reussirbusiness.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/reussirbusiness","https:\/\/twitter.com\/reussirbuziness"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/reussirbusiness.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/reussirbusiness.com\/category\/afrique\/","name":"Afrique"}}]}</script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.2',blog:'140150942',post:'38507',tz:'0',srv:'reussirbusiness.com'} ]);
	_stq.push([ 'clickTrackerInit', '140150942', '38507' ]);
</script>

</body>
</html>