<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://reussirbusiness.com/xmlrpc.php" />
    <title>Reboisement : Sonatel et l’Association Nebeday s’engagent - La référence du Business au Sénégal</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Reboisement : Sonatel et l’Association Nebeday s’engagent">
<meta property="og:site_name" content="La référence du Business au Sénégal">
<meta property="og:description" content="Une activité qui cadre parfaitement avec l’engagement du Groupe d’œuvrer pour la protection de l’environnement, un des axes stratégiques de">
<meta property="og:url" content="http://reussirbusiness.com/actualites/reboisement-sonatel-et-lassociation-nebeday-sengagent/">
<meta property="og:locale" content="fr_FR">
<meta property="og:image" content="http://reussirbusiness.com/wp-content/uploads/2020/11/une.jpg">
<meta property="og:image:height" content="3448">
<meta property="og:image:width" content="5168">
<meta property="article:published_time" content="2020-11-11T14:11:41+00:00">
<meta property="article:modified_time" content="2020-11-11T14:14:07+00:00">
<meta property="article:author" content="http://www.reussirbusiness.com">
<meta property="article:section" content="A la Découverte">
<meta property="article:tag" content="Association Nebeday">
<meta property="article:tag" content="Sonatel">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Reboisement : Sonatel et l’Association Nebeday s’engagent">
<meta name="twitter:description" content="Une activité qui cadre parfaitement avec l’engagement du Groupe d’œuvrer pour la protection de l’environnement, un des axes stratégiques de">
<meta name="twitter:url" content="http://reussirbusiness.com/actualites/reboisement-sonatel-et-lassociation-nebeday-sengagent/">
<meta name="twitter:site" content="http://www.reussirbusiness.com">
<meta name="twitter:image:src" content="http://reussirbusiness.com/wp-content/uploads/2020/11/une.jpg">
<meta name="twitter:image:width" content="5168">
<meta name="twitter:image:height" content="3448">
            <script type="text/javascript"> var jnews_ajax_url = 'http://reussirbusiness.com/?ajax-request=jnews'; </script>
            
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://reussirbusiness.com/actualites/reboisement-sonatel-et-lassociation-nebeday-sengagent/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reboisement : Sonatel et l’Association Nebeday s’engagent - La référence du Business au Sénégal" />
<meta property="og:description" content="Une activité qui cadre parfaitement avec l’engagement du Groupe d’œuvrer pour la protection de l’environnement, un des axes stratégiques de sa Politique RSE, et vient confirmer la volonté de Sonatel de participer à la réduction de notre empreinte carbone. Ainsi, des agents de Sonatel, en collaboration avec l’Association Nebeday et les populations locales, ont joint &hellip;" />
<meta property="og:url" content="http://reussirbusiness.com/actualites/reboisement-sonatel-et-lassociation-nebeday-sengagent/" />
<meta property="og:site_name" content="La référence du Business au Sénégal" />
<meta property="article:publisher" content="http://Facebook.com/ReussirBusiness" />
<meta property="article:tag" content="Association Nebeday" />
<meta property="article:tag" content="Sonatel" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2020-11-11T14:11:41+00:00" />
<meta property="article:modified_time" content="2020-11-11T14:14:07+00:00" />
<meta property="og:updated_time" content="2020-11-11T14:14:07+00:00" />
<meta property="og:image" content="http://reussirbusiness.com/wp-content/uploads/2020/11/une-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Une activité qui cadre parfaitement avec l’engagement du Groupe d’œuvrer pour la protection de l’environnement, un des axes stratégiques de sa Politique RSE, et vient confirmer la volonté de Sonatel de participer à la réduction de notre empreinte carbone. Ainsi, des agents de Sonatel, en collaboration avec l’Association Nebeday et les populations locales, ont joint [&hellip;]" />
<meta name="twitter:title" content="Reboisement : Sonatel et l’Association Nebeday s’engagent - La référence du Business au Sénégal" />
<meta name="twitter:site" content="@ReussirBuziness" />
<meta name="twitter:image" content="http://reussirbusiness.com/wp-content/uploads/2020/11/une.jpg" />
<meta name="twitter:creator" content="@ReussirBuziness" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://reussirbusiness.com/#organization","name":"R\u00e9ussir Business","url":"http://reussirbusiness.com/","sameAs":["http://Facebook.com/ReussirBusiness","https://twitter.com/ReussirBuziness"],"logo":{"@type":"ImageObject","@id":"http://reussirbusiness.com/#logo","url":"http://reussirbusiness.com/wp-content/uploads/2017/12/rb_footer_logo.png","width":200,"height":77,"caption":"R\u00e9ussir Business"},"image":{"@id":"http://reussirbusiness.com/#logo"}},{"@type":"WebSite","@id":"http://reussirbusiness.com/#website","url":"http://reussirbusiness.com/","name":"La r\u00e9f\u00e9rence du Business au S\u00e9n\u00e9gal","publisher":{"@id":"http://reussirbusiness.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://reussirbusiness.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://reussirbusiness.com/actualites/reboisement-sonatel-et-lassociation-nebeday-sengagent/#primaryimage","url":"http://reussirbusiness.com/wp-content/uploads/2020/11/une.jpg","width":5168,"height":3448},{"@type":"WebPage","@id":"http://reussirbusiness.com/actualites/reboisement-sonatel-et-lassociation-nebeday-sengagent/#webpage","url":"http://reussirbusiness.com/actualites/reboisement-sonatel-et-lassociation-nebeday-sengagent/","inLanguage":"fr-FR","name":"Reboisement : Sonatel et l\u2019Association Nebeday s\u2019engagent - La r\u00e9f\u00e9rence du Business au S\u00e9n\u00e9gal","isPartOf":{"@id":"http://reussirbusiness.com/#website"},"primaryImageOfPage":{"@id":"http://reussirbusiness.com/actualites/reboisement-sonatel-et-lassociation-nebeday-sengagent/#primaryimage"},"datePublished":"2020-11-11T14:11:41+00:00","dateModified":"2020-11-11T14:14:07+00:00"},{"@type":"Article","@id":"http://reussirbusiness.com/actualites/reboisement-sonatel-et-lassociation-nebeday-sengagent/#article","isPartOf":{"@id":"http://reussirbusiness.com/actualites/reboisement-sonatel-et-lassociation-nebeday-sengagent/#webpage"},"author":{"@id":"http://reussirbusiness.com/#/schema/person/86b4697236e6965f463c6c30d49c5b95"},"headline":"Reboisement : Sonatel et l\u2019Association Nebeday s\u2019engagent","datePublished":"2020-11-11T14:11:41+00:00","dateModified":"2020-11-11T14:14:07+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://reussirbusiness.com/actualites/reboisement-sonatel-et-lassociation-nebeday-sengagent/#webpage"},"publisher":{"@id":"http://reussirbusiness.com/#organization"},"image":{"@id":"http://reussirbusiness.com/actualites/reboisement-sonatel-et-lassociation-nebeday-sengagent/#primaryimage"},"keywords":"Association Nebeday,Sonatel","articleSection":"A la D\u00e9couverte,Actualit\u00e9s,Afrique,Afrique de l'Ouest,Entrepreneuriat,Environement,RSE"},{"@type":["Person"],"@id":"http://reussirbusiness.com/#/schema/person/86b4697236e6965f463c6c30d49c5b95","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"http://reussirbusiness.com/#authorlogo","url":"http://1.gravatar.com/avatar/1928c0bb5a7de07aeb839f4f12877988?s=96&d=mm&r=g","caption":"La R\u00e9daction"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La référence du Business au Sénégal &raquo; Flux" href="http://reussirbusiness.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La référence du Business au Sénégal &raquo; Flux des commentaires" href="http://reussirbusiness.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La référence du Business au Sénégal &raquo; Reboisement : Sonatel et l’Association Nebeday s’engagent Flux des commentaires" href="http://reussirbusiness.com/actualites/reboisement-sonatel-et-lassociation-nebeday-sengagent/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-111809141-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-111809141-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Non exécution de la fonction en cours __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/reussirbusiness.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jnews_customizer_font-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic%7CMerriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=vietnamese%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://reussirbusiness.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://reussirbusiness.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/assets/dist/frontend.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://reussirbusiness.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=3.19.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css'  href='http://reussirbusiness.com/wp-content/uploads/jnews/jnews-TzvbjpegrP.css?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/reussirbusiness.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://reussirbusiness.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://reussirbusiness.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://reussirbusiness.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='http://reussirbusiness.com/?p=39676' />
<link rel="alternate" type="application/json+oembed" href="http://reussirbusiness.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freussirbusiness.com%2Factualites%2Freboisement-sonatel-et-lassociation-nebeday-sengagent%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://reussirbusiness.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freussirbusiness.com%2Factualites%2Freboisement-sonatel-et-lassociation-nebeday-sengagent%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://reussirbusiness.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-32x32.png" sizes="32x32" />
<link rel="icon" href="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-180x180.png" />
<meta name="msapplication-TileImage" content="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-39676 single-format-standard jnews jeg_boxed jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.4.5 vc_responsive jeg_single_tpl_1 jeg_single_fullwidth">

            <div id="jeg_sidecontent">
            <div class="jeg_side_heading">
                <ul class="jeg_side_tabs">
                    <li data-tab-content="tab1" data-sort='latest' class="active">Récents</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> Tendance</li>                </ul>
                <div class="jeg_side_feed_cat_wrapper">
                    <div class="jeg_cat_dropdown"></div>                </div>
                <script> var side_feed = {"paged":1,"post_type":"post","exclude_post":39676,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"}; </script>            </div>

            <div class="sidecontent_postwrapper">
                <div class="jeg_sidefeed">
                    <div class="jeg_post jeg_pl_md_box active " data-id="39676" data-sequence="0">
                        <div class="overlay_container">
                            <div class="jeg_thumb">
                                
                                <a class="ajax" href="http://reussirbusiness.com/actualites/reboisement-sonatel-et-lassociation-nebeday-sengagent/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="http://reussirbusiness.com/wp-content/uploads/2020/11/une-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Reboisement : Sonatel et l’Association Nebeday s’engagent" srcset="http://reussirbusiness.com/wp-content/uploads/2020/11/une-360x180.jpg 360w, http://reussirbusiness.com/wp-content/uploads/2020/11/une-750x375.jpg 750w, http://reussirbusiness.com/wp-content/uploads/2020/11/une-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
                            </div>
                            <div class="jeg_postblock_content">
                                <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/reboisement-sonatel-et-lassociation-nebeday-sengagent/">Reboisement : Sonatel et l’Association Nebeday s’engagent</a></h2>
                                <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 11 novembre 2020</div>
                </div>
                            </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39672" data-sequence="1">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/projet-des-100-000-logements-une-aubaine-pour-la-snhlm/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/11/snhlm-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Projet des 100 000 logements : une aubaine pour la SNHLM" srcset="http://reussirbusiness.com/wp-content/uploads/2020/11/snhlm-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/11/snhlm-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/projet-des-100-000-logements-une-aubaine-pour-la-snhlm/">Projet des 100 000 logements : une aubaine pour la SNHLM</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 novembre 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39668" data-sequence="2">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/les-premiers-logements-seront-livres-a-fin-decembre-2020-abdou-karim-fofana/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/11/karim-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt=" »Les premiers logements seront livrés à fin décembre 2020 » (Abdou Karim Fofana)" srcset="http://reussirbusiness.com/wp-content/uploads/2020/11/karim-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/11/karim-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/les-premiers-logements-seront-livres-a-fin-decembre-2020-abdou-karim-fofana/"> »Les premiers logements seront livrés à fin décembre 2020 » (Abdou Karim Fofana)</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 novembre 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_ad jnews_sidefeed_ads"></div><div class="jeg_post jeg_pl_xs_3  " data-id="39662" data-sequence="3">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/interview-democratiser-lhabitat-social-abdou-karim-fofana/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/10/karim-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Interview : ‘’ Démocratiser l’habitat social’’ (Abdou Karim Fofana)" srcset="http://reussirbusiness.com/wp-content/uploads/2020/10/karim-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/10/karim-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/interview-democratiser-lhabitat-social-abdou-karim-fofana/">Interview : ‘’ Démocratiser l’habitat social’’ (Abdou Karim Fofana)</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30 octobre 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39654" data-sequence="4">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/agence-umoa-titres-le-programme-de-la-phase-3-des-emissions-de-bons-social-covid-19-connu/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/10/titres-1-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Le programme de la phase 3 des émissions de Bons Social Covid-19 connu" srcset="http://reussirbusiness.com/wp-content/uploads/2020/10/titres-1-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/10/titres-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/agence-umoa-titres-le-programme-de-la-phase-3-des-emissions-de-bons-social-covid-19-connu/">Le programme de la phase 3 des émissions de Bons Social Covid-19 connu</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 28 octobre 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39646" data-sequence="5">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/habitat-social-un-fonds-pour-lacces-au-logement/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/10/wade-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Habitat Social : un fonds pour l’accès au logement" srcset="http://reussirbusiness.com/wp-content/uploads/2020/10/wade-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/10/wade-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/habitat-social-un-fonds-pour-lacces-au-logement/">Habitat Social : un fonds pour l’accès au logement</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 27 octobre 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39641" data-sequence="6">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/plaidoyer-pour-renforcer-le-volet-rse-du-projet-energie-omvg/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/10/TANAF-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Plaidoyer pour renforcer le volet RSE du « projet énergie OMVG »" srcset="http://reussirbusiness.com/wp-content/uploads/2020/10/TANAF-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/10/TANAF-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/plaidoyer-pour-renforcer-le-volet-rse-du-projet-energie-omvg/">Plaidoyer pour renforcer le volet RSE du « projet énergie OMVG »</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 24 octobre 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39637" data-sequence="7">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique/dakar-et-bissau-vont-solliciter-la-bad-pour-des-projets-routiers/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/10/HOTT-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Dakar et Bissau vont solliciter la BAD pour des projets routiers" srcset="http://reussirbusiness.com/wp-content/uploads/2020/10/HOTT-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/10/HOTT-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/dakar-et-bissau-vont-solliciter-la-bad-pour-des-projets-routiers/">Dakar et Bissau vont solliciter la BAD pour des projets routiers</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 24 octobre 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39631" data-sequence="8">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/la-securite-au-centre-des-preoccupations-du-projet-energie-de-lomvg/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/10/CHANTIER-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="La sécurité au centre des préoccupations du projet énergie de l’OMVG" srcset="http://reussirbusiness.com/wp-content/uploads/2020/10/CHANTIER-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/10/CHANTIER-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/la-securite-au-centre-des-preoccupations-du-projet-energie-de-lomvg/">La sécurité au centre des préoccupations du projet énergie de l’OMVG</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21 octobre 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39626" data-sequence="9">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/quelles-sont-les-etapes-pour-ouvrir-un-compte-titres-publication/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/10/umoa-1-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Quelles sont les étapes pour ouvrir un compte titres ? (UMOA Titres)" srcset="http://reussirbusiness.com/wp-content/uploads/2020/10/umoa-1-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/10/umoa-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/quelles-sont-les-etapes-pour-ouvrir-un-compte-titres-publication/">Quelles sont les étapes pour ouvrir un compte titres ? (UMOA Titres)</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21 octobre 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39621" data-sequence="10">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique/projet-energie-omvg-le-poste-electrique-de-tambacounda-centre-des-interconnexions/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/10/tamba-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Projet « Énergie OMVG » : le poste électrique de Tambacounda, un centre particulier" srcset="http://reussirbusiness.com/wp-content/uploads/2020/10/tamba-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/10/tamba-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/projet-energie-omvg-le-poste-electrique-de-tambacounda-centre-des-interconnexions/">Projet « Énergie OMVG » : le poste électrique de Tambacounda, un centre particulier</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21 octobre 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39618" data-sequence="11">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/projet-energie-omvg-les-travaux-realises-a-95-au-senegal-responsable/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/10/omvg-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Projet « Énergie OMVG » : les travaux réalisés à 95 % au Sénégal (Responsable)" srcset="http://reussirbusiness.com/wp-content/uploads/2020/10/omvg-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/10/omvg-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/projet-energie-omvg-les-travaux-realises-a-95-au-senegal-responsable/">Projet « Énergie OMVG » : les travaux réalisés à 95 % au Sénégal (Responsable)</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 20 octobre 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39611" data-sequence="12">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/maissa-mahecor-diouf-dg-safru-s-a-adieu-aux-bidonvilles/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/10/maxresdefault-2-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Maissa Mahecor Diouf, DG SAFRU S.A  : Adieu aux bidonvilles" srcset="http://reussirbusiness.com/wp-content/uploads/2020/10/maxresdefault-2-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/10/maxresdefault-2-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/maissa-mahecor-diouf-dg-safru-s-a-adieu-aux-bidonvilles/">Maissa Mahecor Diouf, DG SAFRU S.A  : Adieu aux bidonvilles</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 14 octobre 2020</div>
                </div>
                        </div>
                    </div>                </div>
                <div class="sidefeed_loadmore">
                    <button class="btn " data-end="Fin du contenu" data-loading="Chargement..." data-loadmore="Charger la suite">
                        Charger la suite                    </button>
                </div>
            </div>
            <div class="jeg_sidefeed_overlay">
                <div class='preloader_type preloader_dot'>
                    <div class="sidefeed-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="sidefeed-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="sidefeed-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
        </div>


    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <a href='https://www.umoatitres.org/fr/' target="_blank" class='adlink '><img src='http://reussirbusiness.com/wp-content/uploads/2020/07/910x160-01.png' alt='' data-pin-no-hover="true"></a>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
    <a href="http://reussirbusiness.com/" style="padding: 0 0 0 0;">
        <img src="http://reussirbusiness.com/wp-content/uploads/2018/09/rb_logo@2x.png" srcset="http://reussirbusiness.com/wp-content/uploads/2018/09/rb_logo@2x.png 1x, http://reussirbusiness.com/wp-content/uploads/2018/09/rb_logo@2x.png 2x" alt="La référence du Business au Sénégal">    </a>
</div><div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-33358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33358"><a href="http://reussirbusiness.com/category/magazine/">Magazine</a></li>
<li id="menu-item-33359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33359"><a href="http://reussirbusiness.com/category/dossier/">Dossier</a></li>
<li id="menu-item-33360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33360"><a href="http://reussirbusiness.com/category/editorial/">Editorial</a></li>
<li id="menu-item-34263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34263"><a href="http://reussirbusiness.com/rb-tv/">RB TV</a></li>
<li id="menu-item-33385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33385"><a href="http://reussirbusiness.com/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-36219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36219"><a href="http://reussirbusiness.com/formulaire/">Formulaire</a></li>
<li id="menu-item-37451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37451"><a href="http://reussirbusiness.com/event-directory/">Events</a></li>
<li id="menu-item-38306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38306"><a href="http://reussirbusiness.com/agence-umoa-titres/">Articles à la Une</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    vendredi, 13 novembre 2020</div><div class="jeg_nav_item socials_widget jeg_social_icon_block rounded">
    <a href="https://www.facebook.com/reussirbusiness" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/reussirbuziness" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <a href='http://www.pdidas.org/index.php/fr/sollicitation-de-manifestations-d-interet-relatif-a-la-selection-d-investisseurs-pour-la-mise-en-oeuvre-du-pdidas-relance' target="_blank" class='adlink '><img src='http://reussirbusiness.com/wp-content/uploads/2020/10/apix2-PDIDAS-BANNIERE.png' alt='' data-pin-no-hover="true"></a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li id="menu-item-33328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33328 bgnav"><a href="http://reussirbusiness.com/">Accueil</a></li>
<li id="menu-item-33072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33072 bgnav"><a href="http://reussirbusiness.com/category/actualites/">Actualités</a></li>
<li id="menu-item-32422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32422 bgnav"><a href="http://reussirbusiness.com/category/reussir-immo/">Réussir Immo</a>
<ul class="sub-menu">
	<li id="menu-item-34189" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34189 bgnav"><a href="http://reussirbusiness.com/reussir-immo/edito-n-001-pour-limmobilier-et-lhabitat/">Edito N° 001 : Pour l’Immobilier et l’Habitat</a></li>
	<li id="menu-item-34196" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34196 bgnav"><a href="http://reussirbusiness.com/reussir-immo/34191/">LE GRAND DECIDEUR : Mr Diène Farba Sarr – Ministre du Renouveau urbain, de l’Habitat et du Cadre de Vie</a></li>
</ul>
</li>
<li id="menu-item-30484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30484 bgnav"><a href="http://reussirbusiness.com/category/reportages/">Reportages</a>
<ul class="sub-menu">
	<li id="menu-item-30459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30459 bgnav"><a href="http://reussirbusiness.com/category/entrepreneuriat-feminin/">Entrepreunariat</a>
	<ul class="sub-menu">
		<li id="menu-item-32420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420 bgnav"><a href="http://reussirbusiness.com/category/management/">Management</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-33037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33037 bgnav"><a href="http://reussirbusiness.com/category/education/">Éducation</a></li>
<li id="menu-item-39229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39229 bgnav"><a href="http://reussirbusiness.com/agence-umoa-titres/">Agence Umoa Titres</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33328 bgnav"><a href="http://reussirbusiness.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33072 bgnav"><a href="http://reussirbusiness.com/category/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32422 bgnav"><a href="http://reussirbusiness.com/category/reussir-immo/">Réussir Immo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34189 bgnav"><a href="http://reussirbusiness.com/reussir-immo/edito-n-001-pour-limmobilier-et-lhabitat/">Edito N° 001 : Pour l’Immobilier et l’Habitat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34196 bgnav"><a href="http://reussirbusiness.com/reussir-immo/34191/">LE GRAND DECIDEUR : Mr Diène Farba Sarr – Ministre du Renouveau urbain, de l’Habitat et du Cadre de Vie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30484 bgnav"><a href="http://reussirbusiness.com/category/reportages/">Reportages</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30459 bgnav"><a href="http://reussirbusiness.com/category/entrepreneuriat-feminin/">Entrepreunariat</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420 bgnav"><a href="http://reussirbusiness.com/category/management/">Management</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33037 bgnav"><a href="http://reussirbusiness.com/category/education/">Éducation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39229 bgnav"><a href="http://reussirbusiness.com/agence-umoa-titres/">Agence Umoa Titres</a></li>
</ul></div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="pinned">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
	<a href="http://reussirbusiness.com/">
        <img src="http://v2.reussirbusiness.com/wp-content/uploads/2017/12/rb_logo.png" srcset="http://v2.reussirbusiness.com/wp-content/uploads/2017/12/rb_logo.png 1x, http://v2.reussirbusiness.com/wp-content/uploads/2017/12/rb_logo@2x.png 2x" alt="La référence du Business au Sénégal">    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
                    </div>

        <div class="row">

            <div class="jeg_main_content col-md-no-sidebar-narrow">

                
                    
                    <div class="entry-header">
                        <h1 class="jeg_post_title">Reboisement : Sonatel et l’Association Nebeday s’engagent</h1>

                                                    <h2 class="jeg_post_subtitle">Dans le cadre de l’opération « 1 000 000 d’arbres » initiée pour lutter contre le réchauffement climatique et ses conséquences néfastes sur l’environnement, Sonatel, aux côtés de l’Association Nebeday, s’est engagée pour un reboisement de la réserve naturelle communautaire de Palmarin et de l’aire marine protégée de Joal.</h2>
                        
                        <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                                <span class="meta_text">par</span>
                <a href="http://reussirbusiness.com/author/wprb/">La Rédaction</a>            </div>
                
                    <div class="jeg_meta_date">
                <a href="http://reussirbusiness.com/actualites/reboisement-sonatel-et-lassociation-nebeday-sengagent/">11 novembre 2020</a>
            </div>
                
                    <div class="jeg_meta_category">
                <span><span class="meta_text">En</span>
                    <a href="http://reussirbusiness.com/category/a-la-decouvert/" rel="category tag">A la Découverte</a>, <a href="http://reussirbusiness.com/category/actualites/" rel="category tag">Actualités</a>, <a href="http://reussirbusiness.com/category/afrique/" rel="category tag">Afrique</a>, <a href="http://reussirbusiness.com/category/afrique-de-louest/" rel="category tag">Afrique de l'Ouest</a>, <a href="http://reussirbusiness.com/category/eco-business/entrepreneuriat/" rel="category tag">Entrepreneuriat</a>, <a href="http://reussirbusiness.com/category/environement/" rel="category tag">Environement</a>, <a href="http://reussirbusiness.com/category/rse/" rel="category tag">RSE</a>                </span>
            </div>
            </div>

    <div class="meta_right">
                    </div>
</div></div>
                    </div>

                    <div class="jeg_featured featured_image"><a href="http://reussirbusiness.com/wp-content/uploads/2020/11/une.jpg"><div class="thumbnail-container" style="padding-bottom:66.718%"><img width="5168" height="3448" src="http://reussirbusiness.com/wp-content/uploads/2020/11/une.jpg" class="attachment-jnews-featured-1140 size-jnews-featured-1140 wp-post-image" alt="Reboisement : Sonatel et l’Association Nebeday s’engagent" srcset="http://reussirbusiness.com/wp-content/uploads/2020/11/une.jpg 5168w, http://reussirbusiness.com/wp-content/uploads/2020/11/une-300x200.jpg 300w, http://reussirbusiness.com/wp-content/uploads/2020/11/une-768x512.jpg 768w, http://reussirbusiness.com/wp-content/uploads/2020/11/une-1024x683.jpg 1024w" sizes="(max-width: 5168px) 100vw, 5168px" /></div></a></div>
                    <div class="jeg_share_top_container"></div>
                    <div class="jeg_ad jeg_article jnews_content_top_ads"></div>
                    <div class="entry-content with-share">
                        <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                            <div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Freussirbusiness.com%2Factualites%2Freboisement-sonatel-et-lassociation-nebeday-sengagent%2F"  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Reboisement+%3A+Sonatel+et+l%E2%80%99Association+Nebeday+s%E2%80%99engagent&url=http%3A%2F%2Freussirbusiness.com%2Factualites%2Freboisement-sonatel-et-lassociation-nebeday-sengagent%2F"  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Freussirbusiness.com%2Factualites%2Freboisement-sonatel-et-lassociation-nebeday-sengagent%2F&title=Reboisement+%3A+Sonatel+et+l%E2%80%99Association+Nebeday+s%E2%80%99engagent"  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                
            </div></div>                        </div>

                        <div class="content-inner">
                            <p>Une activité qui cadre parfaitement avec l’engagement du Groupe d’œuvrer pour la protection de l’environnement, un des axes stratégiques de sa Politique RSE, et vient confirmer la volonté de Sonatel de participer à la réduction de notre empreinte carbone.</p>
<p>Ainsi, des agents de Sonatel, en collaboration avec l’Association Nebeday et les populations locales, ont joint leurs efforts et ont planté 30 000 propagules ce 14 octobre 2020 dans la réserve naturelle de Palmarin et l’aire marine protégée de Joal ; ce qui porte le nombre de palétuviers plantés  à 103 300 en 5ans de collaboration (10000 en 2016, 21200 en 2017, 16800 en 2018, 25300 en 2019).</p>
<p>Cette initiative a suscité une forte mobilisation des populations locales, qui s’est matérialisée par la présence de 110 planteurs dont des femmes des GIE Martyr de Palmarin et Mbogga Yaay de Joal, des jeunes volontaires de Palmarin, des membres du Comité de gestion de la réserve naturelle communautaire de Palmarin, ainsi que d’agents de Nebeday et de Sonatel.<div class="jeg_ad jeg_ad_article jnews_content_inline_ads"></div>
<p>Et pour la 5<sup>ème </sup> année consécutive, ce reboisement vient renforcer la série de mesures initiées par le Groupe Sonatel allant dans le sens de créer une conscience environnementale auprès des populations par l’éducation et la sensibilisation sur l’importance de la protection de l’environnement, et de la préservation de la biodiversité.</p>
<p>Entreprise Eco-citoyenne certifiée ISO 14001 en management environnemental, et membre du Comité stratégique du Ministère de l’Environnement et du Développement Durable, Sonatel œuvre en continu pour la protection de l’environnement et le bien-être des populations par l’accompagnement des projets « verts » générateurs de revenus au profit des couches les plus vulnérables en vue d’impulser une dynamique autour du maintien d’un cadre de vie sain.</p>
                            
                                                        <div class="jeg_post_tags"><span>Étiquettes:</span> <a href="http://reussirbusiness.com/tag/association-nebeday/" rel="tag">Association Nebeday</a><a href="http://reussirbusiness.com/tag/sonatel/" rel="tag">Sonatel</a></div>
                                                        
                            <div class="jeg_share_bottom_container"></div>
                                                    </div>
                    </div>

                    <div class="jeg_ad jeg_article jnews_content_bottom_ads"></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_39676_0_5fae07631ee67  " data-unique="jnews_module_39676_0_5fae07631ee67">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>+<strong> Articles</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 post-39672 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-afrique-de-louest category-article_magazine category-habitat category-publication category-reussir-immo tag-mamadou-sy-mbengue tag-projet-100-000-logements tag-snhlm">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/a-la-decouvert/projet-des-100-000-logements-une-aubaine-pour-la-snhlm/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2020/11/snhlm-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Projet des 100 000 logements : une aubaine pour la SNHLM" srcset="http://reussirbusiness.com/wp-content/uploads/2020/11/snhlm-350x250.jpg 350w, http://reussirbusiness.com/wp-content/uploads/2020/11/snhlm-120x86.jpg 120w, http://reussirbusiness.com/wp-content/uploads/2020/11/snhlm-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/a-la-decouvert/projet-des-100-000-logements-une-aubaine-pour-la-snhlm/">Projet des 100 000 logements : une aubaine pour la SNHLM</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/a-la-decouvert/projet-des-100-000-logements-une-aubaine-pour-la-snhlm/" ><i class="fa fa-clock-o"></i> 02/11/2020</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-39668 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-afrique-de-louest category-article_magazine category-habitat category-reussir-immo tag-abdou-karim-fofana tag-projet-des-100-000-logements">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/a-la-decouvert/les-premiers-logements-seront-livres-a-fin-decembre-2020-abdou-karim-fofana/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2020/11/karim-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt=" »Les premiers logements seront livrés à fin décembre 2020 » (Abdou Karim Fofana)" srcset="http://reussirbusiness.com/wp-content/uploads/2020/11/karim-350x250.jpg 350w, http://reussirbusiness.com/wp-content/uploads/2020/11/karim-120x86.jpg 120w, http://reussirbusiness.com/wp-content/uploads/2020/11/karim-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/a-la-decouvert/les-premiers-logements-seront-livres-a-fin-decembre-2020-abdou-karim-fofana/"> »Les premiers logements seront livrés à fin décembre 2020 » (Abdou Karim Fofana)</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/a-la-decouvert/les-premiers-logements-seront-livres-a-fin-decembre-2020-abdou-karim-fofana/" ><i class="fa fa-clock-o"></i> 02/11/2020</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-39662 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-afrique-de-louest category-article_magazine category-dossier category-expertises category-habitat category-reussir-immo tag-abdou-karim-fofana tag-projet-des-100-000-logements">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/a-la-decouvert/interview-democratiser-lhabitat-social-abdou-karim-fofana/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2020/10/karim-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Interview : ‘’ Démocratiser l’habitat social’’ (Abdou Karim Fofana)" srcset="http://reussirbusiness.com/wp-content/uploads/2020/10/karim-350x250.jpg 350w, http://reussirbusiness.com/wp-content/uploads/2020/10/karim-120x86.jpg 120w, http://reussirbusiness.com/wp-content/uploads/2020/10/karim-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/a-la-decouvert/interview-democratiser-lhabitat-social-abdou-karim-fofana/">Interview : ‘’ Démocratiser l’habitat social’’ (Abdou Karim Fofana)</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/a-la-decouvert/interview-democratiser-lhabitat-social-abdou-karim-fofana/" ><i class="fa fa-clock-o"></i> 30/10/2020</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-39654 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-afrique category-afrique-de-louest category-agence-umoa-titres category-communiques category-economie category-titres-umoa category-uemoa category-utitres">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/a-la-decouvert/agence-umoa-titres-le-programme-de-la-phase-3-des-emissions-de-bons-social-covid-19-connu/"><div class="thumbnail-container  size-715 "><img width="320" height="158" src="http://reussirbusiness.com/wp-content/uploads/2020/10/titres-1-320x158.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Le programme de la phase 3 des émissions de Bons Social Covid-19 connu" srcset="http://reussirbusiness.com/wp-content/uploads/2020/10/titres-1.jpg 320w, http://reussirbusiness.com/wp-content/uploads/2020/10/titres-1-300x148.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/a-la-decouvert/agence-umoa-titres-le-programme-de-la-phase-3-des-emissions-de-bons-social-covid-19-connu/">Le programme de la phase 3 des émissions de Bons Social Covid-19 connu</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/a-la-decouvert/agence-umoa-titres-le-programme-de-la-phase-3-des-emissions-de-bons-social-covid-19-connu/" ><i class="fa fa-clock-o"></i> 28/10/2020</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-39646 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-afrique-de-louest category-article_magazine category-expertises category-finance category-habitat category-infrastructures category-investissement category-reussir-immo category-urbanisme tag-habitat tag-ousmane-wade-dg-fhs tag-projet-100-000-logements">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/actualites/habitat-social-un-fonds-pour-lacces-au-logement/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2020/10/wade-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Habitat Social : un fonds pour l’accès au logement" srcset="http://reussirbusiness.com/wp-content/uploads/2020/10/wade-350x250.jpg 350w, http://reussirbusiness.com/wp-content/uploads/2020/10/wade-120x86.jpg 120w, http://reussirbusiness.com/wp-content/uploads/2020/10/wade-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/actualites/habitat-social-un-fonds-pour-lacces-au-logement/">Habitat Social : un fonds pour l’accès au logement</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/actualites/habitat-social-un-fonds-pour-lacces-au-logement/" ><i class="fa fa-clock-o"></i> 27/10/2020</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-39641 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-afrique category-afrique-de-louest category-energie tag-omvg-energie">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/a-la-decouvert/plaidoyer-pour-renforcer-le-volet-rse-du-projet-energie-omvg/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2020/10/TANAF-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Plaidoyer pour renforcer le volet RSE du « projet énergie OMVG »" srcset="http://reussirbusiness.com/wp-content/uploads/2020/10/TANAF-350x250.jpg 350w, http://reussirbusiness.com/wp-content/uploads/2020/10/TANAF-120x86.jpg 120w, http://reussirbusiness.com/wp-content/uploads/2020/10/TANAF-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/a-la-decouvert/plaidoyer-pour-renforcer-le-volet-rse-du-projet-energie-omvg/">Plaidoyer pour renforcer le volet RSE du « projet énergie OMVG »</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/a-la-decouvert/plaidoyer-pour-renforcer-le-volet-rse-du-projet-energie-omvg/" ><i class="fa fa-clock-o"></i> 24/10/2020</a></div>
                </div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next "><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_39676_0_5fae07631ee67 = {"header_icon":"","first_title":"+","second_title":" Articles","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":39676,"include_category":"157,4,9601,9598,17,211,4703","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"d\/m\/Y","pagination_mode":"nextprev","pagination_number_post":"6","pagination_scroll_limit":"2","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="disqus" data-id="russirbusiness"><h3 class='comment-heading'>Discussion à ce sujet post</h3><div id="disqus_thread"></div></div></div>
                
            </div>

            
        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
                    </div>

    </div>
</div>                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-39676 single-format-standard jnews jeg_boxed jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.4.5 vc_responsive jeg_single_tpl_1 jeg_single_fullwidth"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li id="menu-item-29735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29735"><a href="http://reussirbusiness.com/mentions-legales/">Mentions légales</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                Tél / Fax : <strong> +221 33 825 05 06 </strong>                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2018 <a href="http://reussibusiness.com" title="Business, Economies, Actualités">Réussir Business</a> | Tous droits réservés </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="jeg_social_icon_block socials_widget nobg">
                                <a href="https://www.facebook.com/reussirbusiness" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/reussirbuziness" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>                            </div>
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    </div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget rounded">
    <a href="https://www.facebook.com/reussirbusiness" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/reussirbuziness" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2018 <a href="http://reussibusiness.com" title="Business, Economies, Actualités">Réussir Business</a> | Tous droits réservés</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script><script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"39676","isblog":"1","admin_bar":"0","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/assets/dist/frontend.min.js?ver=1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/assets/js/html5shiv.min.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<div class="jeg_ad jnews_mobile_sticky_ads"></div>
</body>
</html>