<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://reussirbusiness.com/xmlrpc.php" />
    <title>Journée internationale de l&#039;enfant africain: La Fondation UBA fait un don de livres - La référence du Business au Sénégal</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Journée internationale de l&amp;rsquo;enfant africain:  La Fondation UBA fait un don de livres">
<meta property="og:site_name" content="La référence du Business au Sénégal">
<meta property="og:description" content="La Fondation UBA, la structure responsable de la mise en œuvre la politique de responsabilité sociale des entreprises de United">
<meta property="og:url" content="http://reussirbusiness.com/actualites/journee-internationale-de-lenfant-africain-la-fondation-uba-fait-un-don-de-livres/">
<meta property="og:locale" content="fr_FR">
<meta property="og:image" content="http://reussirbusiness.com/wp-content/uploads/2020/06/Read-Africa.jpg">
<meta property="og:image:height" content="480">
<meta property="og:image:width" content="480">
<meta property="article:published_time" content="2020-06-17T23:09:52+00:00">
<meta property="article:modified_time" content="2020-06-17T23:09:52+00:00">
<meta property="article:author" content="http://www.reussirbusiness.com">
<meta property="article:section" content="Actualités">
<meta property="article:tag" content="Don">
<meta property="article:tag" content="Fondation UBA">
<meta property="article:tag" content="Journée internationale de l'enfant africain">
<meta property="article:tag" content="Livres">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Journée internationale de l&rsquo;enfant africain:  La Fondation UBA fait un don de livres">
<meta name="twitter:description" content="La Fondation UBA, la structure responsable de la mise en œuvre la politique de responsabilité sociale des entreprises de United">
<meta name="twitter:url" content="http://reussirbusiness.com/actualites/journee-internationale-de-lenfant-africain-la-fondation-uba-fait-un-don-de-livres/">
<meta name="twitter:site" content="AmayiBadji">
<meta name="twitter:image:src" content="http://reussirbusiness.com/wp-content/uploads/2020/06/Read-Africa.jpg">
<meta name="twitter:image:width" content="480">
<meta name="twitter:image:height" content="480">
            <script type="text/javascript"> var jnews_ajax_url = 'http://reussirbusiness.com/?ajax-request=jnews'; </script>
            
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://reussirbusiness.com/actualites/journee-internationale-de-lenfant-africain-la-fondation-uba-fait-un-don-de-livres/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Journée internationale de l&#039;enfant africain: La Fondation UBA fait un don de livres - La référence du Business au Sénégal" />
<meta property="og:description" content="La Fondation UBA, la structure responsable de la mise en œuvre la politique de responsabilité sociale des entreprises de United Bank for Africa (UBA) Plc, s’est jointe mardi au reste du monde pour célébrer les enfants africains dans le cadre de l&rsquo;édition 2020 de la Journée internationale de l&rsquo;enfant africain. &nbsp; Instituée par les Nations-Unies &hellip;" />
<meta property="og:url" content="http://reussirbusiness.com/actualites/journee-internationale-de-lenfant-africain-la-fondation-uba-fait-un-don-de-livres/" />
<meta property="og:site_name" content="La référence du Business au Sénégal" />
<meta property="article:publisher" content="http://Facebook.com/ReussirBusiness" />
<meta property="article:tag" content="Don" />
<meta property="article:tag" content="Fondation UBA" />
<meta property="article:tag" content="Journée internationale de l&#039;enfant africain" />
<meta property="article:tag" content="Livres" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2020-06-17T23:09:52+00:00" />
<meta property="og:image" content="http://reussirbusiness.com/wp-content/uploads/2020/06/Read-Africa.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Fondation UBA, la structure responsable de la mise en œuvre la politique de responsabilité sociale des entreprises de United Bank for Africa (UBA) Plc, s’est jointe mardi au reste du monde pour célébrer les enfants africains dans le cadre de l&rsquo;édition 2020 de la Journée internationale de l&rsquo;enfant africain. &nbsp; Instituée par les Nations-Unies [&hellip;]" />
<meta name="twitter:title" content="Journée internationale de l&#039;enfant africain: La Fondation UBA fait un don de livres - La référence du Business au Sénégal" />
<meta name="twitter:site" content="@ReussirBuziness" />
<meta name="twitter:image" content="http://reussirbusiness.com/wp-content/uploads/2020/06/Read-Africa.jpg" />
<meta name="twitter:creator" content="@AmayiBadji" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://reussirbusiness.com/#organization","name":"R\u00e9ussir Business","url":"http://reussirbusiness.com/","sameAs":["http://Facebook.com/ReussirBusiness","https://twitter.com/ReussirBuziness"],"logo":{"@type":"ImageObject","@id":"http://reussirbusiness.com/#logo","url":"http://reussirbusiness.com/wp-content/uploads/2017/12/rb_footer_logo.png","width":200,"height":77,"caption":"R\u00e9ussir Business"},"image":{"@id":"http://reussirbusiness.com/#logo"}},{"@type":"WebSite","@id":"http://reussirbusiness.com/#website","url":"http://reussirbusiness.com/","name":"La r\u00e9f\u00e9rence du Business au S\u00e9n\u00e9gal","publisher":{"@id":"http://reussirbusiness.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://reussirbusiness.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://reussirbusiness.com/actualites/journee-internationale-de-lenfant-africain-la-fondation-uba-fait-un-don-de-livres/#primaryimage","url":"http://reussirbusiness.com/wp-content/uploads/2020/06/Read-Africa.jpg","width":480,"height":480},{"@type":"WebPage","@id":"http://reussirbusiness.com/actualites/journee-internationale-de-lenfant-africain-la-fondation-uba-fait-un-don-de-livres/#webpage","url":"http://reussirbusiness.com/actualites/journee-internationale-de-lenfant-africain-la-fondation-uba-fait-un-don-de-livres/","inLanguage":"fr-FR","name":"Journ\u00e9e internationale de l&#039;enfant africain: La Fondation UBA fait un don de livres - La r\u00e9f\u00e9rence du Business au S\u00e9n\u00e9gal","isPartOf":{"@id":"http://reussirbusiness.com/#website"},"primaryImageOfPage":{"@id":"http://reussirbusiness.com/actualites/journee-internationale-de-lenfant-africain-la-fondation-uba-fait-un-don-de-livres/#primaryimage"},"datePublished":"2020-06-17T23:09:52+00:00","dateModified":"2020-06-17T23:09:52+00:00"},{"@type":"Article","@id":"http://reussirbusiness.com/actualites/journee-internationale-de-lenfant-africain-la-fondation-uba-fait-un-don-de-livres/#article","isPartOf":{"@id":"http://reussirbusiness.com/actualites/journee-internationale-de-lenfant-africain-la-fondation-uba-fait-un-don-de-livres/#webpage"},"author":{"@id":"http://reussirbusiness.com/#/schema/person/97e4747fee032bd50172aac3bb319013"},"headline":"Journ\u00e9e internationale de l&rsquo;enfant africain:  La Fondation UBA fait un don de livres","datePublished":"2020-06-17T23:09:52+00:00","dateModified":"2020-06-17T23:09:52+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://reussirbusiness.com/actualites/journee-internationale-de-lenfant-africain-la-fondation-uba-fait-un-don-de-livres/#webpage"},"publisher":{"@id":"http://reussirbusiness.com/#organization"},"image":{"@id":"http://reussirbusiness.com/actualites/journee-internationale-de-lenfant-africain-la-fondation-uba-fait-un-don-de-livres/#primaryimage"},"keywords":"Don,Fondation UBA,Journ\u00e9e internationale de l'enfant africain,Livres","articleSection":"Actualit\u00e9s,Afrique,Banque,Communiqu\u00e9s,Cuture,\u00c9ducation,En UNE"},{"@type":["Person"],"@id":"http://reussirbusiness.com/#/schema/person/97e4747fee032bd50172aac3bb319013","name":"Amayi Badji","image":{"@type":"ImageObject","@id":"http://reussirbusiness.com/#authorlogo","url":"http://2.gravatar.com/avatar/804b5d60ffaa24689855a0b44cf325d0?s=96&d=mm&r=g","caption":"Amayi Badji"},"description":"Amayi BADJI cumule 10 ans d\u2019exp\u00e9rience dans la presse nationale. Il suit notamment l\u2019actualit\u00e9 des PME et des talents de demain, l\u2019\u00e9cosyst\u00e8me TIC du S\u00e9n\u00e9gal, la RSE des Entreprises pour Reussir Magazine et Reussirbusiness.com. Titulaire d\u2019un Master2 en Journalisme et Communication il est passionn\u00e9 de Sport de journalisme d\u2019investigation.","sameAs":["https://twitter.com/AmayiBadji"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La référence du Business au Sénégal &raquo; Flux" href="http://reussirbusiness.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La référence du Business au Sénégal &raquo; Flux des commentaires" href="http://reussirbusiness.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La référence du Business au Sénégal &raquo; Journée internationale de l&rsquo;enfant africain:  La Fondation UBA fait un don de livres Flux des commentaires" href="http://reussirbusiness.com/actualites/journee-internationale-de-lenfant-africain-la-fondation-uba-fait-un-don-de-livres/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/reussirbusiness.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jnews_customizer_font-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic%7CMerriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=vietnamese%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://reussirbusiness.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://reussirbusiness.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/assets/dist/frontend.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://reussirbusiness.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=3.19.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css'  href='http://reussirbusiness.com/wp-content/uploads/jnews/jnews-VDQyfuZGTo.css?ver=4.9.15' type='text/css' media='all' />
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://reussirbusiness.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://reussirbusiness.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://reussirbusiness.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='http://reussirbusiness.com/?p=39270' />
<link rel="alternate" type="application/json+oembed" href="http://reussirbusiness.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freussirbusiness.com%2Factualites%2Fjournee-internationale-de-lenfant-africain-la-fondation-uba-fait-un-don-de-livres%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://reussirbusiness.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freussirbusiness.com%2Factualites%2Fjournee-internationale-de-lenfant-africain-la-fondation-uba-fait-un-don-de-livres%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://reussirbusiness.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-32x32.png" sizes="32x32" />
<link rel="icon" href="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-180x180.png" />
<meta name="msapplication-TileImage" content="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-111809141-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-39270 single-format-standard jnews jeg_boxed jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.4.5 vc_responsive jeg_single_tpl_1 jeg_single_fullwidth">

            <div id="jeg_sidecontent">
            <div class="jeg_side_heading">
                <ul class="jeg_side_tabs">
                    <li data-tab-content="tab1" data-sort='latest' class="active">Récents</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> Tendance</li>                </ul>
                <div class="jeg_side_feed_cat_wrapper">
                    <div class="jeg_cat_dropdown"></div>                </div>
                <script> var side_feed = {"paged":1,"post_type":"post","exclude_post":39270,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"}; </script>            </div>

            <div class="sidecontent_postwrapper">
                <div class="jeg_sidefeed">
                    <div class="jeg_post jeg_pl_md_box active " data-id="39270" data-sequence="0">
                        <div class="overlay_container">
                            <div class="jeg_thumb">
                                
                                <a class="ajax" href="http://reussirbusiness.com/actualites/journee-internationale-de-lenfant-africain-la-fondation-uba-fait-un-don-de-livres/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="http://reussirbusiness.com/wp-content/uploads/2020/06/Read-Africa-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Journée internationale de l&rsquo;enfant africain:  La Fondation UBA fait un don de livres" /></div></a>
                            </div>
                            <div class="jeg_postblock_content">
                                <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/journee-internationale-de-lenfant-africain-la-fondation-uba-fait-un-don-de-livres/">Journée internationale de l&rsquo;enfant africain:  La Fondation UBA fait un don de livres</a></h2>
                                <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17 juin 2020</div>
                </div>
                            </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39261" data-sequence="1">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/la-sonatel-a-la-recherche-100-milliards-fcfa-sur-le-marche-financier-regional-de-luemoa/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/06/Sonatel-650-2020-2027_4mx3m-75x75.png" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Emprunt obligataire : la Sonatel sollicite 100 milliards de FCFA" srcset="http://reussirbusiness.com/wp-content/uploads/2020/06/Sonatel-650-2020-2027_4mx3m-75x75.png 75w, http://reussirbusiness.com/wp-content/uploads/2020/06/Sonatel-650-2020-2027_4mx3m-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/la-sonatel-a-la-recherche-100-milliards-fcfa-sur-le-marche-financier-regional-de-luemoa/">Emprunt obligataire : la Sonatel sollicite 100 milliards de FCFA</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 juin 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39256" data-sequence="2">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/la-zlecaf-instrument-accelerateur-pour-la-transformation-numerique-en-afrique-expert/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/06/numerique-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="La Zlecaf, instrument accélérateur pour la transformation numérique en Afrique (expert)" srcset="http://reussirbusiness.com/wp-content/uploads/2020/06/numerique-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/06/numerique-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/la-zlecaf-instrument-accelerateur-pour-la-transformation-numerique-en-afrique-expert/">La Zlecaf, instrument accélérateur pour la transformation numérique en Afrique (expert)</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 juin 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_ad jnews_sidefeed_ads"></div><div class="jeg_post jeg_pl_xs_3  " data-id="39253" data-sequence="3">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/plus-de-90-milliards-fcfa-affectes-au-programme-de-resilience-economique-et-sociale/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/06/MEF-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Plus de 90 milliards FCFA affectés au Programme de Résilience économique et sociale" srcset="http://reussirbusiness.com/wp-content/uploads/2020/06/MEF-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/06/MEF-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/plus-de-90-milliards-fcfa-affectes-au-programme-de-resilience-economique-et-sociale/">Plus de 90 milliards FCFA affectés au Programme de Résilience économique et sociale</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 11 juin 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39249" data-sequence="4">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/ibrahima-cheikh-diongue-nouveau-dg-de-la-mutuelle-panafricaine-de-gestion-des-risques/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/06/Ibrahima-Cheikh-Diong-preferred_pic-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Ibrahima Cheikh Diongue, nouveau DG de la Mutuelle panafricaine de gestion des risques" srcset="http://reussirbusiness.com/wp-content/uploads/2020/06/Ibrahima-Cheikh-Diong-preferred_pic-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/06/Ibrahima-Cheikh-Diong-preferred_pic-150x150.jpg 150w, http://reussirbusiness.com/wp-content/uploads/2020/06/Ibrahima-Cheikh-Diong-preferred_pic-300x298.jpg 300w, http://reussirbusiness.com/wp-content/uploads/2020/06/Ibrahima-Cheikh-Diong-preferred_pic.jpg 720w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/ibrahima-cheikh-diongue-nouveau-dg-de-la-mutuelle-panafricaine-de-gestion-des-risques/">Ibrahima Cheikh Diongue, nouveau DG de la Mutuelle panafricaine de gestion des risques</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 8 juin 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39243" data-sequence="5">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/malgre-la-covid-19-la-zleca-pourra-faire-passer-lafrique-au-niveau-superieur-panelistes/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/06/zleca-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Malgré la Covid-19, la Zleca pourra faire passer l’Afrique au niveau supérieur (panelistes)" srcset="http://reussirbusiness.com/wp-content/uploads/2020/06/zleca-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/06/zleca-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/malgre-la-covid-19-la-zleca-pourra-faire-passer-lafrique-au-niveau-superieur-panelistes/">Malgré la Covid-19, la Zleca pourra faire passer l’Afrique au niveau supérieur (panelistes)</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 6 juin 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39212" data-sequence="6">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/entrepreneuriat-feminin-grofin-a-la-rencontre-de-lecosysteme/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/06/grofin-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Entrepreneuriat féminin : GroFin à la rencontre de l’écosystème" srcset="http://reussirbusiness.com/wp-content/uploads/2020/06/grofin-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/06/grofin-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/entrepreneuriat-feminin-grofin-a-la-rencontre-de-lecosysteme/">Entrepreneuriat féminin : GroFin à la rencontre de l’écosystème</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 juin 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39203" data-sequence="7">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique/integration-regionale-en-afrique-lancement-dun-site-internet/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/06/integration-75x75.png" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Intégration régionale en Afrique :  Lancement d’un site internet" srcset="http://reussirbusiness.com/wp-content/uploads/2020/06/integration-75x75.png 75w, http://reussirbusiness.com/wp-content/uploads/2020/06/integration-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/integration-regionale-en-afrique-lancement-dun-site-internet/">Intégration régionale en Afrique :  Lancement d’un site internet</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 1 juin 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39194" data-sequence="8">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/ailleurs/marches-financiers-un-fremissement-positif/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2015/04/Bourse-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="" srcset="http://reussirbusiness.com/wp-content/uploads/2015/04/Bourse-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2015/04/Bourse-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/ailleurs/marches-financiers-un-fremissement-positif/">Marchés financiers : Un frémissement positif</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 28 mai 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39191" data-sequence="9">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/journee-internationale-des-droits-de-la-femme-8-mars-une-date-a-celebrer/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/04/MG_2669-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Evolution condition féminine:  Le Oui mais, de rigueur au Sénégal" srcset="http://reussirbusiness.com/wp-content/uploads/2020/04/MG_2669-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/04/MG_2669-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/journee-internationale-des-droits-de-la-femme-8-mars-une-date-a-celebrer/">Journée Internationale des Droits de la femme: 8 MARS, une date à célébrer ?</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 28 mai 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39187" data-sequence="10">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique/lindice-dintegration-regionale-en-afrique-appelle-a-batir-des-economies-plus-resilientes/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/05/rapport-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="L’indice d’intégration régionale en Afrique appelle à bâtir des économies plus résilientes" srcset="http://reussirbusiness.com/wp-content/uploads/2020/05/rapport-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2020/05/rapport-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/lindice-dintegration-regionale-en-afrique-appelle-a-batir-des-economies-plus-resilientes/">L’indice d’intégration régionale en Afrique appelle à bâtir des économies plus résilientes</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 mai 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39182" data-sequence="11">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/karpowership-organise-une-remise-de-dons-a-albert-royer-et-au-daara-ali-imrane/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2020/05/Karpower2-75x75.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Karpowership au chevet de  Albert Royer et du Daara Ali Imrane" srcset="http://reussirbusiness.com/wp-content/uploads/2020/05/Karpower2-75x75.jpeg 75w, http://reussirbusiness.com/wp-content/uploads/2020/05/Karpower2-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/karpowership-organise-une-remise-de-dons-a-albert-royer-et-au-daara-ali-imrane/">Karpowership au chevet de  Albert Royer et du Daara Ali Imrane</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 mai 2020</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39180" data-sequence="12">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/affaire-senelec-akilee-le-mea-culpa-de-babacar-ngom-du-cis/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2018/12/BabacarNgom_presidentCLUBDESINVESTISSEURSSENEGALAIS-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Le secteur privé national annonce 1200 milliards FCFA" srcset="http://reussirbusiness.com/wp-content/uploads/2018/12/BabacarNgom_presidentCLUBDESINVESTISSEURSSENEGALAIS-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2018/12/BabacarNgom_presidentCLUBDESINVESTISSEURSSENEGALAIS-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/affaire-senelec-akilee-le-mea-culpa-de-babacar-ngom-du-cis/">Affaire Senelec-Akilee: Le mea culpa de Babacar Ngom du CIS</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21 mai 2020</div>
                </div>
                        </div>
                    </div>                </div>
                <div class="sidefeed_loadmore">
                    <button class="btn " data-end="Fin du contenu" data-loading="Chargement..." data-loadmore="Charger la suite">
                        Charger la suite                    </button>
                </div>
            </div>
            <div class="jeg_sidefeed_overlay">
                <div class='preloader_type preloader_dot'>
                    <div class="sidefeed-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="sidefeed-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="sidefeed-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
        </div>


    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <a href='http://www.pdidas.org/index.php/fr/' target="_blank" class='adlink '><img src='http://reussirbusiness.com/wp-content/uploads/2020/05/PDIDAS-1.gif' alt='' data-pin-no-hover="true"></a>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
    <a href="http://reussirbusiness.com/" style="padding: 0 0 0 0;">
        <img src="http://reussirbusiness.com/wp-content/uploads/2018/09/rb_logo@2x.png" srcset="http://reussirbusiness.com/wp-content/uploads/2018/09/rb_logo@2x.png 1x, http://reussirbusiness.com/wp-content/uploads/2018/09/rb_logo@2x.png 2x" alt="La référence du Business au Sénégal">    </a>
</div><div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-33358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33358"><a href="http://reussirbusiness.com/category/magazine/">Magazine</a></li>
<li id="menu-item-33359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33359"><a href="http://reussirbusiness.com/category/dossier/">Dossier</a></li>
<li id="menu-item-33360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33360"><a href="http://reussirbusiness.com/category/editorial/">Editorial</a></li>
<li id="menu-item-34263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34263"><a href="http://reussirbusiness.com/rb-tv/">RB TV</a></li>
<li id="menu-item-33385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33385"><a href="http://reussirbusiness.com/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-36219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36219"><a href="http://reussirbusiness.com/formulaire/">Formulaire</a></li>
<li id="menu-item-37451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37451"><a href="http://reussirbusiness.com/event-directory/">Events</a></li>
<li id="menu-item-38306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38306"><a href="http://reussirbusiness.com/agence-umoa-titres/">Articles à la Une</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    jeudi, 18 juin 2020</div><div class="jeg_nav_item socials_widget jeg_social_icon_block rounded">
    <a href="https://www.facebook.com/reussirbusiness" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/reussirbuziness" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <a href='https://ecobank.com/personal-banking' target="_blank" class='adlink '><img src='http://reussirbusiness.com/wp-content/uploads/2020/05/149.gif' alt='' data-pin-no-hover="true"></a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li id="menu-item-33328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33328 bgnav"><a href="http://reussirbusiness.com/">Accueil</a></li>
<li id="menu-item-33072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33072 bgnav"><a href="http://reussirbusiness.com/category/actualites/">Actualités</a></li>
<li id="menu-item-32422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32422 bgnav"><a href="http://reussirbusiness.com/category/reussir-immo/">Réussir Immo</a>
<ul class="sub-menu">
	<li id="menu-item-34189" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34189 bgnav"><a href="http://reussirbusiness.com/reussir-immo/edito-n-001-pour-limmobilier-et-lhabitat/">Edito N° 001 : Pour l’Immobilier et l’Habitat</a></li>
	<li id="menu-item-34196" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34196 bgnav"><a href="http://reussirbusiness.com/reussir-immo/34191/">LE GRAND DECIDEUR : Mr Diène Farba Sarr – Ministre du Renouveau urbain, de l’Habitat et du Cadre de Vie</a></li>
</ul>
</li>
<li id="menu-item-30484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30484 bgnav"><a href="http://reussirbusiness.com/category/reportages/">Reportages</a>
<ul class="sub-menu">
	<li id="menu-item-30459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30459 bgnav"><a href="http://reussirbusiness.com/category/entrepreneuriat-feminin/">Entrepreunariat</a>
	<ul class="sub-menu">
		<li id="menu-item-32420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420 bgnav"><a href="http://reussirbusiness.com/category/management/">Management</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-33037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33037 bgnav"><a href="http://reussirbusiness.com/category/education/">Éducation</a></li>
<li id="menu-item-39229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39229 bgnav"><a href="http://reussirbusiness.com/agence-umoa-titres/">Agence Umoa Titres</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33328 bgnav"><a href="http://reussirbusiness.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33072 bgnav"><a href="http://reussirbusiness.com/category/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32422 bgnav"><a href="http://reussirbusiness.com/category/reussir-immo/">Réussir Immo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34189 bgnav"><a href="http://reussirbusiness.com/reussir-immo/edito-n-001-pour-limmobilier-et-lhabitat/">Edito N° 001 : Pour l’Immobilier et l’Habitat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34196 bgnav"><a href="http://reussirbusiness.com/reussir-immo/34191/">LE GRAND DECIDEUR : Mr Diène Farba Sarr – Ministre du Renouveau urbain, de l’Habitat et du Cadre de Vie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30484 bgnav"><a href="http://reussirbusiness.com/category/reportages/">Reportages</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30459 bgnav"><a href="http://reussirbusiness.com/category/entrepreneuriat-feminin/">Entrepreunariat</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420 bgnav"><a href="http://reussirbusiness.com/category/management/">Management</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33037 bgnav"><a href="http://reussirbusiness.com/category/education/">Éducation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39229 bgnav"><a href="http://reussirbusiness.com/agence-umoa-titres/">Agence Umoa Titres</a></li>
</ul></div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="pinned">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
	<a href="http://reussirbusiness.com/">
        <img src="http://v2.reussirbusiness.com/wp-content/uploads/2017/12/rb_logo.png" srcset="http://v2.reussirbusiness.com/wp-content/uploads/2017/12/rb_logo.png 1x, http://v2.reussirbusiness.com/wp-content/uploads/2017/12/rb_logo@2x.png 2x" alt="La référence du Business au Sénégal">    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
                    </div>

        <div class="row">

            <div class="jeg_main_content col-md-no-sidebar-narrow">

                
                    
                    <div class="entry-header">
                        <h1 class="jeg_post_title">Journée internationale de l&rsquo;enfant africain:  La Fondation UBA fait un don de livres</h1>

                                                    <h2 class="jeg_post_subtitle">La Fondation UBA célèbre la Journée internationale de l&#039;enfant africain 2020 et fait un don de milliers de livres à travers l&#039;Afrique</h2>
                        
                        <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                                <span class="meta_text">par</span>
                <a href="http://reussirbusiness.com/author/a-badji/">Amayi Badji</a>            </div>
                
                    <div class="jeg_meta_date">
                <a href="http://reussirbusiness.com/actualites/journee-internationale-de-lenfant-africain-la-fondation-uba-fait-un-don-de-livres/">17 juin 2020</a>
            </div>
                
                    <div class="jeg_meta_category">
                <span><span class="meta_text">En</span>
                    <a href="http://reussirbusiness.com/category/actualites/" rel="category tag">Actualités</a>, <a href="http://reussirbusiness.com/category/afrique/" rel="category tag">Afrique</a>, <a href="http://reussirbusiness.com/category/banque/" rel="category tag">Banque</a>, <a href="http://reussirbusiness.com/category/communiques/" rel="category tag">Communiqués</a>, <a href="http://reussirbusiness.com/category/cuture/" rel="category tag">Cuture</a>, <a href="http://reussirbusiness.com/category/education/" rel="category tag">Éducation</a>, <a href="http://reussirbusiness.com/category/en-une/" rel="category tag">En UNE</a>                </span>
            </div>
            </div>

    <div class="meta_right">
                    </div>
</div></div>
                    </div>

                    <div class="jeg_featured featured_image"><a href="http://reussirbusiness.com/wp-content/uploads/2020/06/Read-Africa.jpg"><div class="thumbnail-container" style="padding-bottom:100%"><img width="480" height="480" src="http://reussirbusiness.com/wp-content/uploads/2020/06/Read-Africa.jpg" class="attachment-jnews-featured-1140 size-jnews-featured-1140 wp-post-image" alt="Journée internationale de l&rsquo;enfant africain:  La Fondation UBA fait un don de livres" srcset="http://reussirbusiness.com/wp-content/uploads/2020/06/Read-Africa.jpg 480w, http://reussirbusiness.com/wp-content/uploads/2020/06/Read-Africa-150x150.jpg 150w, http://reussirbusiness.com/wp-content/uploads/2020/06/Read-Africa-300x300.jpg 300w, http://reussirbusiness.com/wp-content/uploads/2020/06/Read-Africa-75x75.jpg 75w" sizes="(max-width: 480px) 100vw, 480px" /></div></a></div>
                    <div class="jeg_share_top_container"></div>
                    <div class="jeg_ad jeg_article jnews_content_top_ads"></div>
                    <div class="entry-content with-share">
                        <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                            <div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Freussirbusiness.com%2Factualites%2Fjournee-internationale-de-lenfant-africain-la-fondation-uba-fait-un-don-de-livres%2F"  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Journ%C3%A9e+internationale+de+l%E2%80%99enfant+africain%3A++La+Fondation+UBA+fait+un+don+de+livres&url=http%3A%2F%2Freussirbusiness.com%2Factualites%2Fjournee-internationale-de-lenfant-africain-la-fondation-uba-fait-un-don-de-livres%2F"  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Freussirbusiness.com%2Factualites%2Fjournee-internationale-de-lenfant-africain-la-fondation-uba-fait-un-don-de-livres%2F&title=Journ%C3%A9e+internationale+de+l%E2%80%99enfant+africain%3A++La+Fondation+UBA+fait+un+don+de+livres"  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                
            </div></div>                        </div>

                        <div class="content-inner">
                            <p>La Fondation UBA, la structure responsable de la mise en œuvre la politique de responsabilité sociale des entreprises de United Bank for Africa (UBA) Plc, s’est jointe mardi au reste du monde pour célébrer les enfants africains dans le cadre de l&rsquo;édition 2020 de la Journée internationale de l&rsquo;enfant africain.</p>
<p>&nbsp;</p>
<p>Instituée par les Nations-Unies la date du 16 juin de chaque année, est dédiée aux enfants en Afrique rendant ainsi hommage au courage des étudiants sud-africains qui ont défendu leur droit à une meilleure éducation à, et en tant qu&rsquo;institution soucieuse de l&rsquo;éducation et du bien-être de l&rsquo;enfant africain, UBA à travers sa fondation contribue chaque année cet événement très important.<div class="jeg_ad jeg_ad_article jnews_content_inline_ads"></div>
<p>&nbsp;</p>
<p>En raison de la pandémie de Covid-19 et à la fermeture des établissements d&rsquo;enseignement qui en a résulté, la Fondation UBA n&rsquo;a pas pu se rendre aux écoles et centres communautaires, comme à l’accoutumé. Cependant, elle a organisé des activités en ligne, en donnant la possibilité aux lycéens de regarder et d’écouter des séances de mentorat et de lecture virtuelles.</p>
<p>&nbsp;</p>
<p>Au cours de la session virtuelle, la directrice générale de la Fondation UBA, Bola Atta, s&rsquo;est entretenue avec les étudiants sur diverses questions, allant de la culture financière et de l&rsquo;importance de la lecture dans l&rsquo;édification d&rsquo;une nation. Elle a également expliqué la raison pour laquelle la Fondation UBA se focalise sur trois piliers clés à savoir l&rsquo;éducation, de l&rsquo;autonomisation et de l&rsquo;environnement. Elle a ajouté que la banque, à travers sa fondation, reconnaît le rôle crucial que l&rsquo;éducation et, en fait, une bonne culture de la lecture doivent jouer dans la vie des jeunes.</p>
<p>&nbsp;</p>
<p>«De nos jours, les élèves ne prennent plus le temps de lire et sont facilement distraits par la présence de médias sociaux électroniques tels que Facebook, Twitter, Instagram et autres; et pour freiner cette tendance sur le continent, la Fondation UBA a mis au point le projet «Read Africa» (L’Afrique qui lit), conçu pour redonner le gout de la lecture à nos jeunes sur le continent » a-t-elle fait savoir.</p>
<p>&nbsp;</p>
<p>«En tant qu&rsquo;institution panafricaine, nous pensons que l&rsquo;avenir de l&rsquo;Afrique réside dans sa jeunesse et pour cette raison, la Fondation UBA est activement impliquée dans la mise en œuvre de projets éducatifs et pour combler le fossé de l&rsquo;alphabétisation à l&rsquo;échelle continentale, et aide pour raviver la culture de la lecture et de l&rsquo;alphabétisation en déclin chez les jeunes africains même s’ils  poursuivent leurs études », a renchérit Atta.</p>
<p>&nbsp;</p>
<p>Tout en soulignant la conviction qu&rsquo;un jeune hautement éduqué et bien informé est un atout essentiel pour l&rsquo;avenir de l&rsquo;Afrique, Atta a saisi l&rsquo;occasion pour lire quelques passages du roman recommandé aux étudiants et les a encouragés à visiter le site Web de la Fondation UBA sur <a href="https://translate.google.com/translate?hl=fr&amp;prev=_t&amp;sl=en&amp;tl=fr&amp;u=http://www.ubagroup.com/uba-foundation" target="_blank" rel="nofollow noopener">www.ubagroup. com / uba-foundation</a>, où ils pourront lire à loisir.</p>
<p>&nbsp;</p>
<p>UBA, à travers sa Fondation, estime qu&rsquo;une éducation de qualité est cruciale pour doter l’Afrique des ressources humaines nécessaires à l’exploitation des opportunités émergentes et afin de propulser le continent vers des niveaux de développement plus élevés.</p>
<p>&nbsp;</p>
<p>Le mois dernier, la banque a également tenu son forum UBA Conversations, un événement annuel commémorant la Journée de l&rsquo;Afrique, pendant lequel les présidents et dirigeants mondiaux ont contribué aux discussions visant à propulser la croissance africaine après le COVID-19.</p>
<p>&nbsp;</p>
<p>En tant qu&rsquo;institution panafricaine, UBA est à l&rsquo;avant-garde de la promotion de l&rsquo;Afrique et des valeurs africaines, en particulier dans les domaines du développement économique du continent. Présente dans 20 pays africains et dans le monde notamment au Royaume-Uni, aux États-Unis et en France, la banque a une solide expérience de soutien à ses communautés, notamment pendant les périodes difficiles.</p>
                            
                                                        <div class="jeg_post_tags"><span>Étiquettes:</span> <a href="http://reussirbusiness.com/tag/don/" rel="tag">Don</a><a href="http://reussirbusiness.com/tag/fondation-uba/" rel="tag">Fondation UBA</a><a href="http://reussirbusiness.com/tag/journee-internationale-de-lenfant-africain/" rel="tag">Journée internationale de l'enfant africain</a><a href="http://reussirbusiness.com/tag/livres/" rel="tag">Livres</a></div>
                                                        
                            <div class="jeg_share_bottom_container"></div>
                                                    </div>
                    </div>

                    <div class="jeg_ad jeg_article jnews_content_bottom_ads"></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_39270_0_5eead8eb916d7  " data-unique="jnews_module_39270_0_5eead8eb916d7">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>+<strong> Articles</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 post-39261 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-afrique-de-louest category-banque category-communiques category-developpement category-eco-business category-economie category-emergence category-entreprises category-expertises category-industrie category-infrastructures category-innovations category-internet tag-100-milliards-fcfa tag-emprunt-obligataire tag-sonatel">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/actualites/la-sonatel-a-la-recherche-100-milliards-fcfa-sur-le-marche-financier-regional-de-luemoa/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2020/06/Sonatel-650-2020-2027_4mx3m-350x250.png" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Emprunt obligataire : la Sonatel sollicite 100 milliards de FCFA" srcset="http://reussirbusiness.com/wp-content/uploads/2020/06/Sonatel-650-2020-2027_4mx3m-350x250.png 350w, http://reussirbusiness.com/wp-content/uploads/2020/06/Sonatel-650-2020-2027_4mx3m-120x86.png 120w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/actualites/la-sonatel-a-la-recherche-100-milliards-fcfa-sur-le-marche-financier-regional-de-luemoa/">Emprunt obligataire : la Sonatel sollicite 100 milliards de FCFA</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/actualites/la-sonatel-a-la-recherche-100-milliards-fcfa-sur-le-marche-financier-regional-de-luemoa/" ><i class="fa fa-clock-o"></i> 15/06/2020</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-39256 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-developpement category-eco-business category-entrepreneuriat category-expertises category-idees category-infrastructures category-innovations category-internet tag-cea tag-jean-paul-adam tag-numerique">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/a-la-decouvert/la-zlecaf-instrument-accelerateur-pour-la-transformation-numerique-en-afrique-expert/"><div class="thumbnail-container  size-715 "><img width="292" height="173" src="http://reussirbusiness.com/wp-content/uploads/2020/06/numerique-292x173.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="La Zlecaf, instrument accélérateur pour la transformation numérique en Afrique (expert)" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/a-la-decouvert/la-zlecaf-instrument-accelerateur-pour-la-transformation-numerique-en-afrique-expert/">La Zlecaf, instrument accélérateur pour la transformation numérique en Afrique (expert)</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/a-la-decouvert/la-zlecaf-instrument-accelerateur-pour-la-transformation-numerique-en-afrique-expert/" ><i class="fa fa-clock-o"></i> 12/06/2020</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-39253 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-afrique-de-louest category-communiques category-economie category-societe">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/a-la-decouvert/plus-de-90-milliards-fcfa-affectes-au-programme-de-resilience-economique-et-sociale/"><div class="thumbnail-container  size-715 "><img width="259" height="182" src="http://reussirbusiness.com/wp-content/uploads/2020/06/MEF-259x182.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Plus de 90 milliards FCFA affectés au Programme de Résilience économique et sociale" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/a-la-decouvert/plus-de-90-milliards-fcfa-affectes-au-programme-de-resilience-economique-et-sociale/">Plus de 90 milliards FCFA affectés au Programme de Résilience économique et sociale</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/a-la-decouvert/plus-de-90-milliards-fcfa-affectes-au-programme-de-resilience-economique-et-sociale/" ><i class="fa fa-clock-o"></i> 11/06/2020</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-39249 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-assurances category-communiques category-developpement category-eco-business category-economie category-entrepreneuriat category-entrepreunariat-culture category-expertises category-politique category-prospective category-qualite category-societe tag-assurance tag-ibrahima-cheikh-diongue tag-mutuelle-panafricaine-de-gestion-des-risques">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/a-la-decouvert/ibrahima-cheikh-diongue-nouveau-dg-de-la-mutuelle-panafricaine-de-gestion-des-risques/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2020/06/Ibrahima-Cheikh-Diong-preferred_pic-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Ibrahima Cheikh Diongue, nouveau DG de la Mutuelle panafricaine de gestion des risques" srcset="http://reussirbusiness.com/wp-content/uploads/2020/06/Ibrahima-Cheikh-Diong-preferred_pic-350x250.jpg 350w, http://reussirbusiness.com/wp-content/uploads/2020/06/Ibrahima-Cheikh-Diong-preferred_pic-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/a-la-decouvert/ibrahima-cheikh-diongue-nouveau-dg-de-la-mutuelle-panafricaine-de-gestion-des-risques/">Ibrahima Cheikh Diongue, nouveau DG de la Mutuelle panafricaine de gestion des risques</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/a-la-decouvert/ibrahima-cheikh-diongue-nouveau-dg-de-la-mutuelle-panafricaine-de-gestion-des-risques/" ><i class="fa fa-clock-o"></i> 08/06/2020</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-39243 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-communiques category-conference-debats category-cooperation category-developpement category-eco-business category-politique">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/a-la-decouvert/malgre-la-covid-19-la-zleca-pourra-faire-passer-lafrique-au-niveau-superieur-panelistes/"><div class="thumbnail-container  size-715 "><img width="262" height="156" src="http://reussirbusiness.com/wp-content/uploads/2020/06/zleca-262x156.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Malgré la Covid-19, la Zleca pourra faire passer l’Afrique au niveau supérieur (panelistes)" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/a-la-decouvert/malgre-la-covid-19-la-zleca-pourra-faire-passer-lafrique-au-niveau-superieur-panelistes/">Malgré la Covid-19, la Zleca pourra faire passer l’Afrique au niveau supérieur (panelistes)</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/a-la-decouvert/malgre-la-covid-19-la-zleca-pourra-faire-passer-lafrique-au-niveau-superieur-panelistes/" ><i class="fa fa-clock-o"></i> 06/06/2020</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-39212 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-afrique-de-louest category-eco-business category-emergence category-emploi category-entrepreneuriat-feminin category-entrepreunariat-culture category-entreprises category-expertises category-finance category-societe">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/a-la-decouvert/entrepreneuriat-feminin-grofin-a-la-rencontre-de-lecosysteme/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2020/06/grofin-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Entrepreneuriat féminin : GroFin à la rencontre de l’écosystème" srcset="http://reussirbusiness.com/wp-content/uploads/2020/06/grofin-350x250.jpg 350w, http://reussirbusiness.com/wp-content/uploads/2020/06/grofin-120x86.jpg 120w, http://reussirbusiness.com/wp-content/uploads/2020/06/grofin-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/a-la-decouvert/entrepreneuriat-feminin-grofin-a-la-rencontre-de-lecosysteme/">Entrepreneuriat féminin : GroFin à la rencontre de l’écosystème</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/a-la-decouvert/entrepreneuriat-feminin-grofin-a-la-rencontre-de-lecosysteme/" ><i class="fa fa-clock-o"></i> 02/06/2020</a></div>
                </div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next "><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_39270_0_5eead8eb916d7 = {"header_icon":"","first_title":"+","second_title":" Articles","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":39270,"include_category":"4,9601,23,59,9689,294,9144","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"d\/m\/Y","pagination_mode":"nextprev","pagination_number_post":"6","pagination_scroll_limit":"2","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="disqus" data-id="russirbusiness"><h3 class='comment-heading'>Discussion à ce sujet post</h3><div id="disqus_thread"></div></div></div>
                
            </div>

            
        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
                    </div>

    </div>
</div>                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-39270 single-format-standard jnews jeg_boxed jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.4.5 vc_responsive jeg_single_tpl_1 jeg_single_fullwidth"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li id="menu-item-29735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29735"><a href="http://reussirbusiness.com/mentions-legales/">Mentions légales</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                Tél / Fax : <strong> +221 33 825 05 06 </strong>                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2018 <a href="http://reussibusiness.com" title="Business, Economies, Actualités">Réussir Business</a> | Tous droits réservés </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="jeg_social_icon_block socials_widget nobg">
                                <a href="https://www.facebook.com/reussirbusiness" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/reussirbuziness" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>                            </div>
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    </div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget rounded">
    <a href="https://www.facebook.com/reussirbusiness" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/reussirbuziness" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2018 <a href="http://reussibusiness.com" title="Business, Economies, Actualités">Réussir Business</a> | Tous droits réservés</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script><script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"39270","isblog":"1","admin_bar":"0","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/assets/dist/frontend.min.js?ver=1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/assets/js/html5shiv.min.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<div class="jeg_ad jnews_mobile_sticky_ads"></div>
</body>
</html>