<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://reussirbusiness.com/xmlrpc.php" />
    <title>Initiative de suspension du service de la dette (ISSD) : le Sénégal et la France signent un nouvel accord de 13, 7 milliards de FCFA. - La référence du Business au Sénégal</title>
<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta property="og:type" content="article">
<meta property="og:title" content="Initiative de suspension du service de la dette (ISSD) : le Sénégal et la France signent un nouvel accord de 13, 7 milliards d">
<meta property="og:site_name" content="La référence du Business au Sénégal">
<meta property="og:description" content="Le Sénégal et la France ont conclu, le vendredi 25 juin 2021, un deuxième accord dans le cadre de l’Initiative">
<meta property="og:url" content="http://reussirbusiness.com/actualites/initiative-de-suspension-du-service-de-la-dette-issd-le-senegal-et-la-france-signent-un-nouvel-accord-de-13-7-milliards-de-fcfa/">
<meta property="og:locale" content="fr_FR">
<meta property="og:image" content="http://reussirbusiness.com/wp-content/uploads/2021/06/206332941_4038576919530732_5003126765872388026_n.jpg">
<meta property="og:image:height" content="600">
<meta property="og:image:width" content="903">
<meta property="article:published_time" content="2021-06-28T11:43:48+00:00">
<meta property="article:modified_time" content="2021-06-28T11:43:48+00:00">
<meta property="article:author" content="http://www.reussirbusiness.com">
<meta property="article:section" content="Actualités">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Initiative de suspension du service de la dette (ISSD) : le Sénégal et la France signent un nouvel accord de 13, 7 milliards de FCFA.">
<meta name="twitter:description" content="Le Sénégal et la France ont conclu, le vendredi 25 juin 2021, un deuxième accord dans le cadre de l’Initiative">
<meta name="twitter:url" content="http://reussirbusiness.com/actualites/initiative-de-suspension-du-service-de-la-dette-issd-le-senegal-et-la-france-signent-un-nouvel-accord-de-13-7-milliards-de-fcfa/">
<meta name="twitter:site" content="http://www.reussirbusiness.com">
<meta name="twitter:image:src" content="http://reussirbusiness.com/wp-content/uploads/2021/06/206332941_4038576919530732_5003126765872388026_n.jpg">
<meta name="twitter:image:width" content="903">
<meta name="twitter:image:height" content="600">
            <script type="text/javascript"> var jnews_ajax_url = 'http://reussirbusiness.com/?ajax-request=jnews'; </script>
            
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://reussirbusiness.com/actualites/initiative-de-suspension-du-service-de-la-dette-issd-le-senegal-et-la-france-signent-un-nouvel-accord-de-13-7-milliards-de-fcfa/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Initiative de suspension du service de la dette (ISSD) : le Sénégal et la France signent un nouvel accord de 13, 7 milliards de FCFA. - La référence du Business au Sénégal" />
<meta property="og:description" content="Le Sénégal et la France ont conclu, le vendredi 25 juin 2021, un deuxième accord dans le cadre de l’Initiative de Suspension du Service de la Dette (ISSD) lancée depuis 2020 par les pays membres du G20 et coordonnée par le Club de Paris. Cet accord a été signé par Monsieur Abdoulaye Daouda Diallo, ministre &hellip;" />
<meta property="og:url" content="http://reussirbusiness.com/actualites/initiative-de-suspension-du-service-de-la-dette-issd-le-senegal-et-la-france-signent-un-nouvel-accord-de-13-7-milliards-de-fcfa/" />
<meta property="og:site_name" content="La référence du Business au Sénégal" />
<meta property="article:publisher" content="http://Facebook.com/ReussirBusiness" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2021-06-28T11:43:48+00:00" />
<meta property="og:image" content="http://reussirbusiness.com/wp-content/uploads/2021/06/206332941_4038576919530732_5003126765872388026_n.jpg" />
<meta property="og:image:width" content="903" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le Sénégal et la France ont conclu, le vendredi 25 juin 2021, un deuxième accord dans le cadre de l’Initiative de Suspension du Service de la Dette (ISSD) lancée depuis 2020 par les pays membres du G20 et coordonnée par le Club de Paris. Cet accord a été signé par Monsieur Abdoulaye Daouda Diallo, ministre [&hellip;]" />
<meta name="twitter:title" content="Initiative de suspension du service de la dette (ISSD) : le Sénégal et la France signent un nouvel accord de 13, 7 milliards de FCFA. - La référence du Business au Sénégal" />
<meta name="twitter:site" content="@ReussirBuziness" />
<meta name="twitter:image" content="http://reussirbusiness.com/wp-content/uploads/2021/06/206332941_4038576919530732_5003126765872388026_n.jpg" />
<meta name="twitter:creator" content="@ReussirBuziness" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://reussirbusiness.com/#organization","name":"R\u00e9ussir Business","url":"http://reussirbusiness.com/","sameAs":["http://Facebook.com/ReussirBusiness","https://twitter.com/ReussirBuziness"],"logo":{"@type":"ImageObject","@id":"http://reussirbusiness.com/#logo","url":"http://reussirbusiness.com/wp-content/uploads/2017/12/rb_footer_logo.png","width":200,"height":77,"caption":"R\u00e9ussir Business"},"image":{"@id":"http://reussirbusiness.com/#logo"}},{"@type":"WebSite","@id":"http://reussirbusiness.com/#website","url":"http://reussirbusiness.com/","name":"La r\u00e9f\u00e9rence du Business au S\u00e9n\u00e9gal","publisher":{"@id":"http://reussirbusiness.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://reussirbusiness.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://reussirbusiness.com/actualites/initiative-de-suspension-du-service-de-la-dette-issd-le-senegal-et-la-france-signent-un-nouvel-accord-de-13-7-milliards-de-fcfa/#primaryimage","url":"http://reussirbusiness.com/wp-content/uploads/2021/06/206332941_4038576919530732_5003126765872388026_n.jpg","width":903,"height":600},{"@type":"WebPage","@id":"http://reussirbusiness.com/actualites/initiative-de-suspension-du-service-de-la-dette-issd-le-senegal-et-la-france-signent-un-nouvel-accord-de-13-7-milliards-de-fcfa/#webpage","url":"http://reussirbusiness.com/actualites/initiative-de-suspension-du-service-de-la-dette-issd-le-senegal-et-la-france-signent-un-nouvel-accord-de-13-7-milliards-de-fcfa/","inLanguage":"fr-FR","name":"Initiative de suspension du service de la dette (ISSD) : le S\u00e9n\u00e9gal et la France signent un nouvel accord de 13, 7 milliards de FCFA. - La r\u00e9f\u00e9rence du Business au S\u00e9n\u00e9gal","isPartOf":{"@id":"http://reussirbusiness.com/#website"},"primaryImageOfPage":{"@id":"http://reussirbusiness.com/actualites/initiative-de-suspension-du-service-de-la-dette-issd-le-senegal-et-la-france-signent-un-nouvel-accord-de-13-7-milliards-de-fcfa/#primaryimage"},"datePublished":"2021-06-28T11:43:48+00:00","dateModified":"2021-06-28T11:43:48+00:00"},{"@type":"Article","@id":"http://reussirbusiness.com/actualites/initiative-de-suspension-du-service-de-la-dette-issd-le-senegal-et-la-france-signent-un-nouvel-accord-de-13-7-milliards-de-fcfa/#article","isPartOf":{"@id":"http://reussirbusiness.com/actualites/initiative-de-suspension-du-service-de-la-dette-issd-le-senegal-et-la-france-signent-un-nouvel-accord-de-13-7-milliards-de-fcfa/#webpage"},"author":{"@id":"http://reussirbusiness.com/#/schema/person/446eb553f9964df2fcce0397d2bd61d8"},"headline":"Initiative de suspension du service de la dette (ISSD) : le S\u00e9n\u00e9gal et la France signent un nouvel accord de 13, 7 milliards de FCFA.","datePublished":"2021-06-28T11:43:48+00:00","dateModified":"2021-06-28T11:43:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://reussirbusiness.com/actualites/initiative-de-suspension-du-service-de-la-dette-issd-le-senegal-et-la-france-signent-un-nouvel-accord-de-13-7-milliards-de-fcfa/#webpage"},"publisher":{"@id":"http://reussirbusiness.com/#organization"},"image":{"@id":"http://reussirbusiness.com/actualites/initiative-de-suspension-du-service-de-la-dette-issd-le-senegal-et-la-france-signent-un-nouvel-accord-de-13-7-milliards-de-fcfa/#primaryimage"},"articleSection":"Actualit\u00e9s"},{"@type":["Person"],"@id":"http://reussirbusiness.com/#/schema/person/446eb553f9964df2fcce0397d2bd61d8","name":"Soul\u00e9 Dia","image":{"@type":"ImageObject","@id":"http://reussirbusiness.com/#authorlogo","url":"http://1.gravatar.com/avatar/4e6bfec708f4ca2c8c4f41544d816106?s=96&d=mm&r=g","caption":"Soul\u00e9 Dia"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La référence du Business au Sénégal &raquo; Flux" href="http://reussirbusiness.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La référence du Business au Sénégal &raquo; Flux des commentaires" href="http://reussirbusiness.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La référence du Business au Sénégal &raquo; Initiative de suspension du service de la dette (ISSD) : le Sénégal et la France signent un nouvel accord de 13, 7 milliards de FCFA. Flux des commentaires" href="http://reussirbusiness.com/actualites/initiative-de-suspension-du-service-de-la-dette-issd-le-senegal-et-la-france-signent-un-nouvel-accord-de-13-7-milliards-de-fcfa/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-111809141-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-111809141-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Non exécution de la fonction en cours __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/reussirbusiness.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jnews_customizer_font-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic%7CMerriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=vietnamese%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://reussirbusiness.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://reussirbusiness.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/assets/dist/frontend.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://reussirbusiness.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=3.19.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css'  href='http://reussirbusiness.com/wp-content/uploads/jnews/jnews-F8bInMEJDs.css?ver=4.9.18' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/reussirbusiness.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://reussirbusiness.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://reussirbusiness.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://reussirbusiness.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='http://reussirbusiness.com/?p=40647' />
<link rel="alternate" type="application/json+oembed" href="http://reussirbusiness.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freussirbusiness.com%2Factualites%2Finitiative-de-suspension-du-service-de-la-dette-issd-le-senegal-et-la-france-signent-un-nouvel-accord-de-13-7-milliards-de-fcfa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://reussirbusiness.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freussirbusiness.com%2Factualites%2Finitiative-de-suspension-du-service-de-la-dette-issd-le-senegal-et-la-france-signent-un-nouvel-accord-de-13-7-milliards-de-fcfa%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://reussirbusiness.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-32x32.png" sizes="32x32" />
<link rel="icon" href="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-180x180.png" />
<meta name="msapplication-TileImage" content="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-40647 single-format-standard unselectable jnews jeg_boxed jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.4.5 vc_responsive jeg_single_tpl_1 jeg_single_fullwidth">

            <div id="jeg_sidecontent">
            <div class="jeg_side_heading">
                <ul class="jeg_side_tabs">
                    <li data-tab-content="tab1" data-sort='latest' class="active">Récents</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> Tendance</li>                </ul>
                <div class="jeg_side_feed_cat_wrapper">
                    <div class="jeg_cat_dropdown"></div>                </div>
                <script> var side_feed = {"paged":1,"post_type":"post","exclude_post":40647,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"}; </script>            </div>

            <div class="sidecontent_postwrapper">
                <div class="jeg_sidefeed">
                    <div class="jeg_post jeg_pl_md_box active " data-id="40647" data-sequence="0">
                        <div class="overlay_container">
                            <div class="jeg_thumb">
                                
                                <a class="ajax" href="http://reussirbusiness.com/actualites/initiative-de-suspension-du-service-de-la-dette-issd-le-senegal-et-la-france-signent-un-nouvel-accord-de-13-7-milliards-de-fcfa/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="http://reussirbusiness.com/wp-content/uploads/2021/06/206332941_4038576919530732_5003126765872388026_n-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Initiative de suspension du service de la dette (ISSD) : le Sénégal et la France signent un nouvel accord de 13, 7 milliards de FCFA." srcset="http://reussirbusiness.com/wp-content/uploads/2021/06/206332941_4038576919530732_5003126765872388026_n-360x180.jpg 360w, http://reussirbusiness.com/wp-content/uploads/2021/06/206332941_4038576919530732_5003126765872388026_n-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
                            </div>
                            <div class="jeg_postblock_content">
                                <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/initiative-de-suspension-du-service-de-la-dette-issd-le-senegal-et-la-france-signent-un-nouvel-accord-de-13-7-milliards-de-fcfa/">Initiative de suspension du service de la dette (ISSD) : le Sénégal et la France signent un nouvel accord de 13, 7 milliards de FCFA.</a></h2>
                                <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 28 juin 2021</div>
                </div>
                            </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="40643" data-sequence="1">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/ceremonie-de-cloture-du-sommet-regional-afrique-de-louest-dafricarena/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2021/06/DSC_3111-1-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Cérémonie de Clôture du sommet régional Afrique de l’Ouest d’Africarena" srcset="http://reussirbusiness.com/wp-content/uploads/2021/06/DSC_3111-1-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2021/06/DSC_3111-1-150x150.jpg 150w, http://reussirbusiness.com/wp-content/uploads/2021/06/DSC_3111-1-300x300.jpg 300w, http://reussirbusiness.com/wp-content/uploads/2021/06/DSC_3111-1-768x764.jpg 768w, http://reussirbusiness.com/wp-content/uploads/2021/06/DSC_3111-1-1024x1019.jpg 1024w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/ceremonie-de-cloture-du-sommet-regional-afrique-de-louest-dafricarena/">Cérémonie de Clôture du sommet régional Afrique de l’Ouest d’Africarena</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 24 juin 2021</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="40639" data-sequence="2">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/600-millions-de-personnes-en-afrique-nont-pas-acces-a-lelectricite-etude/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2021/06/ODD-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="600 millions de personnes en Afrique n’ont pas accès à l’électricité (étude)" srcset="http://reussirbusiness.com/wp-content/uploads/2021/06/ODD-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2021/06/ODD-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/600-millions-de-personnes-en-afrique-nont-pas-acces-a-lelectricite-etude/">600 millions de personnes en Afrique n’ont pas accès à l’électricité (étude)</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 juin 2021</div>
                </div>
                        </div>
                    </div><div class="jeg_ad jnews_sidefeed_ads"></div><div class="jeg_post jeg_pl_xs_3  " data-id="40635" data-sequence="3">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/le-senegal-inaugure-son-1er-data-center-a-diamniadio/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2021/06/Data-Center-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Le Sénégal Inaugure son 1er Data Center à Diamniadio" srcset="http://reussirbusiness.com/wp-content/uploads/2021/06/Data-Center-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2021/06/Data-Center-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/le-senegal-inaugure-son-1er-data-center-a-diamniadio/">Le Sénégal Inaugure son 1er Data Center à Diamniadio</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 juin 2021</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="40616" data-sequence="4">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/lenrolement-pour-les-porteurs-de-projets-est-gratuit-rappelle-la-der-fj/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2021/06/DER-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="L’enrôlement pour les porteurs de projets est gratuit, rappelle la DER/FJ" srcset="http://reussirbusiness.com/wp-content/uploads/2021/06/DER-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2021/06/DER-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/lenrolement-pour-les-porteurs-de-projets-est-gratuit-rappelle-la-der-fj/">L’enrôlement pour les porteurs de projets est gratuit, rappelle la DER/FJ</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 juin 2021</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="40612" data-sequence="5">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/senegal-qui-est-wave-la-fintech-qui-bouscule-le-mobile-money/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2021/06/7bad134dce846c132e9b6b6566403aa4ef67ed11-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Sénégal : qui est Wave, la fintech qui bouscule le mobile money ?" srcset="http://reussirbusiness.com/wp-content/uploads/2021/06/7bad134dce846c132e9b6b6566403aa4ef67ed11-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2021/06/7bad134dce846c132e9b6b6566403aa4ef67ed11-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/senegal-qui-est-wave-la-fintech-qui-bouscule-le-mobile-money/">Sénégal : qui est Wave, la fintech qui bouscule le mobile money ?</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 14 juin 2021</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="40606" data-sequence="6">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/le-fmi-accorde-350-milliards-de-fcfa-au-senegal/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2021/06/FMI-75x75.png" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Le FMI accorde 350 milliards de FCFA au Sénégal" srcset="http://reussirbusiness.com/wp-content/uploads/2021/06/FMI-75x75.png 75w, http://reussirbusiness.com/wp-content/uploads/2021/06/FMI-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/le-fmi-accorde-350-milliards-de-fcfa-au-senegal/">Le FMI accorde 350 milliards de FCFA au Sénégal</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 9 juin 2021</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="40603" data-sequence="7">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/le-port-de-dakar-a-realise-un-benefice-net-de-plus-de-10-milliards-de-fcfa-en-2020/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2021/06/PAD-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Le port de Dakar a réalisé un bénéfice net de plus de 10 milliards de FCFA en 2020" srcset="http://reussirbusiness.com/wp-content/uploads/2021/06/PAD-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2021/06/PAD-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/le-port-de-dakar-a-realise-un-benefice-net-de-plus-de-10-milliards-de-fcfa-en-2020/">Le port de Dakar a réalisé un bénéfice net de plus de 10 milliards de FCFA en 2020</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 9 juin 2021</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="40598" data-sequence="8">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/le-groupe-bgfibank-celebre-50-ans-dexistence/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2021/06/50-ans-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Le Groupe BGFIBank célèbre 50 ans d&rsquo;existence" srcset="http://reussirbusiness.com/wp-content/uploads/2021/06/50-ans-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2021/06/50-ans-150x148.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/le-groupe-bgfibank-celebre-50-ans-dexistence/">Le Groupe BGFIBank célèbre 50 ans d&rsquo;existence</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 7 juin 2021</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="40594" data-sequence="9">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/senegal-banque-mondiale-environ-484-milliards-de-fcfa-de-financement-escomptes-en-2021-abdoulaye-daouda-diallo/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2021/06/DIALLO-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Sénégal –Banque Mondiale : Environ 484 milliards de FCFA de financement escomptés en 2021 (Abdoulaye Daouda Diallo)" srcset="http://reussirbusiness.com/wp-content/uploads/2021/06/DIALLO-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2021/06/DIALLO-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/senegal-banque-mondiale-environ-484-milliards-de-fcfa-de-financement-escomptes-en-2021-abdoulaye-daouda-diallo/">Sénégal –Banque Mondiale : Environ 484 milliards de FCFA de financement escomptés en 2021 (Abdoulaye Daouda Diallo)</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 juin 2021</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="40586" data-sequence="10">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/eurobonds-2021-le-senegal-leve-508-milliards-de-fcfa/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2021/06/diallo-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Eurobonds 2021 : Le Sénégal lève 508 milliards de FCFA" srcset="http://reussirbusiness.com/wp-content/uploads/2021/06/diallo-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2021/06/diallo-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/eurobonds-2021-le-senegal-leve-508-milliards-de-fcfa/">Eurobonds 2021 : Le Sénégal lève 508 milliards de FCFA</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 3 juin 2021</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="40581" data-sequence="11">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/orange-guinee-bissau-150-nouvelles-antennes-orange-bientot-en-service/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2021/06/Lancement-programme-de-modernisation-reėseau-Guineėe-Bissau7-75x75.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="ORANGE GUINEE BISSAU : 150 nouvelles antennes Orange bientôt en service" srcset="http://reussirbusiness.com/wp-content/uploads/2021/06/Lancement-programme-de-modernisation-reėseau-Guineėe-Bissau7-75x75.jpeg 75w, http://reussirbusiness.com/wp-content/uploads/2021/06/Lancement-programme-de-modernisation-reėseau-Guineėe-Bissau7-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/orange-guinee-bissau-150-nouvelles-antennes-orange-bientot-en-service/">ORANGE GUINEE BISSAU : 150 nouvelles antennes Orange bientôt en service</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2 juin 2021</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="40576" data-sequence="12">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/emploi-des-jeunes-et-des-femmes-la-france-prete-a-mieux-soutenir-la-der-et-lentrepreunariat-des-jeunes/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2021/06/DSC_1217-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="EMPLOI DES JEUNES ET DES FEMMES : la France prête à mieux soutenir la DER et l’entrepreunariat des jeunes" srcset="http://reussirbusiness.com/wp-content/uploads/2021/06/DSC_1217-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2021/06/DSC_1217-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/emploi-des-jeunes-et-des-femmes-la-france-prete-a-mieux-soutenir-la-der-et-lentrepreunariat-des-jeunes/">EMPLOI DES JEUNES ET DES FEMMES : la France prête à mieux soutenir la DER et l’entrepreunariat des jeunes</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 1 juin 2021</div>
                </div>
                        </div>
                    </div>                </div>
                <div class="sidefeed_loadmore">
                    <button class="btn " data-end="Fin du contenu" data-loading="Chargement..." data-loadmore="Charger la suite">
                        Charger la suite                    </button>
                </div>
            </div>
            <div class="jeg_sidefeed_overlay">
                <div class='preloader_type preloader_dot'>
                    <div class="sidefeed-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="sidefeed-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="sidefeed-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
        </div>


    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <a href='https://docs.google.com/forms/d/e/1FAIpQLSc9Yd1Q7QUwQs6gDJdB6f3FupUFGtH-15deT9KEbNEhRZnOIA/viewform' target="_blank" class='adlink '><img src='http://reussirbusiness.com/wp-content/uploads/2021/06/Ban.gif' alt='' data-pin-no-hover="true"></a>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
    <a href="http://reussirbusiness.com/" style="padding: 0 0 0 0;">
        <img src="http://reussirbusiness.com/wp-content/uploads/2018/09/rb_logo@2x.png" srcset="http://reussirbusiness.com/wp-content/uploads/2018/09/rb_logo@2x.png 1x, http://reussirbusiness.com/wp-content/uploads/2018/09/rb_logo@2x.png 2x" alt="La référence du Business au Sénégal">    </a>
</div><div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-33358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33358"><a href="http://reussirbusiness.com/category/magazine/">Magazine</a></li>
<li id="menu-item-33359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33359"><a href="http://reussirbusiness.com/category/dossier/">Dossier</a></li>
<li id="menu-item-33360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33360"><a href="http://reussirbusiness.com/category/editorial/">Editorial</a></li>
<li id="menu-item-34263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34263"><a href="http://reussirbusiness.com/rb-tv/">RB TV</a></li>
<li id="menu-item-33385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33385"><a href="http://reussirbusiness.com/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-36219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36219"><a href="http://reussirbusiness.com/formulaire/">Formulaire</a></li>
<li id="menu-item-37451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37451"><a href="http://reussirbusiness.com/event-directory/">Events</a></li>
<li id="menu-item-40624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40624"><a href="http://reussirbusiness.com/frred-rtreez/">frred rtreez</a></li>
<li id="menu-item-38306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38306"><a href="http://reussirbusiness.com/agence-umoa-titres/">Articles à la Une</a></li>
<li id="menu-item-40627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40627"><a href="http://reussirbusiness.com/salon-de-lenseignement-superieur-et-de-la-formation-professionnelle/">Salon de l&rsquo;Enseignement supérieur et de la Formation professionnelle</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    mercredi, 30 juin 2021</div><div class="jeg_nav_item socials_widget jeg_social_icon_block rounded">
    <a href="https://www.facebook.com/reussirbusiness" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/reussirbuziness" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <a href='http://www.pdidas.org/index.php/fr/sollicitation-de-manifestations-d-interet-relatif-a-la-selection-d-investisseurs-pour-la-mise-en-oeuvre-du-pdidas-relance' target="_blank" class='adlink '><img src='http://reussirbusiness.com/wp-content/uploads/2021/05/Ban-UBA.gif' alt='' data-pin-no-hover="true"></a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li id="menu-item-33328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33328 bgnav"><a href="http://reussirbusiness.com/">Accueil</a></li>
<li id="menu-item-33072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33072 bgnav"><a href="http://reussirbusiness.com/category/actualites/">Actualités</a></li>
<li id="menu-item-32422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32422 bgnav"><a href="http://reussirbusiness.com/category/reussir-immo/">Réussir Immo</a>
<ul class="sub-menu">
	<li id="menu-item-34189" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34189 bgnav"><a href="http://reussirbusiness.com/reussir-immo/edito-n-001-pour-limmobilier-et-lhabitat/">Edito N° 001 : Pour l’Immobilier et l’Habitat</a></li>
	<li id="menu-item-34196" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34196 bgnav"><a href="http://reussirbusiness.com/reussir-immo/34191/">LE GRAND DECIDEUR : Mr Diène Farba Sarr – Ministre du Renouveau urbain, de l’Habitat et du Cadre de Vie</a></li>
</ul>
</li>
<li id="menu-item-30484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30484 bgnav"><a href="http://reussirbusiness.com/category/reportages/">Reportages</a>
<ul class="sub-menu">
	<li id="menu-item-30459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30459 bgnav"><a href="http://reussirbusiness.com/category/entrepreneuriat-feminin/">Entrepreunariat</a>
	<ul class="sub-menu">
		<li id="menu-item-32420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420 bgnav"><a href="http://reussirbusiness.com/category/management/">Management</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-33037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33037 bgnav"><a href="http://reussirbusiness.com/category/education/">Éducation</a></li>
<li id="menu-item-39229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39229 bgnav"><a href="http://reussirbusiness.com/agence-umoa-titres/">Bourses</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33328 bgnav"><a href="http://reussirbusiness.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33072 bgnav"><a href="http://reussirbusiness.com/category/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32422 bgnav"><a href="http://reussirbusiness.com/category/reussir-immo/">Réussir Immo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34189 bgnav"><a href="http://reussirbusiness.com/reussir-immo/edito-n-001-pour-limmobilier-et-lhabitat/">Edito N° 001 : Pour l’Immobilier et l’Habitat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34196 bgnav"><a href="http://reussirbusiness.com/reussir-immo/34191/">LE GRAND DECIDEUR : Mr Diène Farba Sarr – Ministre du Renouveau urbain, de l’Habitat et du Cadre de Vie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30484 bgnav"><a href="http://reussirbusiness.com/category/reportages/">Reportages</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30459 bgnav"><a href="http://reussirbusiness.com/category/entrepreneuriat-feminin/">Entrepreunariat</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420 bgnav"><a href="http://reussirbusiness.com/category/management/">Management</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33037 bgnav"><a href="http://reussirbusiness.com/category/education/">Éducation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39229 bgnav"><a href="http://reussirbusiness.com/agence-umoa-titres/">Bourses</a></li>
</ul></div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="pinned">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
	<a href="http://reussirbusiness.com/">
        <img src="http://v2.reussirbusiness.com/wp-content/uploads/2017/12/rb_logo.png" srcset="http://v2.reussirbusiness.com/wp-content/uploads/2017/12/rb_logo.png 1x, http://v2.reussirbusiness.com/wp-content/uploads/2017/12/rb_logo@2x.png 2x" alt="La référence du Business au Sénégal">    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
                    </div>

        <div class="row">

            <div class="jeg_main_content col-md-no-sidebar-narrow">

                
                    
                    <div class="entry-header">
                        <h1 class="jeg_post_title">Initiative de suspension du service de la dette (ISSD) : le Sénégal et la France signent un nouvel accord de 13, 7 milliards de FCFA.</h1>

                                                    <h2 class="jeg_post_subtitle">Le Sénégal et la France ont conclu, le vendredi 25 juin 2021, un deuxième accord dans le cadre de l’Initiative de Suspension du Service de la Dette (ISSD) lancée depuis 2020 par les pays membres du G20 et coordonnée par le Club de Paris</h2>
                        
                        <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                                <span class="meta_text">par</span>
                <a href="http://reussirbusiness.com/author/s-diareussirbusiness-com/">Soulé Dia</a>            </div>
                
                    <div class="jeg_meta_date">
                <a href="http://reussirbusiness.com/actualites/initiative-de-suspension-du-service-de-la-dette-issd-le-senegal-et-la-france-signent-un-nouvel-accord-de-13-7-milliards-de-fcfa/">28 juin 2021</a>
            </div>
                
                    <div class="jeg_meta_category">
                <span><span class="meta_text">En</span>
                    <a href="http://reussirbusiness.com/category/actualites/" rel="category tag">Actualités</a>                </span>
            </div>
            </div>

    <div class="meta_right">
                    </div>
</div></div>
                    </div>

                    <div class="jeg_featured featured_image"><a href="http://reussirbusiness.com/wp-content/uploads/2021/06/206332941_4038576919530732_5003126765872388026_n.jpg"><div class="thumbnail-container" style="padding-bottom:66.445%"><img width="903" height="600" src="http://reussirbusiness.com/wp-content/uploads/2021/06/206332941_4038576919530732_5003126765872388026_n.jpg" class="attachment-jnews-featured-1140 size-jnews-featured-1140 wp-post-image" alt="Initiative de suspension du service de la dette (ISSD) : le Sénégal et la France signent un nouvel accord de 13, 7 milliards de FCFA." srcset="http://reussirbusiness.com/wp-content/uploads/2021/06/206332941_4038576919530732_5003126765872388026_n.jpg 903w, http://reussirbusiness.com/wp-content/uploads/2021/06/206332941_4038576919530732_5003126765872388026_n-300x199.jpg 300w, http://reussirbusiness.com/wp-content/uploads/2021/06/206332941_4038576919530732_5003126765872388026_n-768x510.jpg 768w" sizes="(max-width: 903px) 100vw, 903px" /></div><p class="wp-caption-text"> A gauche, Abdoulaye Daouda Diallo, ministre des Finances et du Budget, à droite Son Excellence Monsieur Philippe Lalliot, ambassadeur de France au Sénégal.</p></a></div>
                    <div class="jeg_share_top_container"></div>
                    <div class="jeg_ad jeg_article jnews_content_top_ads"></div>
                    <div class="entry-content with-share">
                        <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                            <div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Freussirbusiness.com%2Factualites%2Finitiative-de-suspension-du-service-de-la-dette-issd-le-senegal-et-la-france-signent-un-nouvel-accord-de-13-7-milliards-de-fcfa%2F"  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Initiative+de+suspension+du+service+de+la+dette+%28ISSD%29+%3A+le+S%C3%A9n%C3%A9gal+et+la+France+signent+un+nouvel+accord+de+13%2C+7+milliards+de+FCFA.&url=http%3A%2F%2Freussirbusiness.com%2Factualites%2Finitiative-de-suspension-du-service-de-la-dette-issd-le-senegal-et-la-france-signent-un-nouvel-accord-de-13-7-milliards-de-fcfa%2F"  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Freussirbusiness.com%2Factualites%2Finitiative-de-suspension-du-service-de-la-dette-issd-le-senegal-et-la-france-signent-un-nouvel-accord-de-13-7-milliards-de-fcfa%2F&title=Initiative+de+suspension+du+service+de+la+dette+%28ISSD%29+%3A+le+S%C3%A9n%C3%A9gal+et+la+France+signent+un+nouvel+accord+de+13%2C+7+milliards+de+FCFA."  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                
            </div></div>                        </div>

                        <div class="content-inner">
                            <p>Le Sénégal et la France ont conclu, le vendredi 25 juin 2021, un deuxième accord dans le cadre de l’Initiative de Suspension du Service de la Dette (ISSD) lancée depuis 2020 par les pays membres du G20 et coordonnée par le Club de Paris. Cet accord a été signé par Monsieur Abdoulaye Daouda Diallo, ministre des Finances et du Budget et Son Excellence monsieur Philippe Lalliot, ambassadeur de France au Sénégal.</p>
<p>L’accord de suspension pour la période allant de janvier à juin 2021 porte sur un montant de 13,7 milliards de francs CFA. Il fait suite à une première suspension sur la période de mai à décembre 2020 pour un montant de 18,6 milliards de francs CFA.</p>
<p>En cumul, depuis le lancement de l’ISSD en mai 2020, le montant total d’échéances de dettes dues qui ont été suspendues entre le Sénégal et la France est de 32,3 milliards de francs CFA. La signature de l’accord de prorogation de l’ISSD traduit l’excellence des relations diplomatiques, économiques et financières entre la République du Sénégal et la République française.<div class="jeg_ad jeg_ad_article jnews_content_inline_ads"></div>
<p>L’Initiative de Suspension du Service de la Dette est mise en œuvre par les créanciers bilatéraux officiels, avec l’appui du FMI et de la Banque mondiale, pour répondre aux besoins de liquidités et d’atténuer les effets de la Covid-19 sur les pays en voie de développement.</p>
                            
                                                        
                            <div class="jeg_share_bottom_container"></div>
                                                    </div>
                    </div>

                    <div class="jeg_ad jeg_article jnews_content_bottom_ads"></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_40647_0_60dc4c2463e2c  " data-unique="jnews_module_40647_0_60dc4c2463e2c">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>+<strong> Articles</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 post-40643 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-afrique-de-louest tag-afrique-de-louest tag-der-fj tag-entrepreunariat">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/actualites/ceremonie-de-cloture-du-sommet-regional-afrique-de-louest-dafricarena/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2021/06/DSC_3111-1-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Cérémonie de Clôture du sommet régional Afrique de l’Ouest d’Africarena" srcset="http://reussirbusiness.com/wp-content/uploads/2021/06/DSC_3111-1-350x250.jpg 350w, http://reussirbusiness.com/wp-content/uploads/2021/06/DSC_3111-1-120x86.jpg 120w, http://reussirbusiness.com/wp-content/uploads/2021/06/DSC_3111-1-750x536.jpg 750w, http://reussirbusiness.com/wp-content/uploads/2021/06/DSC_3111-1-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/actualites/" class="category-actualites">Actualités</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/actualites/ceremonie-de-cloture-du-sommet-regional-afrique-de-louest-dafricarena/">Cérémonie de Clôture du sommet régional Afrique de l’Ouest d’Africarena</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/actualites/ceremonie-de-cloture-du-sommet-regional-afrique-de-louest-dafricarena/" ><i class="fa fa-clock-o"></i> 24/06/2021</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-40639 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-afrique-de-louest category-communiques category-conference-debats category-developpement category-eco-business category-economie category-energie category-entrepreneuriat tag-commission-economique-pour-l-afrique tag-odd tag-odd7">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/actualites/600-millions-de-personnes-en-afrique-nont-pas-acces-a-lelectricite-etude/"><div class="thumbnail-container  size-715 "><img width="276" height="183" src="http://reussirbusiness.com/wp-content/uploads/2021/06/ODD-276x183.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="600 millions de personnes en Afrique n’ont pas accès à l’électricité (étude)" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/actualites/600-millions-de-personnes-en-afrique-nont-pas-acces-a-lelectricite-etude/">600 millions de personnes en Afrique n’ont pas accès à l’électricité (étude)</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/actualites/600-millions-de-personnes-en-afrique-nont-pas-acces-a-lelectricite-etude/" ><i class="fa fa-clock-o"></i> 23/06/2021</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-40635 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-afrique-de-louest category-expertises category-idees category-infrastructures category-innovations category-internet category-numerique category-objectif-performance category-objectif-qualite category-plan-senegal-emergent category-qualite category-recherche category-technologie category-telecommunication tag-data-center-de-diamniadio">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/actualites/le-senegal-inaugure-son-1er-data-center-a-diamniadio/"><div class="thumbnail-container  size-715 "><img width="300" height="168" src="http://reussirbusiness.com/wp-content/uploads/2021/06/Data-Center-300x168.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Le Sénégal Inaugure son 1er Data Center à Diamniadio" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/actualites/le-senegal-inaugure-son-1er-data-center-a-diamniadio/">Le Sénégal Inaugure son 1er Data Center à Diamniadio</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/actualites/le-senegal-inaugure-son-1er-data-center-a-diamniadio/" ><i class="fa fa-clock-o"></i> 23/06/2021</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-40616 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-afrique-de-louest category-communiques category-developpement category-economie category-entrepreneuriat category-partenariat category-partenariat-eco-business tag-der-fj">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/actualites/lenrolement-pour-les-porteurs-de-projets-est-gratuit-rappelle-la-der-fj/"><div class="thumbnail-container  size-715 "><img width="299" height="168" src="http://reussirbusiness.com/wp-content/uploads/2021/06/DER-299x168.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="L’enrôlement pour les porteurs de projets est gratuit, rappelle la DER/FJ" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/actualites/lenrolement-pour-les-porteurs-de-projets-est-gratuit-rappelle-la-der-fj/">L’enrôlement pour les porteurs de projets est gratuit, rappelle la DER/FJ</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/actualites/lenrolement-pour-les-porteurs-de-projets-est-gratuit-rappelle-la-der-fj/" ><i class="fa fa-clock-o"></i> 15/06/2021</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-40606 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-afrique-de-louest category-banque category-developpement category-economie category-partenariat tag-droits-de-tirage-speciaux-dts tag-fmi">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/actualites/le-fmi-accorde-350-milliards-de-fcfa-au-senegal/"><div class="thumbnail-container  size-715 "><img width="275" height="183" src="http://reussirbusiness.com/wp-content/uploads/2021/06/FMI-275x183.png" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Le FMI accorde 350 milliards de FCFA au Sénégal" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/actualites/le-fmi-accorde-350-milliards-de-fcfa-au-senegal/">Le FMI accorde 350 milliards de FCFA au Sénégal</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/actualites/le-fmi-accorde-350-milliards-de-fcfa-au-senegal/" ><i class="fa fa-clock-o"></i> 09/06/2021</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-40603 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-afrique-de-louest category-communiques category-economie tag-aboubacar-sedikh-beye tag-port-autonome-de-dakar">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/actualites/le-port-de-dakar-a-realise-un-benefice-net-de-plus-de-10-milliards-de-fcfa-en-2020/"><div class="thumbnail-container  size-715 "><img width="275" height="183" src="http://reussirbusiness.com/wp-content/uploads/2021/06/PAD-275x183.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Le port de Dakar a réalisé un bénéfice net de plus de 10 milliards de FCFA en 2020" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/actualites/le-port-de-dakar-a-realise-un-benefice-net-de-plus-de-10-milliards-de-fcfa-en-2020/">Le port de Dakar a réalisé un bénéfice net de plus de 10 milliards de FCFA en 2020</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/actualites/le-port-de-dakar-a-realise-un-benefice-net-de-plus-de-10-milliards-de-fcfa-en-2020/" ><i class="fa fa-clock-o"></i> 09/06/2021</a></div>
                </div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next "><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_40647_0_60dc4c2463e2c = {"header_icon":"","first_title":"+","second_title":" Articles","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":40647,"include_category":"4","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"d\/m\/Y","pagination_mode":"nextprev","pagination_number_post":"6","pagination_scroll_limit":"2","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="disqus" data-id="russirbusiness"><h3 class='comment-heading'>Discussion à ce sujet post</h3><div id="disqus_thread"></div></div></div>
                
            </div>

            
        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
                    </div>

    </div>
</div>                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-40647 single-format-standard unselectable jnews jeg_boxed jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.4.5 vc_responsive jeg_single_tpl_1 jeg_single_fullwidth"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li id="menu-item-29735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29735"><a href="http://reussirbusiness.com/mentions-legales/">Mentions légales</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                Tél / Fax : <strong> +221 33 825 05 06 </strong>                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2018 <a href="http://reussibusiness.com" title="Business, Economies, Actualités">Réussir Business</a> | Tous droits réservés </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="jeg_social_icon_block socials_widget nobg">
                                <a href="https://www.facebook.com/reussirbusiness" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/reussirbuziness" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>                            </div>
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    </div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget rounded">
    <a href="https://www.facebook.com/reussirbusiness" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/reussirbuziness" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2018 <a href="http://reussibusiness.com" title="Business, Economies, Actualités">Réussir Business</a> | Tous droits réservés</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script>	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('http://reussirbusiness.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"40647","isblog":"1","admin_bar":"0","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/assets/dist/frontend.min.js?ver=1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/assets/js/html5shiv.min.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<div class="jeg_ad jnews_mobile_sticky_ads"></div>
</body>
</html>