<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://reussirbusiness.com/xmlrpc.php" />
    <title>Exposition Photos : L’UNCDF retrace 40 ans d’actions pour le développement - La référence du Business au Sénégal</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Exposition Photos : L’UNCDF retrace 40 ans d’actions  pour le développement">
<meta property="og:site_name" content="La référence du Business au Sénégal">
<meta property="og:description" content="Pour ses quarante (40) ans  l’Agence d’Investissement des Nations Unies (UNCDF)  a organisé une exposition photo retraçant ses différentes actions">
<meta property="og:url" content="http://reussirbusiness.com/actualites/exposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement/">
<meta property="og:locale" content="fr_FR">
<meta property="og:image" content="http://reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions.jpg">
<meta property="og:image:height" content="2736">
<meta property="og:image:width" content="3648">
<meta property="article:published_time" content="2019-12-19T16:47:09+00:00">
<meta property="article:modified_time" content="2019-12-19T16:47:09+00:00">
<meta property="article:author" content="http://www.reussirbusiness.com">
<meta property="article:section" content="A la Découverte">
<meta property="article:tag" content="40 ans">
<meta property="article:tag" content="Exposition Photos">
<meta property="article:tag" content="UNCDF">
<meta property="article:tag" content="« Localme »">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Exposition Photos : L’UNCDF retrace 40 ans d’actions  pour le développement">
<meta name="twitter:description" content="Pour ses quarante (40) ans  l’Agence d’Investissement des Nations Unies (UNCDF)  a organisé une exposition photo retraçant ses différentes actions">
<meta name="twitter:url" content="http://reussirbusiness.com/actualites/exposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement/">
<meta name="twitter:site" content="AmayiBadji">
<meta name="twitter:image:src" content="http://reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions.jpg">
<meta name="twitter:image:width" content="3648">
<meta name="twitter:image:height" content="2736">
            <script type="text/javascript"> var jnews_ajax_url = 'http://reussirbusiness.com/?ajax-request=jnews'; </script>
            
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://reussirbusiness.com/actualites/exposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Exposition Photos : L’UNCDF retrace 40 ans d’actions pour le développement - La référence du Business au Sénégal" />
<meta property="og:description" content="Pour ses quarante (40) ans  l’Agence d’Investissement des Nations Unies (UNCDF)  a organisé une exposition photo retraçant ses différentes actions menées à travers le continent. 40 ans durant lesquels elle a accompagné les populations les plus éloignées des services de bases  afin de transformer leurs idées leur vie en réelles opportunités. « C’est une exposition qui &hellip;" />
<meta property="og:url" content="http://reussirbusiness.com/actualites/exposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement/" />
<meta property="og:site_name" content="La référence du Business au Sénégal" />
<meta property="article:publisher" content="http://Facebook.com/ReussirBusiness" />
<meta property="article:tag" content="40 ans" />
<meta property="article:tag" content="Exposition Photos" />
<meta property="article:tag" content="UNCDF" />
<meta property="article:tag" content="« Localme »" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2019-12-19T16:47:09+00:00" />
<meta property="og:image" content="http://reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions-1024x768.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pour ses quarante (40) ans  l’Agence d’Investissement des Nations Unies (UNCDF)  a organisé une exposition photo retraçant ses différentes actions menées à travers le continent. 40 ans durant lesquels elle a accompagné les populations les plus éloignées des services de bases  afin de transformer leurs idées leur vie en réelles opportunités. « C’est une exposition qui [&hellip;]" />
<meta name="twitter:title" content="Exposition Photos : L’UNCDF retrace 40 ans d’actions pour le développement - La référence du Business au Sénégal" />
<meta name="twitter:site" content="@ReussirBuziness" />
<meta name="twitter:image" content="http://reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions.jpg" />
<meta name="twitter:creator" content="@AmayiBadji" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://reussirbusiness.com/#organization","name":"R\u00e9ussir Business","url":"http://reussirbusiness.com/","sameAs":["http://Facebook.com/ReussirBusiness","https://twitter.com/ReussirBuziness"],"logo":{"@type":"ImageObject","@id":"http://reussirbusiness.com/#logo","url":"http://reussirbusiness.com/wp-content/uploads/2017/12/rb_footer_logo.png","width":200,"height":77,"caption":"R\u00e9ussir Business"},"image":{"@id":"http://reussirbusiness.com/#logo"}},{"@type":"WebSite","@id":"http://reussirbusiness.com/#website","url":"http://reussirbusiness.com/","name":"La r\u00e9f\u00e9rence du Business au S\u00e9n\u00e9gal","publisher":{"@id":"http://reussirbusiness.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://reussirbusiness.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://reussirbusiness.com/actualites/exposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement/#primaryimage","url":"http://reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions.jpg","width":3648,"height":2736},{"@type":"WebPage","@id":"http://reussirbusiness.com/actualites/exposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement/#webpage","url":"http://reussirbusiness.com/actualites/exposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement/","inLanguage":"fr-FR","name":"Exposition Photos : L\u2019UNCDF retrace 40 ans d\u2019actions pour le d\u00e9veloppement - La r\u00e9f\u00e9rence du Business au S\u00e9n\u00e9gal","isPartOf":{"@id":"http://reussirbusiness.com/#website"},"primaryImageOfPage":{"@id":"http://reussirbusiness.com/actualites/exposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement/#primaryimage"},"datePublished":"2019-12-19T16:47:09+00:00","dateModified":"2019-12-19T16:47:09+00:00"},{"@type":"Article","@id":"http://reussirbusiness.com/actualites/exposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement/#article","isPartOf":{"@id":"http://reussirbusiness.com/actualites/exposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement/#webpage"},"author":{"@id":"http://reussirbusiness.com/#/schema/person/97e4747fee032bd50172aac3bb319013"},"headline":"Exposition Photos : L\u2019UNCDF retrace 40 ans d\u2019actions  pour le d\u00e9veloppement","datePublished":"2019-12-19T16:47:09+00:00","dateModified":"2019-12-19T16:47:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://reussirbusiness.com/actualites/exposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement/#webpage"},"publisher":{"@id":"http://reussirbusiness.com/#organization"},"image":{"@id":"http://reussirbusiness.com/actualites/exposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement/#primaryimage"},"keywords":"40 ans,Exposition Photos,UNCDF,\u00ab Localme \u00bb","articleSection":"A la D\u00e9couverte,Actualit\u00e9s,Afrique,D\u00e9veloppement,En UNE,Soci\u00e9t\u00e9"},{"@type":["Person"],"@id":"http://reussirbusiness.com/#/schema/person/97e4747fee032bd50172aac3bb319013","name":"Amayi Badji","image":{"@type":"ImageObject","@id":"http://reussirbusiness.com/#authorlogo","url":"http://2.gravatar.com/avatar/804b5d60ffaa24689855a0b44cf325d0?s=96&d=mm&r=g","caption":"Amayi Badji"},"description":"Amayi BADJI cumule 10 ans d\u2019exp\u00e9rience dans la presse nationale. Il suit notamment l\u2019actualit\u00e9 des PME et des talents de demain, l\u2019\u00e9cosyst\u00e8me TIC du S\u00e9n\u00e9gal, la RSE des Entreprises pour Reussir Magazine et Reussirbusiness.com. Titulaire d\u2019un Master2 en Journalisme et Communication il est passionn\u00e9 de Sport de journalisme d\u2019investigation.","sameAs":["https://twitter.com/AmayiBadji"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La référence du Business au Sénégal &raquo; Flux" href="http://reussirbusiness.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La référence du Business au Sénégal &raquo; Flux des commentaires" href="http://reussirbusiness.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La référence du Business au Sénégal &raquo; Exposition Photos : L’UNCDF retrace 40 ans d’actions  pour le développement Flux des commentaires" href="http://reussirbusiness.com/actualites/exposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/reussirbusiness.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dvteam_fix-css'  href='http://reussirbusiness.com/wp-content/plugins/dvteam/css/fix.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='go-pricing-styles-css'  href='http://reussirbusiness.com/wp-content/plugins/go_pricing/assets/css/go_pricing_styles.css?ver=3.3.15' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-css'  href='http://reussirbusiness.com/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='http://reussirbusiness.com/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='circular_countdown_site_css-css'  href='http://reussirbusiness.com/wp-content/plugins/lbg_countdown_pro_addon_visual_composer/circular_countdown/circularCountdown.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='team_manager-normalize-css-css'  href='http://reussirbusiness.com/wp-content/plugins/team-showcase/css/normalize.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='team_manager-awesome-css-css'  href='http://reussirbusiness.com/wp-content/plugins/team-showcase/css/font-awesome.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='team_manager-featherlight-css-css'  href='http://reussirbusiness.com/wp-content/plugins/team-showcase/css/featherlight.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='team_manager-style1-css-css'  href='http://reussirbusiness.com/wp-content/plugins/team-showcase/css/style1.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.9.13' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//reussirbusiness.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='evo_addon_styles-css'  href='//reussirbusiness.com/wp-content/plugins/eventON/assets/css/eventon_addon_styles.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//reussirbusiness.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.7.3' type='text/css' media='all' />
<style id='evo_dynamic_styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jnews_customizer_font-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic%7CMerriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=vietnamese%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://reussirbusiness.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://reussirbusiness.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/assets/dist/frontend.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css'  href='http://reussirbusiness.com/wp-content/uploads/jnews/jnews-h8x5GSgaAC.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://reussirbusiness.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='http://reussirbusiness.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='http://reussirbusiness.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var oldGS=window.GreenSockGlobals,oldGSQueue=window._gsQueue,oldGSDefine=window._gsDefine;window._gsDefine=null;delete(window._gsDefine);var gwGS=window.GreenSockGlobals={};
</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.11.2/TweenMax.min.js'></script>
<script type='text/javascript'>
try{window.GreenSockGlobals=null;window._gsQueue=null;window._gsDefine=null;delete(window.GreenSockGlobals);delete(window._gsQueue);delete(window._gsDefine);window.GreenSockGlobals=oldGS;window._gsQueue=oldGSQueue;window._gsDefine=oldGSDefine;}catch(e){}
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/lbg_countdown_pro_addon_visual_composer/circular_countdown/js/circularCountdown.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"http:\/\/reussirbusiness.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/team-showcase-supreme/assets/js/ajaxdata.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/team-showcase/js/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/team-showcase/js/classie.js?ver=1.0'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/team-showcase/js/featherlight.js?ver=1.0'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/team-showcase/js/main.js?ver=1.0'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"c23bd9da99","ajaxurl":"http:\/\/reussirbusiness.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//reussirbusiness.com/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='http://reussirbusiness.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://reussirbusiness.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://reussirbusiness.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://wp.me/p9u3F4-9SP' />
<link rel="alternate" type="application/json+oembed" href="http://reussirbusiness.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freussirbusiness.com%2Factualites%2Fexposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://reussirbusiness.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freussirbusiness.com%2Factualites%2Fexposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement%2F&#038;format=xml" />
            <script type="text/javascript">

                /* Create XMLHttpRequest object and set variables */
                var xhr = ( window.XMLHttpRequest )
                        ? new XMLHttpRequest()
                        : new ActiveXObject( "Microsoft.XMLHTTP" ),
                    url = ajax_url,
                    params = 'action=views_handler&token=3b06733926&jnews_id=37995';
                /* Set request method and target URL */
                xhr.open( "POST", url, true );
                /* Set request header */
                xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
                /* Hook into onreadystatechange */
                xhr.onreadystatechange = function() {
                    if ( 4 === xhr.readyState && 200 === xhr.status ) {
                        if ( window.console && window.console.log ) {
                            window.console.log( xhr.responseText );
                        }
                    }
                };
                /* Send request */
                xhr.send( params );

            </script>
            
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>

<!-- EventON Version -->
<meta name="generator" content="EventON 2.7.3" />

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://reussirbusiness.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/reussirbusiness.com\/#website","url":"http:\/\/reussirbusiness.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/reussirbusiness.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-32x32.png" sizes="32x32" />
<link rel="icon" href="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-180x180.png" />
<meta name="msapplication-TileImage" content="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-111809141-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-37995 single-format-standard cooltimeline-body jnews jeg_boxed jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.4.5 vc_responsive jeg_single_tpl_1">

            <div id="jeg_sidecontent">
            <div class="jeg_side_heading">
                <ul class="jeg_side_tabs">
                    <li data-tab-content="tab1" data-sort='latest' class="active">Récents</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> Tendance</li>                </ul>
                <div class="jeg_side_feed_cat_wrapper">
                    <div class="jeg_cat_dropdown"></div>                </div>
                <script> var side_feed = {"paged":1,"post_type":"post","exclude_post":37995,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"}; </script>            </div>

            <div class="sidecontent_postwrapper">
                <div class="jeg_sidefeed">
                    <div class="jeg_post jeg_pl_md_box active " data-id="37995" data-sequence="0">
                        <div class="overlay_container">
                            <div class="jeg_thumb">
                                
                                <a class="ajax" href="http://reussirbusiness.com/actualites/exposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="http://reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Exposition Photos : L’UNCDF retrace 40 ans d’actions  pour le développement" srcset="https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions.jpg?resize=360%2C180 360w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions.jpg?resize=750%2C375 750w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions.jpg?resize=1140%2C570 1140w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions.jpg?zoom=3&amp;resize=360%2C180 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="37996" data-permalink="http://reussirbusiness.com/actualites/exposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement/attachment/uncdf-actions/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions.jpg" data-orig-size="3648,2736" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;CLT-L29&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576690586&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.95&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="uncdf actions" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions-300x225.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions-1024x768.jpg" /></div></a>
                            </div>
                            <div class="jeg_postblock_content">
                                <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/exposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement/">Exposition Photos : L’UNCDF retrace 40 ans d’actions  pour le développement</a></h2>
                                <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 décembre 2019</div>
                </div>
                            </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="37982" data-sequence="1">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/business/o-merveilles-patisserie-debarque-a-dakar/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2019/12/O-Meveilles-Dakar-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="O ’Merveilles Pâtisserie débarque à Dakar" srcset="https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/O-Meveilles-Dakar.jpg?resize=75%2C75 75w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/O-Meveilles-Dakar.jpg?resize=150%2C150 150w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/O-Meveilles-Dakar.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="37983" data-permalink="http://reussirbusiness.com/business/o-merveilles-patisserie-debarque-a-dakar/attachment/o-meveilles-dakar/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2019/12/O-Meveilles-Dakar.jpg" data-orig-size="878,437" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="O Meveilles Dakar" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2019/12/O-Meveilles-Dakar-300x149.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2019/12/O-Meveilles-Dakar.jpg" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/business/o-merveilles-patisserie-debarque-a-dakar/">O ’Merveilles Pâtisserie débarque à Dakar</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17 décembre 2019</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="37979" data-sequence="2">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/supdeco-et-free-pour-un-partenariat-win-win/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2019/12/Supdeco-Free-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="SUPDECO ET FREE  POUR UN PARTENARIAT WIN WIN" srcset="https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/Supdeco-Free.jpg?resize=75%2C75 75w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/Supdeco-Free.jpg?resize=150%2C150 150w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/Supdeco-Free.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="37980" data-permalink="http://reussirbusiness.com/actualites/supdeco-et-free-pour-un-partenariat-win-win/attachment/supdeco-free/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2019/12/Supdeco-Free.jpg" data-orig-size="640,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576176122&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Supdeco Free" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2019/12/Supdeco-Free-300x199.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2019/12/Supdeco-Free.jpg" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/supdeco-et-free-pour-un-partenariat-win-win/">SUPDECO ET FREE  POUR UN PARTENARIAT WIN WIN</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17 décembre 2019</div>
                </div>
                        </div>
                    </div><div class="jeg_ad jnews_sidefeed_ads"></div><div class="jeg_post jeg_pl_xs_3  " data-id="37987" data-sequence="3">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique/eranove-presente-son-modele-de-croissance-responsable/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2019/12/eranov-768x432-75x75.png" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Eranove présente son modèle de croissance responsable" srcset="https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/eranov-768x432.png?resize=75%2C75 75w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/eranov-768x432.png?resize=150%2C150 150w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/eranov-768x432.png?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="37988" data-permalink="http://reussirbusiness.com/afrique/eranove-presente-son-modele-de-croissance-responsable/attachment/eranov-768x432/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2019/12/eranov-768x432.png" data-orig-size="768,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eranov-768&#215;432" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2019/12/eranov-768x432-300x169.png" data-large-file="http://reussirbusiness.com/wp-content/uploads/2019/12/eranov-768x432.png" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/eranove-presente-son-modele-de-croissance-responsable/">Eranove présente son modèle de croissance responsable</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 14 décembre 2019</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="37966" data-sequence="4">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/non-classe/fidak-2019-faible-engouement-autour-des-stands/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2019/12/IMG_4159-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="FIDAK 2019 : faible engouement autour des stands" srcset="https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/IMG_4159.jpg?resize=75%2C75 75w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/IMG_4159.jpg?resize=150%2C150 150w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/IMG_4159.jpg?resize=600%2C600 600w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/IMG_4159.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="37967" data-permalink="http://reussirbusiness.com/non-classe/fidak-2019-faible-engouement-autour-des-stands/attachment/img_4159/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2019/12/IMG_4159.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_4159" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2019/12/IMG_4159-300x225.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2019/12/IMG_4159-1024x768.jpg" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/non-classe/fidak-2019-faible-engouement-autour-des-stands/">FIDAK 2019 : faible engouement autour des stands</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13 décembre 2019</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="37958" data-sequence="5">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/the-banker-emea-finance-2019-ecobank-banque-de-lannee-et-meilleure-banque/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2018/04/Ade-Ayeyemi-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="L’appli Ecobank Mobile franchit le seuil des 4 millions d’utilisateurs en Afrique" srcset="https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2018/04/Ade-Ayeyemi.jpg?resize=75%2C75 75w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2018/04/Ade-Ayeyemi.jpg?resize=150%2C150 150w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2018/04/Ade-Ayeyemi.jpg?resize=600%2C600 600w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2018/04/Ade-Ayeyemi.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="31537" data-permalink="http://reussirbusiness.com/banque/lappli-ecobank-mobile-franchit-le-seuil-des-4-millions-dutilisateurs-en-afrique/attachment/ade-ayeyemi/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2018/04/Ade-Ayeyemi.jpg" data-orig-size="1714,1900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Bob Pixel&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490377142&quot;,&quot;copyright&quot;:&quot;All rights reserved&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ade Ayeyemi" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2018/04/Ade-Ayeyemi-271x300.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2018/04/Ade-Ayeyemi-924x1024.jpg" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/the-banker-emea-finance-2019-ecobank-banque-de-lannee-et-meilleure-banque/">The Banker EMEA Finance 2019: Ecobank  « Banque de l’Année » et « Meilleure Banque »</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 décembre 2019</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="37952" data-sequence="6">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/exploitation-aurifere-teranga-gold-absorbe-massawa/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2019/12/sabodala-employees-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Exploitation aurifère : Téranga Gold absorbe Massawa" srcset="https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/sabodala-employees.jpg?resize=75%2C75 75w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/sabodala-employees.jpg?resize=150%2C150 150w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/sabodala-employees.jpg?resize=600%2C600 600w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/sabodala-employees.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="37953" data-permalink="http://reussirbusiness.com/actualites/exploitation-aurifere-teranga-gold-absorbe-massawa/attachment/sabodala-employees/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2019/12/sabodala-employees.jpg" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright: These images are subject to copyright.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sabodala-employees" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2019/12/sabodala-employees-300x200.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2019/12/sabodala-employees.jpg" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/exploitation-aurifere-teranga-gold-absorbe-massawa/">Exploitation aurifère : Téranga Gold absorbe Massawa</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 11 décembre 2019</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="37947" data-sequence="7">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique/prix-all-africa-business-leaders-aabla-tony-elumelu-distingue/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2019/12/TONY-ELUMELU-PRIX-AABLA-75x75.png" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Prix « All Africa Business Leaders » AABLA : Tony Elumelu distingué" srcset="https://i0.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/TONY-ELUMELU-PRIX-AABLA.png?resize=75%2C75 75w, https://i0.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/TONY-ELUMELU-PRIX-AABLA.png?resize=150%2C150 150w, https://i0.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/TONY-ELUMELU-PRIX-AABLA.png?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="37948" data-permalink="http://reussirbusiness.com/afrique/prix-all-africa-business-leaders-aabla-tony-elumelu-distingue/attachment/tony-elumelu-prix-aabla/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2019/12/TONY-ELUMELU-PRIX-AABLA.png" data-orig-size="627,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TONY ELUMELU PRIX AABLA" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2019/12/TONY-ELUMELU-PRIX-AABLA-300x203.png" data-large-file="http://reussirbusiness.com/wp-content/uploads/2019/12/TONY-ELUMELU-PRIX-AABLA.png" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/prix-all-africa-business-leaders-aabla-tony-elumelu-distingue/">Prix « All Africa Business Leaders » AABLA : Tony Elumelu distingué</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 9 décembre 2019</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="37941" data-sequence="8">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/agence-umoa-titres-le-senegal-veut-structurer-son-portefeuille-de-dette/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2019/12/agence-75x75.png" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Agence UMOA-Titres : le Sénégal veut structurer son portefeuille de dette" srcset="https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/agence.png?resize=75%2C75 75w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/agence.png?zoom=2&amp;resize=75%2C75 150w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/agence.png?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="37942" data-permalink="http://reussirbusiness.com/actualites/agence-umoa-titres-le-senegal-veut-structurer-son-portefeuille-de-dette/attachment/agence/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2019/12/agence.png" data-orig-size="385,131" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="agence" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2019/12/agence-300x102.png" data-large-file="http://reussirbusiness.com/wp-content/uploads/2019/12/agence.png" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/agence-umoa-titres-le-senegal-veut-structurer-son-portefeuille-de-dette/">Agence UMOA-Titres : le Sénégal veut structurer son portefeuille de dette</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 9 décembre 2019</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="37934" data-sequence="9">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/lactivite-economique-devrait-se-maintenir-sur-un-taux-de-croissance-de-plus-de-6-dpee/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2019/12/images-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="L’activité économique devrait se maintenir sur un taux de croissance de plus de 6% (DPEE)" srcset="https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/images.jpg?resize=75%2C75 75w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/images.jpg?resize=150%2C150 150w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/images.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="37935" data-permalink="http://reussirbusiness.com/actualites/lactivite-economique-devrait-se-maintenir-sur-un-taux-de-croissance-de-plus-de-6-dpee/attachment/images-17/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2019/12/images.jpg" data-orig-size="301,167" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="images" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2019/12/images-300x166.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2019/12/images.jpg" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/lactivite-economique-devrait-se-maintenir-sur-un-taux-de-croissance-de-plus-de-6-dpee/">L’activité économique devrait se maintenir sur un taux de croissance de plus de 6% (DPEE)</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 8 décembre 2019</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="37926" data-sequence="10">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique-de-louest/premier-sommet-de-linvestissement-au-senegal/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2019/12/investir-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Premier Sommet de l’investissement au Sénégal" srcset="https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/investir.jpg?resize=75%2C75 75w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/investir.jpg?resize=150%2C150 150w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/investir.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="37929" data-permalink="http://reussirbusiness.com/afrique-de-louest/premier-sommet-de-linvestissement-au-senegal/attachment/investir/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2019/12/investir.jpg" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="investir" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2019/12/investir-300x168.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2019/12/investir.jpg" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique-de-louest/premier-sommet-de-linvestissement-au-senegal/">Premier Sommet de l’investissement au Sénégal</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 décembre 2019</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="37921" data-sequence="11">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique-de-louest/africa-finance-corporation-emet-des-obligations-benchmark-pour-200-millions-de-chf/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2019/12/AFC-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Africa Finance Corporation émet des obligations benchmark pour 200 millions de CHF" srcset="https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/AFC.jpg?resize=75%2C75 75w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/AFC.jpg?resize=150%2C150 150w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/AFC.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="37922" data-permalink="http://reussirbusiness.com/afrique-de-louest/africa-finance-corporation-emet-des-obligations-benchmark-pour-200-millions-de-chf/attachment/afc/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2019/12/AFC.jpg" data-orig-size="295,171" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AFC" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2019/12/AFC.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2019/12/AFC.jpg" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique-de-louest/africa-finance-corporation-emet-des-obligations-benchmark-pour-200-millions-de-chf/">Africa Finance Corporation émet des obligations benchmark pour 200 millions de CHF</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 4 décembre 2019</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="37918" data-sequence="12">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/5eme-conference-internationale-sur-le-financement-de-la-croissance-faible-en-carbone-a-dakar/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2019/12/Photos-Greene-finace_28-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="5ème conférence internationale sur le financement de la croissance faible en carbone à Dakar" srcset="https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/Photos-Greene-finace_28.jpg?resize=75%2C75 75w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/Photos-Greene-finace_28.jpg?resize=150%2C150 150w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/Photos-Greene-finace_28.jpg?resize=600%2C600 600w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/Photos-Greene-finace_28.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" data-attachment-id="37919" data-permalink="http://reussirbusiness.com/actualites/5eme-conference-internationale-sur-le-financement-de-la-croissance-faible-en-carbone-a-dakar/attachment/photos-greene-finace_28/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2019/12/Photos-Greene-finace_28.jpg" data-orig-size="2340,1560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photos-Greene-finace_28" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2019/12/Photos-Greene-finace_28-300x200.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2019/12/Photos-Greene-finace_28-1024x683.jpg" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/5eme-conference-internationale-sur-le-financement-de-la-croissance-faible-en-carbone-a-dakar/">5ème conférence internationale sur le financement de la croissance faible en carbone à Dakar</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 4 décembre 2019</div>
                </div>
                        </div>
                    </div>                </div>
                <div class="sidefeed_loadmore">
                    <button class="btn " data-end="Fin du contenu" data-loading="Chargement..." data-loadmore="Charger la suite">
                        Charger la suite                    </button>
                </div>
            </div>
            <div class="jeg_sidefeed_overlay">
                <div class='preloader_type preloader_dot'>
                    <div class="sidefeed-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="sidefeed-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="sidefeed-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
        </div>


    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <a href='#' target="_blank" class='adlink '><img src='http://reussirbusiness.com/wp-content/uploads/2019/12/Bannieěre-Super-kheweul-1.jpg' alt='Uba' data-pin-no-hover="true"></a>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
    <a href="http://reussirbusiness.com/" style="padding: 0 0 0 0;">
        <img src="http://reussirbusiness.com/wp-content/uploads/2018/09/rb_logo@2x.png" srcset="http://reussirbusiness.com/wp-content/uploads/2018/09/rb_logo@2x.png 1x, http://reussirbusiness.com/wp-content/uploads/2018/09/rb_logo@2x.png 2x" alt="La référence du Business au Sénégal">    </a>
</div><div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-33358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33358"><a href="http://reussirbusiness.com/category/magazine/">Magazine</a></li>
<li id="menu-item-33359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33359"><a href="http://reussirbusiness.com/category/dossier/">Dossier</a></li>
<li id="menu-item-33360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33360"><a href="http://reussirbusiness.com/category/editorial/">Editorial</a></li>
<li id="menu-item-34263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34263"><a href="http://reussirbusiness.com/rb-tv/">RB TV</a></li>
<li id="menu-item-33385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33385"><a href="http://reussirbusiness.com/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-36219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36219"><a href="http://reussirbusiness.com/formulaire/">Formulaire</a></li>
<li id="menu-item-37419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37419"><a href="http://reussirbusiness.com/evenement/">Événement</a></li>
<li id="menu-item-37451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37451"><a href="http://reussirbusiness.com/event-directory/">Events</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_top_weather normal">
                        <div class="jeg_weather_condition">
                            <span class="jeg_weather_icon">
                                <i class="jegicon jegicon-windy-sm"></i>
                            </span>
                        </div>
                        <div class="jeg_weather_temp">
                            <span class="jeg_weather_value">23</span>
                            <span class="jeg_weather_unit">&deg;c</span>
                        </div>
                        <div class="jeg_weather_location">
                            <span>Dakar</span>
                        </div>
                        <div class="jeg_weather_item normal temp item_3">
                            <div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_value">21</span>
                                                    <span class="jeg_weather_degrees">&deg;</span>
                                            <span class="jeg_weather_day">Fri</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_value">22</span>
                                                    <span class="jeg_weather_degrees">&deg;</span>
                                            <span class="jeg_weather_day">Sat</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_value">22</span>
                                                    <span class="jeg_weather_degrees">&deg;</span>
                                            <span class="jeg_weather_day">Sun</span>
                                        </div>
                                    </div>
                        </div>
                    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    jeudi, 19 décembre 2019</div><div class="jeg_nav_item socials_widget jeg_social_icon_block rounded">
    <a href="https://www.facebook.com/reussirbusiness" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/reussirbuziness" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <a href='#' target="_blank" class='adlink '><img src='http://reussirbusiness.com/wp-content/uploads/2019/12/Ban-146.gif' alt='' data-pin-no-hover="true"></a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li id="menu-item-33328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33328 bgnav"><a href="http://reussirbusiness.com/">Accueil</a></li>
<li id="menu-item-33072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33072 bgnav"><a href="http://reussirbusiness.com/category/actualites/">Actualités</a></li>
<li id="menu-item-32422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32422 bgnav"><a href="http://reussirbusiness.com/category/reussir-immo/">Réussir Immo</a>
<ul class="sub-menu">
	<li id="menu-item-34189" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34189 bgnav"><a href="http://reussirbusiness.com/reussir-immo/edito-n-001-pour-limmobilier-et-lhabitat/">Edito N° 001 : Pour l’Immobilier et l’Habitat</a></li>
	<li id="menu-item-34196" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34196 bgnav"><a href="http://reussirbusiness.com/reussir-immo/34191/">LE GRAND DECIDEUR : Mr Diène Farba Sarr &#8211; Ministre du Renouveau urbain, de l’Habitat et du Cadre de Vie</a></li>
</ul>
</li>
<li id="menu-item-30484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30484 bgnav"><a href="http://reussirbusiness.com/category/reportages/">Reportages</a></li>
<li id="menu-item-30459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30459 bgnav"><a href="http://reussirbusiness.com/category/entrepreneuriat-feminin/">Entrepreunariat</a>
<ul class="sub-menu">
	<li id="menu-item-32420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420 bgnav"><a href="http://reussirbusiness.com/category/management/">Management</a></li>
</ul>
</li>
<li id="menu-item-30461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30461 bgnav"><a href="http://reussirbusiness.com/category/assurance/">Assurances</a></li>
<li id="menu-item-33037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33037 bgnav"><a href="http://reussirbusiness.com/category/education/">Éducation</a></li>
<li id="menu-item-32557" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32557 bgnav"><a href="http://reussirbusiness.com/category/societe/">Société</a></li>
<li id="menu-item-32558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32558 bgnav"><a href="http://reussirbusiness.com/category/culture/">Culture</a></li>
<li id="menu-item-33073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33073 bgnav"><a href="http://reussirbusiness.com/mediatheque/">Médiathèque</a></li>
<li id="menu-item-32436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32436 bgnav"><a href="http://reussirbusiness.com/a-propos-de-reussir/">A propos</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33328 bgnav"><a href="http://reussirbusiness.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33072 bgnav"><a href="http://reussirbusiness.com/category/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32422 bgnav"><a href="http://reussirbusiness.com/category/reussir-immo/">Réussir Immo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34189 bgnav"><a href="http://reussirbusiness.com/reussir-immo/edito-n-001-pour-limmobilier-et-lhabitat/">Edito N° 001 : Pour l’Immobilier et l’Habitat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34196 bgnav"><a href="http://reussirbusiness.com/reussir-immo/34191/">LE GRAND DECIDEUR : Mr Diène Farba Sarr &#8211; Ministre du Renouveau urbain, de l’Habitat et du Cadre de Vie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30484 bgnav"><a href="http://reussirbusiness.com/category/reportages/">Reportages</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30459 bgnav"><a href="http://reussirbusiness.com/category/entrepreneuriat-feminin/">Entrepreunariat</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420 bgnav"><a href="http://reussirbusiness.com/category/management/">Management</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30461 bgnav"><a href="http://reussirbusiness.com/category/assurance/">Assurances</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33037 bgnav"><a href="http://reussirbusiness.com/category/education/">Éducation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32557 bgnav"><a href="http://reussirbusiness.com/category/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32558 bgnav"><a href="http://reussirbusiness.com/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33073 bgnav"><a href="http://reussirbusiness.com/mediatheque/">Médiathèque</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32436 bgnav"><a href="http://reussirbusiness.com/a-propos-de-reussir/">A propos</a></li>
</ul></div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="pinned">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
	<a href="http://reussirbusiness.com/">
        <img src="http://v2.reussirbusiness.com/wp-content/uploads/2017/12/rb_logo.png" srcset="http://v2.reussirbusiness.com/wp-content/uploads/2017/12/rb_logo.png 1x, http://v2.reussirbusiness.com/wp-content/uploads/2017/12/rb_logo@2x.png 2x" alt="La référence du Business au Sénégal">    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="http://reussirbusiness.com/actualites/exposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement/" data-title="Exposition Photos : L’UNCDF retrace 40 ans d’actions  pour le développement" data-id="37995"  data-prev="http://reussirbusiness.com/business/o-merveilles-patisserie-debarque-a-dakar/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
                    </div>

        <div class="row">

            <div class="jeg_main_content col-md-8">

                
                                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                        <div id="breadcrumbs"><span class="">
                <a href="http://reussirbusiness.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="http://reussirbusiness.com/category/a-la-decouvert/">A la Découverte</a>
            </span></div>                    </div>
                    
                    <div class="entry-header">
                        <h1 class="jeg_post_title">Exposition Photos : L’UNCDF retrace 40 ans d’actions  pour le développement</h1>

                                                    <h2 class="jeg_post_subtitle">« Localme » ou regarde ce qui se passe dans mon territoire, c’est tout le sens de l’exposition de photos que l’UNCDF a organisé à Dakar dans le cadre de la célébration de ses 40 ans.</h2>
                        
                        <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                                <span class="meta_text">par</span>
                <a href="http://reussirbusiness.com/author/a-badji/">Amayi Badji</a>            </div>
                
                    <div class="jeg_meta_date">
                <a href="http://reussirbusiness.com/actualites/exposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement/">19 décembre 2019</a>
            </div>
                
                    <div class="jeg_meta_category">
                <span><span class="meta_text">En</span>
                    <a href="http://reussirbusiness.com/category/a-la-decouvert/" rel="category tag">A la Découverte</a>, <a href="http://reussirbusiness.com/category/actualites/" rel="category tag">Actualités</a>, <a href="http://reussirbusiness.com/category/afrique/" rel="category tag">Afrique</a>, <a href="http://reussirbusiness.com/category/developpement/" rel="category tag">Développement</a>, <a href="http://reussirbusiness.com/category/en-une/" rel="category tag">En UNE</a>, <a href="http://reussirbusiness.com/category/societe/" rel="category tag">Société</a>                </span>
            </div>
            </div>

    <div class="meta_right">
                    </div>
</div></div>
                    </div>

                    <div class="jeg_featured featured_image"><a href="http://reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions.jpg"><div class="thumbnail-container" style="padding-bottom:75%"><img width="3648" height="2736" src="http://reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions.jpg" class="attachment-jnews-featured-1140 size-jnews-featured-1140 wp-post-image" alt="Exposition Photos : L’UNCDF retrace 40 ans d’actions  pour le développement" srcset="https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions.jpg?w=3648 3648w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions.jpg?resize=300%2C225 300w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions.jpg?resize=768%2C576 768w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions.jpg?resize=1024%2C768 1024w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions.jpg?w=2000 2000w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions.jpg?w=3000 3000w" sizes="(max-width: 3648px) 100vw, 3648px" data-attachment-id="37996" data-permalink="http://reussirbusiness.com/actualites/exposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement/attachment/uncdf-actions/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions.jpg" data-orig-size="3648,2736" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;CLT-L29&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576690586&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.95&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="uncdf actions" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions-300x225.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions-1024x768.jpg" /></div></a></div>
                    <div class="jeg_share_top_container"></div>
                    <div class="jeg_ad jeg_article jnews_content_top_ads"></div>
                    <div class="entry-content with-share">
                        <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                            <div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Freussirbusiness.com%2Factualites%2Fexposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement%2F"  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Exposition+Photos+%3A+L%E2%80%99UNCDF+retrace+40+ans+d%E2%80%99actions++pour+le+d%C3%A9veloppement&url=http%3A%2F%2Freussirbusiness.com%2Factualites%2Fexposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement%2F"  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Freussirbusiness.com%2Factualites%2Fexposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement%2F&title=Exposition+Photos+%3A+L%E2%80%99UNCDF+retrace+40+ans+d%E2%80%99actions++pour+le+d%C3%A9veloppement"  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                
            </div></div>                        </div>

                        <div class="content-inner">
                            <p>Pour ses quarante (40) ans  l’Agence d’Investissement des Nations Unies (UNCDF)  a organisé une exposition photo retraçant ses différentes actions menées à travers le continent. 40 ans durant lesquels elle a accompagné les populations les plus éloignées des services de bases  afin de transformer leurs idées leur vie en réelles opportunités. « C’est une exposition qui s’appelle « Localme », qui renvoie un peu à  « look at me » donc regarde-moi et en particulier regarde mon territoire, regarde ce qui se passe concrètement dans la vie des gens et regarde ce qui peut être fait en matière de développement local, d’accompagnement par les services financiers pour qu’il y ait effectivement des expériences positives qui se développe. Donc tout au long de l’exposition, on a des témoignages  et des résultats qui sont présentés par rapport à ce qu’on a pu faire jusqu’à présent », renseigne Christel Alvergne coordonnatrice du bureau de l’UNCDF pour  l’Afrique de l’Ouest et du Centre. Elle a indiqué que cette exposition aide à mettre en exergue et valoriser tout le travail accompli par l’UNCDF et revisiter SA contribution historique aux efforts de développement économique local en Afrique de l’Ouest et du Centre.</p>
<p>Les actions que mène l’UNCDF s’inscrivent parfaitement dans la vision du chef de l’Etat  qui est permettre aux populations les plus démunies de s’inscrire dans une dynamique de développement a fait savoir Abou Ahmeth Seck, Directeur de cabinet du ministre des Collectivités territoriales, du Développement et de l’Aménagement des territoires d’où sa présence en lieu et place du ministre empêché.  « C’est toujours important de célébrer ses 40 ans. Ce qu’a fait l’UNCDF est un moyen de regarder le rétroviseur à travers ces manifestations. Faire le point des actions menées sur l’étendue du territoire national et voir quels ont été les résultats. Nous avons ici une expérience très enrichissante. Cette exposition de photos retrace l’évolution des zones d’interventions d’une part, les cibles d’autre part  afin de montrer part l’image les impacts que l’UNCDF a eu », a-t-il lancé en marge de l’exposition.</p>
<div class="jeg_ad jeg_ad_article jnews_content_inline_ads"></div>                            
                                                        <div class="jeg_post_tags"><span>Étiquettes:</span> <a href="http://reussirbusiness.com/tag/40-ans/" rel="tag">40 ans</a><a href="http://reussirbusiness.com/tag/exposition-photos/" rel="tag">Exposition Photos</a><a href="http://reussirbusiness.com/tag/uncdf/" rel="tag">UNCDF</a><a href="http://reussirbusiness.com/tag/localme/" rel="tag">« Localme »</a></div>
                                                        
                            <div class="jeg_share_bottom_container"></div>
                                                    </div>
                    </div>

                    <div class="jeg_ad jeg_article jnews_content_bottom_ads"></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_37995_0_5dfbafb26c658  " data-unique="jnews_module_37995_0_5dfbafb26c658">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>+<strong> Articles</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 post-37979 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-communiques category-education category-emploi category-en-une category-partenariat tag-free tag-partenariat tag-supdeco">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/actualites/supdeco-et-free-pour-un-partenariat-win-win/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2019/12/Supdeco-Free-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="SUPDECO ET FREE  POUR UN PARTENARIAT WIN WIN" srcset="https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/Supdeco-Free.jpg?resize=350%2C250 350w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/Supdeco-Free.jpg?resize=120%2C86 120w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="37980" data-permalink="http://reussirbusiness.com/actualites/supdeco-et-free-pour-un-partenariat-win-win/attachment/supdeco-free/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2019/12/Supdeco-Free.jpg" data-orig-size="640,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576176122&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Supdeco Free" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2019/12/Supdeco-Free-300x199.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2019/12/Supdeco-Free.jpg" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/actualites/" class="category-actualites">Actualités</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/actualites/supdeco-et-free-pour-un-partenariat-win-win/">SUPDECO ET FREE  POUR UN PARTENARIAT WIN WIN</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/actualites/supdeco-et-free-pour-un-partenariat-win-win/" ><i class="fa fa-clock-o"></i> 17/12/2019</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-37987 post type-post status-publish format-standard has-post-thumbnail hentry category-afrique category-afrique-de-louest category-communiques category-developpement category-eco-business category-economie category-entreprises category-innovations category-management category-objectif-performance category-objectif-qualite category-rse">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/afrique/eranove-presente-son-modele-de-croissance-responsable/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2019/12/eranov-768x432-350x250.png" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Eranove présente son modèle de croissance responsable" srcset="https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/eranov-768x432.png?resize=350%2C250 350w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/eranov-768x432.png?resize=120%2C86 120w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/eranov-768x432.png?zoom=2&amp;resize=350%2C250 700w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="37988" data-permalink="http://reussirbusiness.com/afrique/eranove-presente-son-modele-de-croissance-responsable/attachment/eranov-768x432/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2019/12/eranov-768x432.png" data-orig-size="768,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eranov-768&#215;432" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2019/12/eranov-768x432-300x169.png" data-large-file="http://reussirbusiness.com/wp-content/uploads/2019/12/eranov-768x432.png" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/afrique/" class="category-afrique">Afrique</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/afrique/eranove-presente-son-modele-de-croissance-responsable/">Eranove présente son modèle de croissance responsable</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/afrique/eranove-presente-son-modele-de-croissance-responsable/" ><i class="fa fa-clock-o"></i> 14/12/2019</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-37966 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-afrique category-afrique-de-louest category-eco-business category-economie category-non-classe category-societe">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/non-classe/fidak-2019-faible-engouement-autour-des-stands/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2019/12/IMG_4159-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="FIDAK 2019 : faible engouement autour des stands" srcset="https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/IMG_4159.jpg?resize=350%2C250 350w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/IMG_4159.jpg?resize=120%2C86 120w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/IMG_4159.jpg?resize=750%2C536 750w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/IMG_4159.jpg?resize=1140%2C815 1140w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/IMG_4159.jpg?zoom=2&amp;resize=350%2C250 700w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/IMG_4159.jpg?zoom=3&amp;resize=350%2C250 1050w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="37967" data-permalink="http://reussirbusiness.com/non-classe/fidak-2019-faible-engouement-autour-des-stands/attachment/img_4159/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2019/12/IMG_4159.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_4159" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2019/12/IMG_4159-300x225.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2019/12/IMG_4159-1024x768.jpg" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/actualites/" class="category-actualites">Actualités</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/non-classe/fidak-2019-faible-engouement-autour-des-stands/">FIDAK 2019 : faible engouement autour des stands</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/non-classe/fidak-2019-faible-engouement-autour-des-stands/" ><i class="fa fa-clock-o"></i> 13/12/2019</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-37958 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-afrique category-banque category-classement category-en-une category-qualite tag-10585 tag-banque-de-lannee tag-ecobank tag-emea-finance tag-meilleure-banque tag-the-banker">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/actualites/the-banker-emea-finance-2019-ecobank-banque-de-lannee-et-meilleure-banque/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2018/04/Ade-Ayeyemi-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="L’appli Ecobank Mobile franchit le seuil des 4 millions d’utilisateurs en Afrique" srcset="https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2018/04/Ade-Ayeyemi.jpg?resize=350%2C250 350w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2018/04/Ade-Ayeyemi.jpg?resize=120%2C86 120w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2018/04/Ade-Ayeyemi.jpg?resize=750%2C536 750w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2018/04/Ade-Ayeyemi.jpg?resize=1140%2C815 1140w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2018/04/Ade-Ayeyemi.jpg?zoom=2&amp;resize=350%2C250 700w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2018/04/Ade-Ayeyemi.jpg?zoom=3&amp;resize=350%2C250 1050w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="31537" data-permalink="http://reussirbusiness.com/banque/lappli-ecobank-mobile-franchit-le-seuil-des-4-millions-dutilisateurs-en-afrique/attachment/ade-ayeyemi/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2018/04/Ade-Ayeyemi.jpg" data-orig-size="1714,1900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Bob Pixel&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490377142&quot;,&quot;copyright&quot;:&quot;All rights reserved&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ade Ayeyemi" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2018/04/Ade-Ayeyemi-271x300.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2018/04/Ade-Ayeyemi-924x1024.jpg" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/actualites/" class="category-actualites">Actualités</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/actualites/the-banker-emea-finance-2019-ecobank-banque-de-lannee-et-meilleure-banque/">The Banker EMEA Finance 2019: Ecobank  « Banque de l’Année » et « Meilleure Banque »</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/actualites/the-banker-emea-finance-2019-ecobank-banque-de-lannee-et-meilleure-banque/" ><i class="fa fa-clock-o"></i> 12/12/2019</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-37952 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-economie category-en-une category-entreprises category-mines tag-acquisition tag-massawa tag-sabodala tag-teranga-gold">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/actualites/exploitation-aurifere-teranga-gold-absorbe-massawa/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2019/12/sabodala-employees-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Exploitation aurifère : Téranga Gold absorbe Massawa" srcset="https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/sabodala-employees.jpg?resize=350%2C250 350w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/sabodala-employees.jpg?resize=120%2C86 120w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/sabodala-employees.jpg?resize=750%2C536 750w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/sabodala-employees.jpg?zoom=2&amp;resize=350%2C250 700w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="37953" data-permalink="http://reussirbusiness.com/actualites/exploitation-aurifere-teranga-gold-absorbe-massawa/attachment/sabodala-employees/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2019/12/sabodala-employees.jpg" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright: These images are subject to copyright.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sabodala-employees" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2019/12/sabodala-employees-300x200.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2019/12/sabodala-employees.jpg" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/actualites/" class="category-actualites">Actualités</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/actualites/exploitation-aurifere-teranga-gold-absorbe-massawa/">Exploitation aurifère : Téranga Gold absorbe Massawa</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/actualites/exploitation-aurifere-teranga-gold-absorbe-massawa/" ><i class="fa fa-clock-o"></i> 11/12/2019</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-37947 post type-post status-publish format-standard has-post-thumbnail hentry category-afrique category-banque category-classement category-entrepreunariat-culture tag-aabla tag-prix tag-tony-elumelu tag-all-africa-business-leaders">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/afrique/prix-all-africa-business-leaders-aabla-tony-elumelu-distingue/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2019/12/TONY-ELUMELU-PRIX-AABLA-350x250.png" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Prix « All Africa Business Leaders » AABLA : Tony Elumelu distingué" srcset="https://i0.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/TONY-ELUMELU-PRIX-AABLA.png?resize=350%2C250 350w, https://i0.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/TONY-ELUMELU-PRIX-AABLA.png?resize=120%2C86 120w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="37948" data-permalink="http://reussirbusiness.com/afrique/prix-all-africa-business-leaders-aabla-tony-elumelu-distingue/attachment/tony-elumelu-prix-aabla/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2019/12/TONY-ELUMELU-PRIX-AABLA.png" data-orig-size="627,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TONY ELUMELU PRIX AABLA" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2019/12/TONY-ELUMELU-PRIX-AABLA-300x203.png" data-large-file="http://reussirbusiness.com/wp-content/uploads/2019/12/TONY-ELUMELU-PRIX-AABLA.png" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/afrique/" class="category-afrique">Afrique</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/afrique/prix-all-africa-business-leaders-aabla-tony-elumelu-distingue/">Prix « All Africa Business Leaders » AABLA : Tony Elumelu distingué</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/afrique/prix-all-africa-business-leaders-aabla-tony-elumelu-distingue/" ><i class="fa fa-clock-o"></i> 09/12/2019</a></div>
                </div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next "><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_37995_0_5dfbafb26c658 = {"header_icon":"","first_title":"+","second_title":" Articles","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":37995,"include_category":"157,4,9601,11,9144,38","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"d\/m\/Y","pagination_mode":"nextprev","pagination_number_post":"6","pagination_scroll_limit":"2","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class='jnews-autoload-splitter'  data-url="http://reussirbusiness.com/actualites/exposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement/" data-title="Exposition Photos : L’UNCDF retrace 40 ans d’actions  pour le développement" data-id="37995"  data-prev="http://reussirbusiness.com/business/o-merveilles-patisserie-debarque-a-dakar/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
                
            </div>

            <div class="jeg_sidebar  col-md-4">
    <div class="widget widget_jnews_social_counter" id="jnews_social_counter-5"><div class="jeg_block_heading jeg_block_heading_6 jnews_5dfbafb2851d6"><h3 class="jeg_block_title"><span>Suivez-nous</span></h3></div><ul class="jeg_socialcounter col2 colored">
                <li class="jeg_facebook">
                <a href="reussirbusiness" target="_blank"><i class="fa fa-facebook"></i>
                    <span>13.5k</span>
                    <small>Ventilateurs</small>
                </a>
            </li><li class="jeg_twitter">
                <a href="https://twitter.com/reussirbuziness" target="_blank"><i class="fa fa-twitter"></i>
                    <span>636</span>
                    <small>Abonnés</small>
                </a>
            </li>
            </ul></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-2"><div class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_37995_1_5dfbafb2a927a  normal" data-unique="jnews_module_37995_1_5dfbafb2a927a">
                <div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Autres</span></h3>
                    <div class="jeg_subcat">
                    <ul class="jeg_subcat_list">
                        <li><a class="subclass-filter current" href="#" data-type='all' data-id='0'></a></li><li><a class="subclass-filter" href="http://reussirbusiness.com/category/eco-business/" data-type='category' data-id='55'>Eco-Business</a></li><li><a class="subclass-filter" href="http://reussirbusiness.com/category/emergence/" data-type='category' data-id='14'>Émergence</a></li><li><a class="subclass-filter" href="http://reussirbusiness.com/category/agrobusiness/" data-type='category' data-id='46'>Agrobusiness</a></li><li><a class="subclass-filter" href="http://reussirbusiness.com/category/chroniques/" data-type='category' data-id='18'>Chroniques</a></li>
                    </ul>
                </div>
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts">
                <article class="jeg_post jeg_pl_md_box post-37987 post type-post status-publish format-standard has-post-thumbnail hentry category-afrique category-afrique-de-louest category-communiques category-developpement category-eco-business category-economie category-entreprises category-innovations category-management category-objectif-performance category-objectif-qualite category-rse">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="http://reussirbusiness.com/afrique/eranove-presente-son-modele-de-croissance-responsable/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2019/12/eranov-768x432-350x250.png" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Eranove présente son modèle de croissance responsable" srcset="https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/eranov-768x432.png?resize=350%2C250 350w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/eranov-768x432.png?resize=120%2C86 120w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/eranov-768x432.png?zoom=2&amp;resize=350%2C250 700w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="37988" data-permalink="http://reussirbusiness.com/afrique/eranove-presente-son-modele-de-croissance-responsable/attachment/eranov-768x432/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2019/12/eranov-768x432.png" data-orig-size="768,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eranov-768&#215;432" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2019/12/eranov-768x432-300x169.png" data-large-file="http://reussirbusiness.com/wp-content/uploads/2019/12/eranov-768x432.png" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="http://reussirbusiness.com/afrique/eranove-presente-son-modele-de-croissance-responsable/">Eranove présente son modèle de croissance responsable</a>
                        </h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/afrique/eranove-presente-son-modele-de-croissance-responsable/" ><i class="fa fa-clock-o"></i> 14/12/2019</a></div>
                </div>
                    </div>
                </div>
            </article>
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_sm post-37995 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-developpement category-en-une category-societe tag-40-ans tag-exposition-photos tag-uncdf tag-localme">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/actualites/exposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="http://reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Exposition Photos : L’UNCDF retrace 40 ans d’actions  pour le développement" srcset="https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions.jpg?resize=120%2C86 120w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions.jpg?resize=350%2C250 350w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions.jpg?resize=750%2C536 750w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions.jpg?resize=1140%2C815 1140w, https://i1.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions.jpg?zoom=2&amp;resize=120%2C86 240w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="37996" data-permalink="http://reussirbusiness.com/actualites/exposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement/attachment/uncdf-actions/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions.jpg" data-orig-size="3648,2736" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;CLT-L29&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576690586&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.95&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="uncdf actions" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions-300x225.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2019/12/uncdf-actions-1024x768.jpg" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/actualites/exposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement/">Exposition Photos : L’UNCDF retrace 40 ans d’actions  pour le développement</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/actualites/exposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement/" ><i class="fa fa-clock-o"></i> 19/12/2019</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-37982 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-commerce category-communiques category-entrepreneuriat category-investissement tag-dakar tag-le-tabouret tag-o-merveilles tag-patisserie">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/business/o-merveilles-patisserie-debarque-a-dakar/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="http://reussirbusiness.com/wp-content/uploads/2019/12/O-Meveilles-Dakar-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="O ’Merveilles Pâtisserie débarque à Dakar" srcset="https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/O-Meveilles-Dakar.jpg?resize=120%2C86 120w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/O-Meveilles-Dakar.jpg?resize=600%2C437 600w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/O-Meveilles-Dakar.jpg?resize=350%2C250 350w, https://i2.wp.com/reussirbusiness.com/wp-content/uploads/2019/12/O-Meveilles-Dakar.jpg?zoom=2&amp;resize=120%2C86 240w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="37983" data-permalink="http://reussirbusiness.com/business/o-merveilles-patisserie-debarque-a-dakar/attachment/o-meveilles-dakar/" data-orig-file="http://reussirbusiness.com/wp-content/uploads/2019/12/O-Meveilles-Dakar.jpg" data-orig-size="878,437" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="O Meveilles Dakar" data-image-description="" data-medium-file="http://reussirbusiness.com/wp-content/uploads/2019/12/O-Meveilles-Dakar-300x149.jpg" data-large-file="http://reussirbusiness.com/wp-content/uploads/2019/12/O-Meveilles-Dakar.jpg" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/business/o-merveilles-patisserie-debarque-a-dakar/">O ’Merveilles Pâtisserie débarque à Dakar</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/business/o-merveilles-patisserie-debarque-a-dakar/" ><i class="fa fa-clock-o"></i> 17/12/2019</a></div>
                </div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                <style scoped>.jnews_module_37995_1_5dfbafb2a927a .jeg_post_title a, .jnews_module_37995_1_5dfbafb2a927a.jeg_postblock .jeg_subcat_list > li > a, .jnews_module_37995_1_5dfbafb2a927a .jeg_pl_md_card .jeg_post_category a:hover { color: #dd3333 }.jnews_module_37995_1_5dfbafb2a927a .jeg_meta_author a, .jnews_module_37995_1_5dfbafb2a927a .jeg_post_title a:hover { color: #000000 }.jnews_module_37995_1_5dfbafb2a927a .jeg_readmore:hover { border-color: #000000; }.jnews_module_37995_1_5dfbafb2a927a p { color: #eeee22 }</style>
                <script>var jnews_module_37995_1_5dfbafb2a927a = {"header_icon":"","first_title":"Autres","second_title":"","url":"","header_type":"heading_2","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"55,14,46,18","header_filter_author":"","header_filter_tag":"","header_filter_text":"","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random_week","date_format":"custom","date_format_custom":"d\/m\/Y","pagination_mode":"disable","pagination_number_post":"6","pagination_scroll_limit":"0","scheme":"normal","column_width":"auto","title_color":"#dd3333","accent_color":"#000000","alt_color":"","excerpt_color":"#eeee22","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script>
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-9"><div class='jeg_ad jeg_ad_module jnews_module_37995_2_5dfbafb2b91f6 '><a href='' target='_self' class='adlink'><img src='http://reussirbusiness.com/wp-content/uploads/2019/12/25x25-XEWEUL.jpg' alt='' data-pin-no-hover="true"></a></div></div></div>
        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
                    </div>

    </div>
</div>                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-37995 single-format-standard cooltimeline-body jnews jeg_boxed jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.4.5 vc_responsive jeg_single_tpl_1"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li id="menu-item-29735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29735"><a href="http://reussirbusiness.com/mentions-legales/">Mentions légales</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                Tél / Fax : <strong> +221 33 825 05 06 </strong>                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2018 <a href="http://reussibusiness.com" title="Business, Economies, Actualités">Réussir Business</a> | Tous droits réservés </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="jeg_social_icon_block socials_widget nobg">
                                <a href="https://www.facebook.com/reussirbusiness" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/reussirbuziness" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>                            </div>
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    </div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget rounded">
    <a href="https://www.facebook.com/reussirbusiness" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/reussirbuziness" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2018 <a href="http://reussibusiness.com" title="Business, Economies, Actualités">Réussir Business</a> | Tous droits réservés</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script>		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
			<div style="display:none">
	</div>
<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='countdown_css-css'  href='http://reussirbusiness.com/wp-content/plugins/widget-countdown/includes/style/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://reussirbusiness.com/wp-includes/css/dashicons.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://reussirbusiness.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/go_pricing/assets/js/go_pricing_scripts.js?ver=3.3.15'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/jnews-split/assets/js/jquery.split.js'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"37995","isblog":"1","admin_bar":"0","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/assets/dist/frontend.min.js?ver=1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/assets/js/html5shiv.min.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='//reussirbusiness.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.7.3'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.7.3'></script>
<script type='text/javascript' src='//reussirbusiness.com/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='//reussirbusiness.com/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/reussirbusiness.com\/wp-admin\/admin-ajax.php","postnonce":"f900256231"};
/* ]]> */
</script>
<script type='text/javascript' src='//reussirbusiness.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.7.3'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/widget-countdown/includes/javascript/front_end_js.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"http:\/\/reussirbusiness.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<div class="jeg_ad jnews_mobile_sticky_ads"></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/reussirbusiness.com\/actualites\/exposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement\/"},"dateCreated":"2019-12-19 16:47:09","datePublished":"2019-12-19 16:47:09","dateModified":"2019-12-19 16:47:09","url":"http:\/\/reussirbusiness.com\/actualites\/exposition-photos-luncdf-retrace-40-ans-dactions-pour-le-developpement\/","headline":"Exposition Photos : L\u2019UNCDF retrace 40 ans d\u2019actions  pour le d\u00e9veloppement","name":"Exposition Photos : L\u2019UNCDF retrace 40 ans d\u2019actions  pour le d\u00e9veloppement","articleBody":"Pour ses quarante (40) ans \u00a0l\u2019Agence d\u2019Investissement des Nations Unies (UNCDF) \u00a0a organis\u00e9 une exposition photo retra\u00e7ant ses diff\u00e9rentes actions men\u00e9es \u00e0 travers le continent. 40 ans durant lesquels elle a accompagn\u00e9 les populations les plus \u00e9loign\u00e9es des services de bases\u00a0 afin de transformer leurs id\u00e9es leur vie en r\u00e9elles opportunit\u00e9s. \u00ab\u00a0C\u2019est une exposition qui s\u2019appelle \u00ab\u00a0Localme\u00a0\u00bb, qui renvoie un peu \u00e0\u00a0 \u00ab\u00a0look at me\u00a0\u00bb donc regarde-moi et en particulier regarde mon territoire, regarde ce qui se passe concr\u00e8tement dans la vie des gens et regarde ce qui peut \u00eatre fait en mati\u00e8re de d\u00e9veloppement local, d\u2019accompagnement par les services financiers pour qu\u2019il y ait effectivement des exp\u00e9riences positives qui se d\u00e9veloppe. Donc tout au long de l\u2019exposition, on a des t\u00e9moignages\u00a0 et des r\u00e9sultats qui sont pr\u00e9sent\u00e9s par rapport \u00e0 ce qu\u2019on a pu faire jusqu\u2019\u00e0 pr\u00e9sent\u00a0\u00bb, renseigne Christel Alvergne coordonnatrice du bureau de l\u2019UNCDF pour\u00a0 l\u2019Afrique de l\u2019Ouest et du Centre. Elle a indiqu\u00e9 que cette exposition aide \u00e0 mettre en exergue et valoriser tout le travail accompli par l\u2019UNCDF et revisiter SA contribution historique aux efforts de d\u00e9veloppement \u00e9conomique local en Afrique de l\u2019Ouest et du Centre.\r\n\r\nLes actions que m\u00e8ne l\u2019UNCDF s\u2019inscrivent parfaitement dans la vision du chef de l\u2019Etat \u00a0qui est permettre aux populations les plus d\u00e9munies de s\u2019inscrire dans une dynamique de d\u00e9veloppement a fait savoir Abou Ahmeth Seck, Directeur de cabinet du ministre des Collectivit\u00e9s territoriales, du D\u00e9veloppement et de l\u2019Am\u00e9nagement des territoires d\u2019o\u00f9 sa pr\u00e9sence en lieu et place du ministre emp\u00each\u00e9.\u00a0 \u00ab\u00a0C\u2019est toujours important de c\u00e9l\u00e9brer ses 40 ans. Ce qu\u2019a fait l\u2019UNCDF est un moyen de regarder le r\u00e9troviseur \u00e0 travers ces manifestations. Faire le point des actions men\u00e9es sur l\u2019\u00e9tendue du territoire national et voir quels ont \u00e9t\u00e9 les r\u00e9sultats. Nous avons ici une exp\u00e9rience tr\u00e8s enrichissante. Cette exposition de photos retrace l\u2019\u00e9volution des zones d\u2019interventions d\u2019une part, les cibles d\u2019autre part\u00a0 afin de montrer part l\u2019image les impacts que l\u2019UNCDF a eu\u00a0\u00bb, a-t-il lanc\u00e9 en marge de l\u2019exposition.","author":{"@type":"Person","name":"Amayi Badji","url":"http:\/\/reussirbusiness.com\/author\/a-badji\/","sameAs":["http:\/\/www.reussirbusiness.com","AmayiBadji"]},"articleSection":["A la D\u00e9couverte","Actualit\u00e9s","Afrique","D\u00e9veloppement","En UNE","Soci\u00e9t\u00e9"],"image":{"@type":"ImageObject","url":"http:\/\/reussirbusiness.com\/wp-content\/uploads\/2019\/12\/uncdf-actions.jpg","width":3648,"height":2736},"publisher":{"@type":"Organization","name":"","url":"http:\/\/reussirbusiness.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/reussirbusiness","https:\/\/twitter.com\/reussirbuziness"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/reussirbusiness.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/reussirbusiness.com\/category\/a-la-decouvert\/","name":"A la D\u00e9couverte"}}]}</script>
<script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.2',blog:'140150942',post:'37995',tz:'0',srv:'reussirbusiness.com'} ]);
	_stq.push([ 'clickTrackerInit', '140150942', '37995' ]);
</script>

</body>
</html>