<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://reussirbusiness.com/xmlrpc.php" />
    <title>Actualités - La référence du Business au Sénégal</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Actualités">
<meta property="og:site_name" content="La référence du Business au Sénégal">
<meta property="og:url" content="http://reussirbusiness.com/actualites/42547">
<meta property="og:locale" content="fr_FR">
<meta property="article:published_time" content="2018-08-30T17:21:36+00:00">
<meta property="article:modified_time" content="2018-08-30T17:21:36+00:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Actualités">
<meta name="twitter:description" content="">
<meta name="twitter:url" content="http://reussirbusiness.com/actualites/42547">
<meta name="twitter:site" content="">
            <script type="text/javascript"> var jnews_ajax_url = 'http://reussirbusiness.com/?ajax-request=jnews'; </script>
            
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://reussirbusiness.com/actualites/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Actualités - La référence du Business au Sénégal" />
<meta property="og:url" content="http://reussirbusiness.com/actualites/" />
<meta property="og:site_name" content="La référence du Business au Sénégal" />
<meta property="article:publisher" content="http://Facebook.com/ReussirBusiness" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Actualités - La référence du Business au Sénégal" />
<meta name="twitter:site" content="@ReussirBuziness" />
<meta name="twitter:creator" content="@ReussirBuziness" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://reussirbusiness.com/#organization","name":"R\u00e9ussir Business","url":"http://reussirbusiness.com/","sameAs":["http://Facebook.com/ReussirBusiness","https://twitter.com/ReussirBuziness"],"logo":{"@type":"ImageObject","@id":"http://reussirbusiness.com/#logo","url":"http://reussirbusiness.com/wp-content/uploads/2017/12/rb_footer_logo.png","width":200,"height":77,"caption":"R\u00e9ussir Business"},"image":{"@id":"http://reussirbusiness.com/#logo"}},{"@type":"WebSite","@id":"http://reussirbusiness.com/#website","url":"http://reussirbusiness.com/","name":"La r\u00e9f\u00e9rence du Business au S\u00e9n\u00e9gal","publisher":{"@id":"http://reussirbusiness.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://reussirbusiness.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://reussirbusiness.com/actualites/#webpage","url":"http://reussirbusiness.com/actualites/","inLanguage":"fr-FR","name":"Actualit\u00e9s - La r\u00e9f\u00e9rence du Business au S\u00e9n\u00e9gal","isPartOf":{"@id":"http://reussirbusiness.com/#website"},"datePublished":"2018-08-30T17:21:36+00:00","dateModified":"2018-08-30T17:21:36+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La référence du Business au Sénégal &raquo; Flux" href="http://reussirbusiness.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La référence du Business au Sénégal &raquo; Flux des commentaires" href="http://reussirbusiness.com/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-111809141-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-111809141-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Non exécution de la fonction en cours __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/reussirbusiness.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jnews_customizer_font-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic%7CMerriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=vietnamese%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://reussirbusiness.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://reussirbusiness.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/assets/dist/frontend.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://reussirbusiness.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=3.19.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css'  href='http://reussirbusiness.com/wp-content/uploads/jnews/jnews-yB2K9w0FNz.css?ver=4.9.18' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/reussirbusiness.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://reussirbusiness.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://reussirbusiness.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://reussirbusiness.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='http://reussirbusiness.com/?p=33066' />
<link rel="alternate" type="application/json+oembed" href="http://reussirbusiness.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freussirbusiness.com%2Factualites%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://reussirbusiness.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freussirbusiness.com%2Factualites%2F&#038;format=xml" />
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://reussirbusiness.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-32x32.png" sizes="32x32" />
<link rel="icon" href="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-180x180.png" />
<meta name="msapplication-TileImage" content="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="page-template-default page page-id-33066 paged-42547 page-paged-42547 unselectable jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-5.4.5 vc_responsive">

    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <a href='https://docs.google.com/forms/d/e/1FAIpQLSc9Yd1Q7QUwQs6gDJdB6f3FupUFGtH-15deT9KEbNEhRZnOIA/viewform' target="_blank" class='adlink '><img src='http://reussirbusiness.com/wp-content/uploads/2021/11/Ban-Assurance-2021.jpg' alt='' data-pin-no-hover="true"></a>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
    <a href="http://reussirbusiness.com/" style="padding: 0 0 0 0;">
        <img src="http://reussirbusiness.com/wp-content/uploads/2018/09/rb_logo@2x.png" srcset="http://reussirbusiness.com/wp-content/uploads/2018/09/rb_logo@2x.png 1x, http://reussirbusiness.com/wp-content/uploads/2018/09/rb_logo@2x.png 2x" alt="La référence du Business au Sénégal">    </a>
</div><div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-33358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33358"><a href="http://reussirbusiness.com/category/magazine/">Magazine</a></li>
<li id="menu-item-33359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33359"><a href="http://reussirbusiness.com/category/dossier/">Dossier</a></li>
<li id="menu-item-33360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33360"><a href="http://reussirbusiness.com/category/editorial/">Editorial</a></li>
<li id="menu-item-34263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34263"><a href="http://reussirbusiness.com/rb-tv/">RB TV</a></li>
<li id="menu-item-33385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33385"><a href="http://reussirbusiness.com/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-36219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36219"><a href="http://reussirbusiness.com/formulaire/">Formulaire</a></li>
<li id="menu-item-37451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37451"><a href="http://reussirbusiness.com/event-directory/">Events</a></li>
<li id="menu-item-40624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40624"><a href="http://reussirbusiness.com/frred-rtreez/">frred rtreez</a></li>
<li id="menu-item-38306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38306"><a href="http://reussirbusiness.com/agence-umoa-titres/">Articles à la Une</a></li>
<li id="menu-item-40627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40627"><a href="http://reussirbusiness.com/salon-de-lenseignement-superieur-et-de-la-formation-professionnelle/">Salon de l&rsquo;Enseignement supérieur et de la Formation professionnelle</a></li>
<li id="menu-item-42282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42282"><a href="http://reussirbusiness.com/numero-gratuit/">Numéro Gratuit</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    mercredi, 15 décembre 2021</div><div class="jeg_nav_item socials_widget jeg_social_icon_block rounded">
    <a href="https://www.facebook.com/reussirbusiness" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/reussirbuziness" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <a href='http://www.pdidas.org/index.php/fr/sollicitation-de-manifestations-d-interet-relatif-a-la-selection-d-investisseurs-pour-la-mise-en-oeuvre-du-pdidas-relance' target="_blank" class='adlink '><img src='http://reussirbusiness.com/wp-content/uploads/2021/09/My-Video.mp4' alt='' data-pin-no-hover="true"></a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li id="menu-item-33328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33328 bgnav"><a href="http://reussirbusiness.com/">Accueil</a></li>
<li id="menu-item-33072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33072 bgnav"><a href="http://reussirbusiness.com/category/actualites/">Actualités</a></li>
<li id="menu-item-32422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32422 bgnav"><a href="http://reussirbusiness.com/category/reussir-immo/">Réussir Immo</a>
<ul class="sub-menu">
	<li id="menu-item-34189" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34189 bgnav"><a href="http://reussirbusiness.com/reussir-immo/edito-n-001-pour-limmobilier-et-lhabitat/">Edito N° 001 : Pour l’Immobilier et l’Habitat</a></li>
	<li id="menu-item-34196" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34196 bgnav"><a href="http://reussirbusiness.com/reussir-immo/34191/">LE GRAND DECIDEUR : Mr Diène Farba Sarr – Ministre du Renouveau urbain, de l’Habitat et du Cadre de Vie</a></li>
</ul>
</li>
<li id="menu-item-30484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30484 bgnav"><a href="http://reussirbusiness.com/category/reportages/">Reportages</a>
<ul class="sub-menu">
	<li id="menu-item-30459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30459 bgnav"><a href="http://reussirbusiness.com/category/entrepreneuriat-feminin/">Entrepreunariat</a>
	<ul class="sub-menu">
		<li id="menu-item-32420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420 bgnav"><a href="http://reussirbusiness.com/category/management/">Management</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-33037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33037 bgnav"><a href="http://reussirbusiness.com/category/education/">Éducation</a></li>
<li id="menu-item-39229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39229 bgnav"><a href="http://reussirbusiness.com/agence-umoa-titres/">Bourses</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33328 bgnav"><a href="http://reussirbusiness.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33072 bgnav"><a href="http://reussirbusiness.com/category/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32422 bgnav"><a href="http://reussirbusiness.com/category/reussir-immo/">Réussir Immo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34189 bgnav"><a href="http://reussirbusiness.com/reussir-immo/edito-n-001-pour-limmobilier-et-lhabitat/">Edito N° 001 : Pour l’Immobilier et l’Habitat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34196 bgnav"><a href="http://reussirbusiness.com/reussir-immo/34191/">LE GRAND DECIDEUR : Mr Diène Farba Sarr – Ministre du Renouveau urbain, de l’Habitat et du Cadre de Vie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30484 bgnav"><a href="http://reussirbusiness.com/category/reportages/">Reportages</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30459 bgnav"><a href="http://reussirbusiness.com/category/entrepreneuriat-feminin/">Entrepreunariat</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420 bgnav"><a href="http://reussirbusiness.com/category/management/">Management</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33037 bgnav"><a href="http://reussirbusiness.com/category/education/">Éducation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39229 bgnav"><a href="http://reussirbusiness.com/agence-umoa-titres/">Bourses</a></li>
</ul></div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="pinned">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
	<a href="http://reussirbusiness.com/">
        <img src="http://v2.reussirbusiness.com/wp-content/uploads/2017/12/rb_logo.png" srcset="http://v2.reussirbusiness.com/wp-content/uploads/2017/12/rb_logo.png 1x, http://v2.reussirbusiness.com/wp-content/uploads/2017/12/rb_logo@2x.png 2x" alt="La référence du Business au Sénégal">    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>
    <div class="jeg_main ">
        <div class="jeg_container">

            <div class="jeg_content jeg_singlepage">
                <div class="container">

                    <div class="row">

                        <div class="jeg_main_content col-md-12">

                            
                            <div class="entry-header">
                                <h1 class="jeg_post_title">Actualités</h1>

                                
                            </div>

                            <div class="jeg_featured featured_image"></div>
                            <div class="jeg_share_top_container"></div>
                            <div class="entry-content ">
                                
                                <div class="content-inner">
                                                                        
                                    <div class="jeg_share_bottom_container"></div>                                </div>
                            </div>


                                                    </div>

                        
                    </div>

                </div>
            </div>
	        <div class="jeg_ad jnews_above_footer_ads"></div>
        </div>
    </div>

        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li id="menu-item-29735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29735"><a href="http://reussirbusiness.com/mentions-legales/">Mentions légales</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                Tél / Fax : <strong> +221 33 825 05 06 </strong>                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2018 <a href="http://reussibusiness.com" title="Business, Economies, Actualités">Réussir Business</a> | Tous droits réservés </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="jeg_social_icon_block socials_widget nobg">
                                <a href="https://www.facebook.com/reussirbusiness" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/reussirbuziness" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>                            </div>
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    </div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget rounded">
    <a href="https://www.facebook.com/reussirbusiness" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/reussirbuziness" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2018 <a href="http://reussibusiness.com" title="Business, Economies, Actualités">Réussir Business</a> | Tous droits réservés</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script>	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('http://reussirbusiness.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"0","isblog":"","admin_bar":"0","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/assets/dist/frontend.min.js?ver=1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/assets/js/html5shiv.min.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<div class="jeg_ad jnews_mobile_sticky_ads"></div>
</body>
</html>