<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://reussirbusiness.com/xmlrpc.php" />
    <title>Promotion de la destination Sénégal : Le ministère du Tourisme compte sur l’acteur Omar Sy - La référence du Business au Sénégal</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Promotion de la destination Sénégal : Le ministère du Tourisme compte sur l’acteur Omar Sy">
<meta property="og:site_name" content="La référence du Business au Sénégal">
<meta property="og:description" content="Le ministère du Tourisme et des Transports aériens souhaite compter Omar Sy parmi ses ambassadeurs pour attirer les touristes au">
<meta property="og:url" content="http://reussirbusiness.com/a-la-decouvert/promotion-de-la-destination-senegal-le-ministere-du-tourisme-veut-lacteur-omar-sy/">
<meta property="og:locale" content="fr_FR">
<meta property="og:image" content="http://reussirbusiness.com/wp-content/uploads/2021/01/Alioune-Sarr-Omar-Sy.jpg">
<meta property="og:image:height" content="480">
<meta property="og:image:width" content="721">
<meta property="article:published_time" content="2021-01-22T11:19:37+00:00">
<meta property="article:modified_time" content="2021-01-22T11:21:40+00:00">
<meta property="article:author" content="http://reussirbusiness.com/">
<meta property="article:section" content="A la Découverte">
<meta property="article:tag" content="Alioune Sarr">
<meta property="article:tag" content="Lupin">
<meta property="article:tag" content="Omar Sy">
<meta property="article:tag" content="Sénégal">
<meta property="article:tag" content="Tourisme">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Promotion de la destination Sénégal : Le ministère du Tourisme compte sur l’acteur Omar Sy">
<meta name="twitter:description" content="Le ministère du Tourisme et des Transports aériens souhaite compter Omar Sy parmi ses ambassadeurs pour attirer les touristes au">
<meta name="twitter:url" content="http://reussirbusiness.com/a-la-decouvert/promotion-de-la-destination-senegal-le-ministere-du-tourisme-veut-lacteur-omar-sy/">
<meta name="twitter:site" content="http://reussirbusiness.com/">
<meta name="twitter:image:src" content="http://reussirbusiness.com/wp-content/uploads/2021/01/Alioune-Sarr-Omar-Sy.jpg">
<meta name="twitter:image:width" content="721">
<meta name="twitter:image:height" content="480">
            <script type="text/javascript"> var jnews_ajax_url = 'http://reussirbusiness.com/?ajax-request=jnews'; </script>
            
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://reussirbusiness.com/a-la-decouvert/promotion-de-la-destination-senegal-le-ministere-du-tourisme-veut-lacteur-omar-sy/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Promotion de la destination Sénégal : Le ministère du Tourisme compte sur l’acteur Omar Sy - La référence du Business au Sénégal" />
<meta property="og:description" content="Le ministère du Tourisme et des Transports aériens souhaite compter Omar Sy parmi ses ambassadeurs pour attirer les touristes au Sénégal. L’acteur, réalisateur et producteur français, qui séjourne à Dakar, a été reçu dans ce sens par le chef du département, Alioune Sarr. « Les échanges (entre Sarr et son hôte) ont porté sur un partenariat &hellip;" />
<meta property="og:url" content="http://reussirbusiness.com/a-la-decouvert/promotion-de-la-destination-senegal-le-ministere-du-tourisme-veut-lacteur-omar-sy/" />
<meta property="og:site_name" content="La référence du Business au Sénégal" />
<meta property="article:publisher" content="http://Facebook.com/ReussirBusiness" />
<meta property="article:tag" content="Alioune Sarr" />
<meta property="article:tag" content="Lupin" />
<meta property="article:tag" content="Omar Sy" />
<meta property="article:tag" content="Sénégal" />
<meta property="article:tag" content="Tourisme" />
<meta property="article:section" content="A la Découverte" />
<meta property="article:published_time" content="2021-01-22T11:19:37+00:00" />
<meta property="article:modified_time" content="2021-01-22T11:21:40+00:00" />
<meta property="og:updated_time" content="2021-01-22T11:21:40+00:00" />
<meta property="og:image" content="http://reussirbusiness.com/wp-content/uploads/2021/01/Alioune-Sarr-Omar-Sy.jpg" />
<meta property="og:image:width" content="721" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le ministère du Tourisme et des Transports aériens souhaite compter Omar Sy parmi ses ambassadeurs pour attirer les touristes au Sénégal. L’acteur, réalisateur et producteur français, qui séjourne à Dakar, a été reçu dans ce sens par le chef du département, Alioune Sarr. « Les échanges (entre Sarr et son hôte) ont porté sur un partenariat [&hellip;]" />
<meta name="twitter:title" content="Promotion de la destination Sénégal : Le ministère du Tourisme compte sur l’acteur Omar Sy - La référence du Business au Sénégal" />
<meta name="twitter:site" content="@ReussirBuziness" />
<meta name="twitter:image" content="http://reussirbusiness.com/wp-content/uploads/2021/01/Alioune-Sarr-Omar-Sy.jpg" />
<meta name="twitter:creator" content="@ReussirBuziness" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://reussirbusiness.com/#organization","name":"R\u00e9ussir Business","url":"http://reussirbusiness.com/","sameAs":["http://Facebook.com/ReussirBusiness","https://twitter.com/ReussirBuziness"],"logo":{"@type":"ImageObject","@id":"http://reussirbusiness.com/#logo","url":"http://reussirbusiness.com/wp-content/uploads/2017/12/rb_footer_logo.png","width":200,"height":77,"caption":"R\u00e9ussir Business"},"image":{"@id":"http://reussirbusiness.com/#logo"}},{"@type":"WebSite","@id":"http://reussirbusiness.com/#website","url":"http://reussirbusiness.com/","name":"La r\u00e9f\u00e9rence du Business au S\u00e9n\u00e9gal","publisher":{"@id":"http://reussirbusiness.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://reussirbusiness.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://reussirbusiness.com/a-la-decouvert/promotion-de-la-destination-senegal-le-ministere-du-tourisme-veut-lacteur-omar-sy/#primaryimage","url":"http://reussirbusiness.com/wp-content/uploads/2021/01/Alioune-Sarr-Omar-Sy.jpg","width":721,"height":480},{"@type":"WebPage","@id":"http://reussirbusiness.com/a-la-decouvert/promotion-de-la-destination-senegal-le-ministere-du-tourisme-veut-lacteur-omar-sy/#webpage","url":"http://reussirbusiness.com/a-la-decouvert/promotion-de-la-destination-senegal-le-ministere-du-tourisme-veut-lacteur-omar-sy/","inLanguage":"fr-FR","name":"Promotion de la destination S\u00e9n\u00e9gal\u00a0: Le minist\u00e8re du Tourisme compte sur l\u2019acteur Omar Sy - La r\u00e9f\u00e9rence du Business au S\u00e9n\u00e9gal","isPartOf":{"@id":"http://reussirbusiness.com/#website"},"primaryImageOfPage":{"@id":"http://reussirbusiness.com/a-la-decouvert/promotion-de-la-destination-senegal-le-ministere-du-tourisme-veut-lacteur-omar-sy/#primaryimage"},"datePublished":"2021-01-22T11:19:37+00:00","dateModified":"2021-01-22T11:21:40+00:00"},{"@type":"Article","@id":"http://reussirbusiness.com/a-la-decouvert/promotion-de-la-destination-senegal-le-ministere-du-tourisme-veut-lacteur-omar-sy/#article","isPartOf":{"@id":"http://reussirbusiness.com/a-la-decouvert/promotion-de-la-destination-senegal-le-ministere-du-tourisme-veut-lacteur-omar-sy/#webpage"},"author":{"@id":"http://reussirbusiness.com/#/schema/person/775be1b8e52602bf30ed2bebaadef0de"},"headline":"Promotion de la destination S\u00e9n\u00e9gal\u00a0: Le minist\u00e8re du Tourisme compte sur l\u2019acteur Omar Sy","datePublished":"2021-01-22T11:19:37+00:00","dateModified":"2021-01-22T11:21:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://reussirbusiness.com/a-la-decouvert/promotion-de-la-destination-senegal-le-ministere-du-tourisme-veut-lacteur-omar-sy/#webpage"},"publisher":{"@id":"http://reussirbusiness.com/#organization"},"image":{"@id":"http://reussirbusiness.com/a-la-decouvert/promotion-de-la-destination-senegal-le-ministere-du-tourisme-veut-lacteur-omar-sy/#primaryimage"},"keywords":"Alioune Sarr,Lupin,Omar Sy,S\u00e9n\u00e9gal,Tourisme","articleSection":"A la D\u00e9couverte,Actualit\u00e9s,Communiqu\u00e9s,\u00c9conomie,En UNE,Tourisme"},{"@type":["Person"],"@id":"http://reussirbusiness.com/#/schema/person/775be1b8e52602bf30ed2bebaadef0de","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"http://reussirbusiness.com/#authorlogo","url":"http://2.gravatar.com/avatar/b464d1ba230d0ed1bf44f840a95a7158?s=96&d=mm&r=g","caption":"La R\u00e9daction"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La référence du Business au Sénégal &raquo; Flux" href="http://reussirbusiness.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La référence du Business au Sénégal &raquo; Flux des commentaires" href="http://reussirbusiness.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La référence du Business au Sénégal &raquo; Promotion de la destination Sénégal : Le ministère du Tourisme compte sur l’acteur Omar Sy Flux des commentaires" href="http://reussirbusiness.com/a-la-decouvert/promotion-de-la-destination-senegal-le-ministere-du-tourisme-veut-lacteur-omar-sy/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-111809141-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-111809141-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Non exécution de la fonction en cours __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/reussirbusiness.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jnews_customizer_font-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic%7CMerriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=vietnamese%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://reussirbusiness.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://reussirbusiness.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/assets/dist/frontend.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://reussirbusiness.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=3.19.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css'  href='http://reussirbusiness.com/wp-content/uploads/jnews/jnews-AZD4CVzhub.css?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/reussirbusiness.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://reussirbusiness.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://reussirbusiness.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://reussirbusiness.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='http://reussirbusiness.com/?p=39916' />
<link rel="alternate" type="application/json+oembed" href="http://reussirbusiness.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freussirbusiness.com%2Fa-la-decouvert%2Fpromotion-de-la-destination-senegal-le-ministere-du-tourisme-veut-lacteur-omar-sy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://reussirbusiness.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freussirbusiness.com%2Fa-la-decouvert%2Fpromotion-de-la-destination-senegal-le-ministere-du-tourisme-veut-lacteur-omar-sy%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://reussirbusiness.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-32x32.png" sizes="32x32" />
<link rel="icon" href="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-180x180.png" />
<meta name="msapplication-TileImage" content="http://reussirbusiness.com/wp-content/uploads/2017/12/cropped-rb_favic-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-39916 single-format-standard jnews jeg_boxed jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.4.5 vc_responsive jeg_single_tpl_1 jeg_single_fullwidth">

            <div id="jeg_sidecontent">
            <div class="jeg_side_heading">
                <ul class="jeg_side_tabs">
                    <li data-tab-content="tab1" data-sort='latest' class="active">Récents</li><li data-tab-content="tab2" data-sort='popular_post' class=""><i class="fa fa-fire"></i> Tendance</li>                </ul>
                <div class="jeg_side_feed_cat_wrapper">
                    <div class="jeg_cat_dropdown"></div>                </div>
                <script> var side_feed = {"paged":1,"post_type":"post","exclude_post":39916,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"}; </script>            </div>

            <div class="sidecontent_postwrapper">
                <div class="jeg_sidefeed">
                    <div class="jeg_post jeg_pl_md_box active " data-id="39916" data-sequence="0">
                        <div class="overlay_container">
                            <div class="jeg_thumb">
                                
                                <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/promotion-de-la-destination-senegal-le-ministere-du-tourisme-veut-lacteur-omar-sy/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="http://reussirbusiness.com/wp-content/uploads/2021/01/Alioune-Sarr-Omar-Sy-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Promotion de la destination Sénégal : Le ministère du Tourisme compte sur l’acteur Omar Sy" /></div></a>
                            </div>
                            <div class="jeg_postblock_content">
                                <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/promotion-de-la-destination-senegal-le-ministere-du-tourisme-veut-lacteur-omar-sy/">Promotion de la destination Sénégal : Le ministère du Tourisme compte sur l’acteur Omar Sy</a></h2>
                                <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22 janvier 2021</div>
                </div>
                            </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39913" data-sequence="1">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/lancement-2e-phase-cmu-macky-sall-annonce-un-financement-de-40-milliards-du-japon/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2021/01/cmu-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Lancement 2e phase CMU : Macky Sall annonce un financement de 40 milliards du Japon" srcset="http://reussirbusiness.com/wp-content/uploads/2021/01/cmu-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2021/01/cmu-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/lancement-2e-phase-cmu-macky-sall-annonce-un-financement-de-40-milliards-du-japon/">Lancement 2e phase CMU : Macky Sall annonce un financement de 40 milliards du Japon</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 20 janvier 2021</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39908" data-sequence="2">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/brvm-246-milliards-de-fcfa-de-valeur-de-transactions-realises-en-2020/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2021/01/BRVM-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="BRVM : 246 milliards de FCFA de valeur de transactions réalisés en 2020" srcset="http://reussirbusiness.com/wp-content/uploads/2021/01/BRVM-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2021/01/BRVM-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/brvm-246-milliards-de-fcfa-de-valeur-de-transactions-realises-en-2020/">BRVM : 246 milliards de FCFA de valeur de transactions réalisés en 2020</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 20 janvier 2021</div>
                </div>
                        </div>
                    </div><div class="jeg_ad jnews_sidefeed_ads"></div><div class="jeg_post jeg_pl_xs_3  " data-id="39905" data-sequence="3">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique/marche-umoa-le-senegal-leve-pres-de-80-milliards-f-cfa/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2021/01/umoa-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Marché UMOA : Le Sénégal lève près de 80 milliards F CFA" srcset="http://reussirbusiness.com/wp-content/uploads/2021/01/umoa-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2021/01/umoa-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/marche-umoa-le-senegal-leve-pres-de-80-milliards-f-cfa/">Marché UMOA : Le Sénégal lève près de 80 milliards F CFA</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 18 janvier 2021</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39901" data-sequence="4">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/brvm-birahim-diouf-nomme-dga-du-depositaire-central-banque-de-reglement/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2021/01/Birahim-Diouf-75x75.jpeg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="UEMOA : Birahim Diouf nommé DGA du Dépositaire central/Banque de règlement de la BRVM" srcset="http://reussirbusiness.com/wp-content/uploads/2021/01/Birahim-Diouf-75x75.jpeg 75w, http://reussirbusiness.com/wp-content/uploads/2021/01/Birahim-Diouf-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/brvm-birahim-diouf-nomme-dga-du-depositaire-central-banque-de-reglement/">UEMOA : Birahim Diouf nommé DGA du Dépositaire central/Banque de règlement de la BRVM</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17 janvier 2021</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39898" data-sequence="5">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/notation-financiere-la-bhs-notee-bbb-par-wara/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2021/01/BHS-Dakar-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Notation financière : La BHS notée « BBB » par Wara" srcset="http://reussirbusiness.com/wp-content/uploads/2021/01/BHS-Dakar-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2021/01/BHS-Dakar-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/notation-financiere-la-bhs-notee-bbb-par-wara/">Notation financière : La BHS notée « BBB » par Wara</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17 janvier 2021</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39894" data-sequence="6">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/covid-19-le-gouvernement-degage-une-enveloppe-de-25-milliards-pour-les-artisans/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2021/01/Artisanat-femme-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Covid-19 : le gouvernement dégage une enveloppe de 25 milliards pour les artisans" srcset="http://reussirbusiness.com/wp-content/uploads/2021/01/Artisanat-femme-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2021/01/Artisanat-femme-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/covid-19-le-gouvernement-degage-une-enveloppe-de-25-milliards-pour-les-artisans/">Covid-19 : le gouvernement dégage une enveloppe de 25 milliards pour les artisans</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17 janvier 2021</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39885" data-sequence="7">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/actualites/mourbarack-lo-et-amaye-sy-donnent-dans-un-livre-les-instruments-de-mesure-de-lemergence/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2021/01/Couv-livre-émergence-75x75.png" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Mourbarack Lô et Amaye Sy théorisent dans un livre les instruments de mesure de l’émergence" srcset="http://reussirbusiness.com/wp-content/uploads/2021/01/Couv-livre-émergence-75x75.png 75w, http://reussirbusiness.com/wp-content/uploads/2021/01/Couv-livre-émergence-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/actualites/mourbarack-lo-et-amaye-sy-donnent-dans-un-livre-les-instruments-de-mesure-de-lemergence/">Mourbarack Lô et Amaye Sy théorisent dans un livre les instruments de mesure de l’émergence</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 janvier 2021</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39879" data-sequence="8">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/39879/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2021/01/Abdoulaye-Daouda-Diallo-MFB-1430x804-1-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="« La dette du Sénégal est viable »" srcset="http://reussirbusiness.com/wp-content/uploads/2021/01/Abdoulaye-Daouda-Diallo-MFB-1430x804-1-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2021/01/Abdoulaye-Daouda-Diallo-MFB-1430x804-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/39879/">« La dette du Sénégal est viable »</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 janvier 2021</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39873" data-sequence="9">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/senegal-les-trois-conditions-a-remplir-pour-latteinte-des-objectifs-de-croissance-du-pap2a/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2021/01/Macky-Sall-PAP2A-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Sénégal : Les trois conditions à remplir pour l&rsquo;atteinte des objectifs de croissance du PAP2A" srcset="http://reussirbusiness.com/wp-content/uploads/2021/01/Macky-Sall-PAP2A-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2021/01/Macky-Sall-PAP2A-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/senegal-les-trois-conditions-a-remplir-pour-latteinte-des-objectifs-de-croissance-du-pap2a/">Sénégal : Les trois conditions à remplir pour l&rsquo;atteinte des objectifs de croissance du PAP2A</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 janvier 2021</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39864" data-sequence="10">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/afrique/awards-speedtest-de-ookla-le-reseau-orange-confirme-meilleur-reseau-mobile-pour-une-experience-client-unique/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2021/01/sobatel-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Orange Sénégal remporte les awards Speedtest de OOKLA" srcset="http://reussirbusiness.com/wp-content/uploads/2021/01/sobatel-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2021/01/sobatel-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/afrique/awards-speedtest-de-ookla-le-reseau-orange-confirme-meilleur-reseau-mobile-pour-une-experience-client-unique/">Orange Sénégal remporte les awards Speedtest de OOKLA</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 14 janvier 2021</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39858" data-sequence="11">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/senegal-le-fmi-table-sur-un-taux-de-croissance-de-5-en-2021/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2021/01/Kristalina-Georgieva-FMI-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Sénégal : Le FMI table sur un taux de croissance de 5% en 2021" srcset="http://reussirbusiness.com/wp-content/uploads/2021/01/Kristalina-Georgieva-FMI-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2021/01/Kristalina-Georgieva-FMI-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/senegal-le-fmi-table-sur-un-taux-de-croissance-de-5-en-2021/">Sénégal : Le FMI table sur un taux de croissance de 5% en 2021</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13 janvier 2021</div>
                </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="39852" data-sequence="12">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/covid-19-200-mille-doses-du-vaccin-chinois-annoncees-au-senegal/"><div class="thumbnail-container  size-1000 "><img width="75" height="75" src="http://reussirbusiness.com/wp-content/uploads/2021/01/Abdoulaye-Diouf-Sarr-vaccins-sinopharma-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="Covid-19 : Le Sénégal annonce des discussions pour l&rsquo;acquisition de 200 mille doses du vaccin chinois" srcset="http://reussirbusiness.com/wp-content/uploads/2021/01/Abdoulaye-Diouf-Sarr-vaccins-sinopharma-75x75.jpg 75w, http://reussirbusiness.com/wp-content/uploads/2021/01/Abdoulaye-Diouf-Sarr-vaccins-sinopharma-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="http://reussirbusiness.com/a-la-decouvert/covid-19-200-mille-doses-du-vaccin-chinois-annoncees-au-senegal/">Covid-19 : Le Sénégal annonce des discussions pour l&rsquo;acquisition de 200 mille doses du vaccin chinois</a></h2>
                            <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13 janvier 2021</div>
                </div>
                        </div>
                    </div>                </div>
                <div class="sidefeed_loadmore">
                    <button class="btn " data-end="Fin du contenu" data-loading="Chargement..." data-loadmore="Charger la suite">
                        Charger la suite                    </button>
                </div>
            </div>
            <div class="jeg_sidefeed_overlay">
                <div class='preloader_type preloader_dot'>
                    <div class="sidefeed-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="sidefeed-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="sidefeed-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
        </div>


    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <a href='https://www.umoatitres.org/fr/' target="_blank" class='adlink '><img src='http://reussirbusiness.com/wp-content/uploads/2020/07/910x160-01.png' alt='' data-pin-no-hover="true"></a>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
    <a href="http://reussirbusiness.com/" style="padding: 0 0 0 0;">
        <img src="http://reussirbusiness.com/wp-content/uploads/2018/09/rb_logo@2x.png" srcset="http://reussirbusiness.com/wp-content/uploads/2018/09/rb_logo@2x.png 1x, http://reussirbusiness.com/wp-content/uploads/2018/09/rb_logo@2x.png 2x" alt="La référence du Business au Sénégal">    </a>
</div><div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-33358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33358"><a href="http://reussirbusiness.com/category/magazine/">Magazine</a></li>
<li id="menu-item-33359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33359"><a href="http://reussirbusiness.com/category/dossier/">Dossier</a></li>
<li id="menu-item-33360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33360"><a href="http://reussirbusiness.com/category/editorial/">Editorial</a></li>
<li id="menu-item-34263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34263"><a href="http://reussirbusiness.com/rb-tv/">RB TV</a></li>
<li id="menu-item-33385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33385"><a href="http://reussirbusiness.com/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-36219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36219"><a href="http://reussirbusiness.com/formulaire/">Formulaire</a></li>
<li id="menu-item-37451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37451"><a href="http://reussirbusiness.com/event-directory/">Events</a></li>
<li id="menu-item-38306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38306"><a href="http://reussirbusiness.com/agence-umoa-titres/">Articles à la Une</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    vendredi, 22 janvier 2021</div><div class="jeg_nav_item socials_widget jeg_social_icon_block rounded">
    <a href="https://www.facebook.com/reussirbusiness" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/reussirbuziness" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <a href='http://www.pdidas.org/index.php/fr/sollicitation-de-manifestations-d-interet-relatif-a-la-selection-d-investisseurs-pour-la-mise-en-oeuvre-du-pdidas-relance' target="_blank" class='adlink '><img src='http://reussirbusiness.com/wp-content/uploads/2020/11/bannière-.gif' alt='' data-pin-no-hover="true"></a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li id="menu-item-33328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33328 bgnav"><a href="http://reussirbusiness.com/">Accueil</a></li>
<li id="menu-item-33072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33072 bgnav"><a href="http://reussirbusiness.com/category/actualites/">Actualités</a></li>
<li id="menu-item-32422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32422 bgnav"><a href="http://reussirbusiness.com/category/reussir-immo/">Réussir Immo</a>
<ul class="sub-menu">
	<li id="menu-item-34189" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34189 bgnav"><a href="http://reussirbusiness.com/reussir-immo/edito-n-001-pour-limmobilier-et-lhabitat/">Edito N° 001 : Pour l’Immobilier et l’Habitat</a></li>
	<li id="menu-item-34196" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34196 bgnav"><a href="http://reussirbusiness.com/reussir-immo/34191/">LE GRAND DECIDEUR : Mr Diène Farba Sarr – Ministre du Renouveau urbain, de l’Habitat et du Cadre de Vie</a></li>
</ul>
</li>
<li id="menu-item-30484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30484 bgnav"><a href="http://reussirbusiness.com/category/reportages/">Reportages</a>
<ul class="sub-menu">
	<li id="menu-item-30459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30459 bgnav"><a href="http://reussirbusiness.com/category/entrepreneuriat-feminin/">Entrepreunariat</a>
	<ul class="sub-menu">
		<li id="menu-item-32420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420 bgnav"><a href="http://reussirbusiness.com/category/management/">Management</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-33037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33037 bgnav"><a href="http://reussirbusiness.com/category/education/">Éducation</a></li>
<li id="menu-item-39229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39229 bgnav"><a href="http://reussirbusiness.com/agence-umoa-titres/">Agence Umoa Titres</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33328 bgnav"><a href="http://reussirbusiness.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33072 bgnav"><a href="http://reussirbusiness.com/category/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32422 bgnav"><a href="http://reussirbusiness.com/category/reussir-immo/">Réussir Immo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34189 bgnav"><a href="http://reussirbusiness.com/reussir-immo/edito-n-001-pour-limmobilier-et-lhabitat/">Edito N° 001 : Pour l’Immobilier et l’Habitat</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34196 bgnav"><a href="http://reussirbusiness.com/reussir-immo/34191/">LE GRAND DECIDEUR : Mr Diène Farba Sarr – Ministre du Renouveau urbain, de l’Habitat et du Cadre de Vie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30484 bgnav"><a href="http://reussirbusiness.com/category/reportages/">Reportages</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30459 bgnav"><a href="http://reussirbusiness.com/category/entrepreneuriat-feminin/">Entrepreunariat</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420 bgnav"><a href="http://reussirbusiness.com/category/management/">Management</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33037 bgnav"><a href="http://reussirbusiness.com/category/education/">Éducation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39229 bgnav"><a href="http://reussirbusiness.com/agence-umoa-titres/">Agence Umoa Titres</a></li>
</ul></div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="pinned">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
	<a href="http://reussirbusiness.com/">
        <img src="http://v2.reussirbusiness.com/wp-content/uploads/2017/12/rb_logo.png" srcset="http://v2.reussirbusiness.com/wp-content/uploads/2017/12/rb_logo.png 1x, http://v2.reussirbusiness.com/wp-content/uploads/2017/12/rb_logo@2x.png 2x" alt="La référence du Business au Sénégal">    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
                    </div>

        <div class="row">

            <div class="jeg_main_content col-md-no-sidebar-narrow">

                
                    
                    <div class="entry-header">
                        <h1 class="jeg_post_title">Promotion de la destination Sénégal : Le ministère du Tourisme compte sur l’acteur Omar Sy</h1>

                        
                        <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                                <span class="meta_text">par</span>
                <a href="http://reussirbusiness.com/author/i-fallreussirbusiness-com/">La Rédaction</a>            </div>
                
                    <div class="jeg_meta_date">
                <a href="http://reussirbusiness.com/a-la-decouvert/promotion-de-la-destination-senegal-le-ministere-du-tourisme-veut-lacteur-omar-sy/">22 janvier 2021</a>
            </div>
                
                    <div class="jeg_meta_category">
                <span><span class="meta_text">En</span>
                    <a href="http://reussirbusiness.com/category/a-la-decouvert/" rel="category tag">A la Découverte</a>, <a href="http://reussirbusiness.com/category/actualites/" rel="category tag">Actualités</a>, <a href="http://reussirbusiness.com/category/communiques/" rel="category tag">Communiqués</a>, <a href="http://reussirbusiness.com/category/economie/" rel="category tag">Économie</a>, <a href="http://reussirbusiness.com/category/en-une/" rel="category tag">En UNE</a>, <a href="http://reussirbusiness.com/category/tourisme/" rel="category tag">Tourisme</a>                </span>
            </div>
            </div>

    <div class="meta_right">
                    </div>
</div></div>
                    </div>

                    <div class="jeg_featured featured_image"><a href="http://reussirbusiness.com/wp-content/uploads/2021/01/Alioune-Sarr-Omar-Sy.jpg"><div class="thumbnail-container" style="padding-bottom:66.574%"><img width="721" height="480" src="http://reussirbusiness.com/wp-content/uploads/2021/01/Alioune-Sarr-Omar-Sy.jpg" class="attachment-jnews-featured-1140 size-jnews-featured-1140 wp-post-image" alt="Promotion de la destination Sénégal : Le ministère du Tourisme compte sur l’acteur Omar Sy" srcset="http://reussirbusiness.com/wp-content/uploads/2021/01/Alioune-Sarr-Omar-Sy.jpg 721w, http://reussirbusiness.com/wp-content/uploads/2021/01/Alioune-Sarr-Omar-Sy-300x200.jpg 300w" sizes="(max-width: 721px) 100vw, 721px" /></div><p class="wp-caption-text">Le ministre du Tourisme, Alioune Sarr (droite), recevant l'acteur français Omar Sy.  </p></a></div>
                    <div class="jeg_share_top_container"></div>
                    <div class="jeg_ad jeg_article jnews_content_top_ads"></div>
                    <div class="entry-content with-share">
                        <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                            <div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Freussirbusiness.com%2Fa-la-decouvert%2Fpromotion-de-la-destination-senegal-le-ministere-du-tourisme-veut-lacteur-omar-sy%2F"  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Promotion+de+la+destination+S%C3%A9n%C3%A9gal%C2%A0%3A+Le+minist%C3%A8re+du+Tourisme+compte+sur+l%E2%80%99acteur+Omar+Sy&url=http%3A%2F%2Freussirbusiness.com%2Fa-la-decouvert%2Fpromotion-de-la-destination-senegal-le-ministere-du-tourisme-veut-lacteur-omar-sy%2F"  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Freussirbusiness.com%2Fa-la-decouvert%2Fpromotion-de-la-destination-senegal-le-ministere-du-tourisme-veut-lacteur-omar-sy%2F&title=Promotion+de+la+destination+S%C3%A9n%C3%A9gal%C2%A0%3A+Le+minist%C3%A8re+du+Tourisme+compte+sur+l%E2%80%99acteur+Omar+Sy"  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                
            </div></div>                        </div>

                        <div class="content-inner">
                            <p>Le ministère du Tourisme et des Transports aériens souhaite compter Omar Sy parmi ses ambassadeurs pour attirer les touristes au Sénégal. L’acteur, réalisateur et producteur français, qui séjourne à Dakar, a été reçu dans ce sens par le chef du département, Alioune Sarr.</p>
<p>« Les échanges (entre Sarr et son hôte) ont porté sur un partenariat dans la promotion de la destination touristique Sénégal et du hub aérien, mais aussi sur ses projets d’investissement au Sénégal », informe un communiqué du ministère du Tourisme, repris par Libération dans son édition de ce vendredi 22 janvier.</p>
<p>Avant de rendre visite à Alioune Sarr, Omar Sy a été reçu par le Président Macky Sall.<div class="jeg_ad jeg_ad_article jnews_content_inline_ads"></div>
                            
                                                        <div class="jeg_post_tags"><span>Étiquettes:</span> <a href="http://reussirbusiness.com/tag/alioune-sarr/" rel="tag">Alioune Sarr</a><a href="http://reussirbusiness.com/tag/lupin/" rel="tag">Lupin</a><a href="http://reussirbusiness.com/tag/omar-sy/" rel="tag">Omar Sy</a><a href="http://reussirbusiness.com/tag/senegal/" rel="tag">Sénégal</a><a href="http://reussirbusiness.com/tag/tourisme/" rel="tag">Tourisme</a></div>
                                                        
                            <div class="jeg_share_bottom_container"></div>
                                                    </div>
                    </div>

                    <div class="jeg_ad jeg_article jnews_content_bottom_ads"></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_39916_0_600aee90f14f1  " data-unique="jnews_module_39916_0_600aee90f14f1">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>+<strong> Articles</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 post-39913 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-afrique category-afrique-de-louest category-communiques category-diplomatie category-economie category-santre">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/a-la-decouvert/lancement-2e-phase-cmu-macky-sall-annonce-un-financement-de-40-milliards-du-japon/"><div class="thumbnail-container  size-715 "><img width="300" height="168" src="http://reussirbusiness.com/wp-content/uploads/2021/01/cmu-300x168.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Lancement 2e phase CMU : Macky Sall annonce un financement de 40 milliards du Japon" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/a-la-decouvert/lancement-2e-phase-cmu-macky-sall-annonce-un-financement-de-40-milliards-du-japon/">Lancement 2e phase CMU : Macky Sall annonce un financement de 40 milliards du Japon</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/a-la-decouvert/lancement-2e-phase-cmu-macky-sall-annonce-un-financement-de-40-milliards-du-japon/" ><i class="fa fa-clock-o"></i> 20/01/2021</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-39908 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-bourse category-communiques category-economie">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/actualites/brvm-246-milliards-de-fcfa-de-valeur-de-transactions-realises-en-2020/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2021/01/BRVM-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="BRVM : 246 milliards de FCFA de valeur de transactions réalisés en 2020" srcset="http://reussirbusiness.com/wp-content/uploads/2021/01/BRVM-350x250.jpg 350w, http://reussirbusiness.com/wp-content/uploads/2021/01/BRVM-120x86.jpg 120w, http://reussirbusiness.com/wp-content/uploads/2021/01/BRVM-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/actualites/brvm-246-milliards-de-fcfa-de-valeur-de-transactions-realises-en-2020/">BRVM : 246 milliards de FCFA de valeur de transactions réalisés en 2020</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/actualites/brvm-246-milliards-de-fcfa-de-valeur-de-transactions-realises-en-2020/" ><i class="fa fa-clock-o"></i> 20/01/2021</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-39905 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-afrique category-afrique-de-louest category-agence-umoa-titres category-communiques category-economie">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/afrique/marche-umoa-le-senegal-leve-pres-de-80-milliards-f-cfa/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2021/01/umoa-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Marché UMOA : Le Sénégal lève près de 80 milliards F CFA" srcset="http://reussirbusiness.com/wp-content/uploads/2021/01/umoa-350x250.jpg 350w, http://reussirbusiness.com/wp-content/uploads/2021/01/umoa-120x86.jpg 120w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/afrique/marche-umoa-le-senegal-leve-pres-de-80-milliards-f-cfa/">Marché UMOA : Le Sénégal lève près de 80 milliards F CFA</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/afrique/marche-umoa-le-senegal-leve-pres-de-80-milliards-f-cfa/" ><i class="fa fa-clock-o"></i> 18/01/2021</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-39901 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-afrique category-afrique-de-louest category-agence-umoa-titres category-bourse category-communiques category-economie category-en-une category-entreprises category-finance category-titres-umoa category-uemoa tag-bourse tag-brvm tag-dc-bc tag-uemoa">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/a-la-decouvert/brvm-birahim-diouf-nomme-dga-du-depositaire-central-banque-de-reglement/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2021/01/Birahim-Diouf-350x250.jpeg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="UEMOA : Birahim Diouf nommé DGA du Dépositaire central/Banque de règlement de la BRVM" srcset="http://reussirbusiness.com/wp-content/uploads/2021/01/Birahim-Diouf-350x250.jpeg 350w, http://reussirbusiness.com/wp-content/uploads/2021/01/Birahim-Diouf-300x215.jpeg 300w, http://reussirbusiness.com/wp-content/uploads/2021/01/Birahim-Diouf-768x551.jpeg 768w, http://reussirbusiness.com/wp-content/uploads/2021/01/Birahim-Diouf-1024x735.jpeg 1024w, http://reussirbusiness.com/wp-content/uploads/2021/01/Birahim-Diouf-120x86.jpeg 120w, http://reussirbusiness.com/wp-content/uploads/2021/01/Birahim-Diouf-750x536.jpeg 750w, http://reussirbusiness.com/wp-content/uploads/2021/01/Birahim-Diouf.jpeg 1094w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/a-la-decouvert/brvm-birahim-diouf-nomme-dga-du-depositaire-central-banque-de-reglement/">UEMOA : Birahim Diouf nommé DGA du Dépositaire central/Banque de règlement de la BRVM</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/a-la-decouvert/brvm-birahim-diouf-nomme-dga-du-depositaire-central-banque-de-reglement/" ><i class="fa fa-clock-o"></i> 17/01/2021</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-39898 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-banque category-economie category-en-une category-finance tag-agence-de-notation tag-banque tag-bhs tag-senegal tag-wara">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/actualites/notation-financiere-la-bhs-notee-bbb-par-wara/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2021/01/BHS-Dakar-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Notation financière : La BHS notée « BBB » par Wara" srcset="http://reussirbusiness.com/wp-content/uploads/2021/01/BHS-Dakar-350x250.jpg 350w, http://reussirbusiness.com/wp-content/uploads/2021/01/BHS-Dakar-120x86.jpg 120w, http://reussirbusiness.com/wp-content/uploads/2021/01/BHS-Dakar-750x536.jpg 750w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/actualites/notation-financiere-la-bhs-notee-bbb-par-wara/">Notation financière : La BHS notée « BBB » par Wara</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/actualites/notation-financiere-la-bhs-notee-bbb-par-wara/" ><i class="fa fa-clock-o"></i> 17/01/2021</a></div>
                </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 post-39894 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-decouvert category-actualites category-cuture category-economie tag-artisanat tag-covid-19 tag-pape-amadou-ndiaye tag-village-artisanal">
                <div class="jeg_thumb">
                    
                    <a href="http://reussirbusiness.com/a-la-decouvert/covid-19-le-gouvernement-degage-une-enveloppe-de-25-milliards-pour-les-artisans/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="http://reussirbusiness.com/wp-content/uploads/2021/01/Artisanat-femme-350x250.jpg" class="attachment-jnews-350x250 size-jnews-350x250 wp-post-image" alt="Covid-19 : le gouvernement dégage une enveloppe de 25 milliards pour les artisans" srcset="http://reussirbusiness.com/wp-content/uploads/2021/01/Artisanat-femme-350x250.jpg 350w, http://reussirbusiness.com/wp-content/uploads/2021/01/Artisanat-femme-120x86.jpg 120w, http://reussirbusiness.com/wp-content/uploads/2021/01/Artisanat-femme-750x536.jpg 750w, http://reussirbusiness.com/wp-content/uploads/2021/01/Artisanat-femme-1140x815.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="http://reussirbusiness.com/category/a-la-decouvert/" class="category-a-la-decouvert">A la Découverte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://reussirbusiness.com/a-la-decouvert/covid-19-le-gouvernement-degage-une-enveloppe-de-25-milliards-pour-les-artisans/">Covid-19 : le gouvernement dégage une enveloppe de 25 milliards pour les artisans</a>
                    </h3>
                    <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><a href="http://reussirbusiness.com/a-la-decouvert/covid-19-le-gouvernement-degage-une-enveloppe-de-25-milliards-pour-les-artisans/" ><i class="fa fa-clock-o"></i> 17/01/2021</a></div>
                </div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next "><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_39916_0_600aee90f14f1 = {"header_icon":"","first_title":"+","second_title":" Articles","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":39916,"include_category":"157,4,59,19,9144,93","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"d\/m\/Y","pagination_mode":"nextprev","pagination_number_post":"6","pagination_scroll_limit":"2","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="disqus" data-id="russirbusiness"><h3 class='comment-heading'>Discussion à ce sujet post</h3><div id="disqus_thread"></div></div></div>
                
            </div>

            
        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
                    </div>

    </div>
</div>                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-39916 single-format-standard jnews jeg_boxed jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-5.4.5 vc_responsive jeg_single_tpl_1 jeg_single_fullwidth"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li id="menu-item-29735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29735"><a href="http://reussirbusiness.com/mentions-legales/">Mentions légales</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                Tél / Fax : <strong> +221 33 825 05 06 </strong>                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2018 <a href="http://reussibusiness.com" title="Business, Economies, Actualités">Réussir Business</a> | Tous droits réservés </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="jeg_social_icon_block socials_widget nobg">
                                <a href="https://www.facebook.com/reussirbusiness" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/reussirbuziness" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>                            </div>
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://reussirbusiness.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Rechercher..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Pas de résultat    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    </div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget rounded">
    <a href="https://www.facebook.com/reussirbusiness" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/reussirbuziness" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2018 <a href="http://reussibusiness.com" title="Business, Economies, Actualités">Réussir Business</a> | Tous droits réservés</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script><script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"1","lang":"fr_FR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"39916","isblog":"1","admin_bar":"0","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/assets/dist/frontend.min.js?ver=1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://reussirbusiness.com/wp-content/themes/rssrbsnss_2_0/assets/js/html5shiv.min.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='http://reussirbusiness.com/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<div class="jeg_ad jnews_mobile_sticky_ads"></div>
</body>
</html>